Iscriviti
Pagina 1 di 2 12 Ultima
  1. #1
    L'avatar di albyb99
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    13-09-06
    Messaggi
    6
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0

    Colla Attak

    PROBLEMONE....MI SI E' ROTTA PARTE DELLA MONTATURA DEI MIEI OCCHIALI DA SOLE RAYBAN....ho cercato di riattaccarla con l attak ma ho fatto il disastro e1po di colla e' colata sulla lente che quindi ora presenta alcune macchie.Ho cercato di eliminarle usando l'acetone ma nn è stato abbastanza purtroppo....avete qualche idea per eliminarle???
    Grazie mille
    Alberto

  2. #2
    L'avatar di Seifer85 Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    15-09-05
    Località
    Milano
    Messaggi
    2,686
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Pentium 4 Northwood 2,4 @ 2,9
    • Mainboard: Abit A17
    • RAM: 2 x 512 Ddr
    • Hard Disk: 530 GB (80 GB + 200 GB +250 GB)
    • Scheda Video: Sparkle GeForce 6600 Gt
    • Scheda Audio: Creative Sound Blaster Live! Platinum 5.1
    • Monitor: Samsung SyncMaster 730BF
    • Alimentatore: Enermax Noisetaker 370w
    • Sistema Operativo: Windows Pro Sp2


    Ciao e benvenuto!

    è dura da togliere l'attak senza rovinare la lente forse dovresti chiedere consiglio ad un ottico

  3. #3
    gabry'87
    L'avatar di gabry'87 Visitatore
    Menzionato
    Messaggio(i)
    Taggato
    Discussione(i)
    Quoted
    Messaggio(i)
    Problemi sottoposti
    Problemi Risolti
    Risposte Migliori
    Risposte Buone
    Messaggi
    n/a
    Menzionato
    Messaggio(i)
    Taggato
    Discussione(i)
    Quoted
    Messaggio(i)
    Problemi sottoposti
    Problemi Risolti
    Risposte Migliori
    Risposte Buone



    che bel guaio....non so cosa potresti usare però....aspettiamo esperti nel vetro...

  4. #4
    L'avatar di Scrat Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    19-07-05
    Messaggi
    1,527
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    Be, se le lenti sono in vetro (come dovrebbe essere trattandosi di RayBan), prova con vari solventi (occhio che se hai la montatura in plastica puoi danneggerla se viene in contatto con il solvente), il vetro non si danneggia...se hai usato l'acetone per le unghie, prova ad usare acetone puro (quello per le unghie è "allungato con olio per essere meno aggressivo)...puoi provare anche con l'etere, ma l'acetone dovrebbe sciogliere l'attack...

  5. #5
    L'avatar di Inuyasha Moderatore
    Menzionato
    248 Messaggio(i)
    Taggato
    4 Discussione(i)
    Quoted
    1242 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    5
    Risposte Migliori
    3
    Risposte Buone
    8
    Registrato dal
    24-06-05
    Località
    Livorno
    Messaggi
    17,192
    Menzionato
    248 Messaggio(i)
    Taggato
    4 Discussione(i)
    Quoted
    1242 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    5
    Risposte Migliori
    3
    Risposte Buone
    8
    • CPU: Intel Core2Duo E8200 2,66 Ghz@3,80 Ghz vCore 1,27 Daily Use Cooled By Zalman 9700 led
    • Mainboard: Asus P5K Premium Black Pearl Edition
    • RAM: GEIL Black Dragon @950 Mhz CL 5-5-5-15
    • Hard Disk: OCZ Vertex Plus 60 GB (S.O) + Western Digital Caviar Green 2TB
    • Scheda Video: Sapphire HD 6870
    • Scheda Audio: CODEC integrato a 8 canali
    • Monitor: Samsung P2470H - 24" wide/1920 x 1080/2 ms
    • Alimentatore: Corsair TX V2 650 W
    • Sistema Operativo: Windows 7 x64
    • Case: Cooler Master Storm Stryker


    Non c'e' la sezione "oculistica"?

    A parte gli scherzi, togliere l'Attack e' un guaio...

  6. #6
    L'avatar di albyb99
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    13-09-06
    Messaggi
    6
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    Grazie Provero Con L'acetone Puro...vi Diro I Risulatati...tanto Peggio Di Cosi'....
    Cmq Grazie A Tutti

  7. #7
    L'avatar di Awake90 Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    30-12-05
    Località
    Modica \ Catania
    Messaggi
    1,169
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: AMD ATHLON @ 1,7 GhZ
    • RAM: 768 MB DDR2
    • Hard Disk: 250 Gb
    • Scheda Video: ATI RADEON 9200 SERIES 128 MB
    • Scheda Audio: Integrato nella scheda madre
    • Alimentatore: 500 W
    • Sistema Operativo: Windows XP SP2


    Portali dall'ottico

  8. #8
    L'avatar di Drakon Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    07-10-04
    Località
    CATANIA
    Messaggi
    2,520
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Q6600 g0 --> 3.2ghz con ZeroTherm NV120 Nirvana
    • Mainboard: Asus p5e
    • RAM: Geil pc6400 2x1gb cas4
    • Hard Disk: 160gb (raid0) + 500gb Samsung
    • Scheda Video: X800XT PE + VF900Cu in attesa di HD4780
    • Scheda Audio: Creative X-Fi fatal1ty edition 64mb + T5900 5.1 Creative
    • Monitor: samsung 930bf Lcd 19" 4ms
    • Alimentatore: hiper 580W modulare blu
    • Sistema Operativo: Win XP HOME & Vista 32bit
    • Case: Drakon MOD


    bah.. poveri occhiali..
    l'unica era portarli dall'ottico al momento della rottura cosi ti sostituivano la montatura... ora hai anche rovinato le lenti...
    mi dispiace ma credo ke non ci sia molto da fare...

  9. #9
    L'avatar di Seifer85 Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    15-09-05
    Località
    Milano
    Messaggi
    2,686
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Pentium 4 Northwood 2,4 @ 2,9
    • Mainboard: Abit A17
    • RAM: 2 x 512 Ddr
    • Hard Disk: 530 GB (80 GB + 200 GB +250 GB)
    • Scheda Video: Sparkle GeForce 6600 Gt
    • Scheda Audio: Creative Sound Blaster Live! Platinum 5.1
    • Monitor: Samsung SyncMaster 730BF
    • Alimentatore: Enermax Noisetaker 370w
    • Sistema Operativo: Windows Pro Sp2


    Originariamente Scritto da Drakon
    bah.. poveri occhiali..
    l'unica era portarli dall'ottico al momento della rottura cosi ti sostituivano la montatura... ora hai anche rovinato le lenti...
    mi dispiace ma credo ke non ci sia molto da fare...
    Infatti avresti dovuto lasciare tutto così com'era senza rimedi fai-da-te, l'ottico ti avrebbe dato la soluzione migliore

  10. #10
    L'avatar di Scrat Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    19-07-05
    Messaggi
    1,527
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    Non so se l'ottico poteva sostituire la montatura...forse poteva incollartela senza far danni (e se li faceva te li ripagava...)...comunque, guardando le caratteristiche del cianoacrilato (il componente principale della colla) risulta solubile in acetone ed altri solventi, che per la loro natura pericolosa evito di dirti... se con l'acetone non funziona puoi provare anche con il cloroformio o l'acetonitrile (se hai fortuna una farmacia te li procura...)

  11. #11
    L'avatar di REDCHAT Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    09-05-05
    Località
    Sassari - Sardegna
    Messaggi
    3,959
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Pentium IV 2,4Ghz Northwood
    • Mainboard: ASUS P4P8X
    • RAM: 1GB DDR 400Mhz DualChannel (256x4)
    • Hard Disk: Maxtor 80Gb Ata - Maxtor 120Gb - WD 250Gb Esterno
    • Scheda Video: Ati Radeon HD2600 Pro AGP
    • Scheda Audio: Sb Live 5.1
    • Monitor: Hercules ProphetView
    • Alimentatore: Enermax Liberty 450W
    • Sistema Operativo: Windows XP SP2 / Kubuntu Linux Feisty Fawn
    • Case: Enermax Pandora


    se le lenti sono graduate è una rogna perchè costano €... se sono delle cavolo di lenti scure chiedi al primo marocchino che trovi

  12. #12
    L'avatar di ryu Utente Attivo
    Menzionato
    1 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    17-10-05
    Località
    Neapolis
    Messaggi
    1,373
    Menzionato
    1 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    sempre la loctite o come si chiama, dovrebbe vendere lo stacca-tutto, che è proprio la sostanza che serve a "sciogliere" il super attack..provato??

    ciao

  13. #13
    Toby
    L'avatar di Toby Visitatore
    Menzionato
    Messaggio(i)
    Taggato
    Discussione(i)
    Quoted
    Messaggio(i)
    Problemi sottoposti
    Problemi Risolti
    Risposte Migliori
    Risposte Buone
    Messaggi
    n/a
    Menzionato
    Messaggio(i)
    Taggato
    Discussione(i)
    Quoted
    Messaggio(i)
    Problemi sottoposti
    Problemi Risolti
    Risposte Migliori
    Risposte Buone

    Credo chi il problema sia la "leggera corrosione" della lente nel punto di caduta delle goccie di cianoacrilato, e dubito che sia in vetro.

    Se fosse vetro, con l'acetone verrebbe via completamente.

    La lente probabilmente in "similvetro" si è opacizzata, e purtoppo per tè, dubito che potrai farla tornare come prima.....

    Inoltre ti sconsiglio di provare con altri solventi...
    Potresti ampliare il problema....

  14. #14
    L'avatar di paolotrep Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    27-05-05
    Località
    Trento
    Messaggi
    1,627
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Intel E6750
    • Mainboard: ABIT IP35
    • RAM: CORSAIR 4 4 4 4 2 mb
    • Hard Disk: 1 raptor 80 GB SATA E 1 SEGATE SATA DA 250 GB 1 SEGATE DA 160 GB IDE
    • Scheda Video: ATI X3870 AGP 512 MB
    • Scheda Audio: integrato e non mi lamento
    • Monitor: LG L226WTQ - SF
    • Alimentatore: POWERCOLOR DA 550 W
    • Sistema Operativo: SISTEMA XP


    Se sono lenti di vetro prova con il prodotto sempre dell'Attack che serve per togliere la loro colla, se sono lenti di plastica non risolvi niente perchè l'attack corrode le plastiche rendendole opache.

  15. #15
    L'avatar di Scrat Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    19-07-05
    Messaggi
    1,527
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    Bè, ribadisco che i solventi da me elencati vanno usato SOLO se le lenti sono in vetro (come credo trattandosi di RayBan), altrimenti non fai altro che sciogliere le lenti...

 
Iscriviti
Pagina 1 di 2 12 Ultima