Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 15 di 18
  1. #1
    L'avatar di SuIcIdE
    Specifiche del sistema

    Data Registrazione
    06-02-05
    Messaggi
    91
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito Alice gate 2 plus wifi. Cade la connessione

    Ho alice. Se sto pochi minuti senza usarla cade la connessione. Mi spiego meglio. Accendo il pc e navigo tranquillamente. Se smetto di navigare per qualche minuto, (il tempo di una telefonata o di un caffè) cade la connessione. Per ripristinare la connessione devo fare refresh per circa 30 secondi, dopodichè rinizio a navigare. E' normale?

  2.  
    Stanco della Pubblicità? Registrati

  3. #2
    L'avatar di ypkdani
    Specifiche del sistema

    Data Registrazione
    23-02-08
    Messaggi
    1,511
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    No non è normale, ma la connessione cade su tuo pc o è il modem che si scollega totalmente?

  4. #3
    L'avatar di SuIcIdE
    Specifiche del sistema

    Data Registrazione
    06-02-05
    Messaggi
    91
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    Citazione Originariamente Scritto da ypkdani Visualizza Messaggio
    No non è normale, ma la connessione cade su tuo pc o è il modem che si scollega totalmente?
    bella domanda! cè una prova che posso fare per capire ciò?

  5. #4
    L'avatar di ypkdani
    Specifiche del sistema

    Data Registrazione
    23-02-08
    Messaggi
    1,511
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    Si puoi vedere se pingi il tuo modem quando la connessione cade, l'indirizzo di solito è 192.168.0.1 o 192.168.1.1 ma devi verificare

  6. #5
    L'avatar di SuIcIdE
    Specifiche del sistema

    Data Registrazione
    06-02-05
    Messaggi
    91
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    Ho fatto la prova nel momento in cui la connessione è caduta: sembra tutto ok. Quindi è colpa del pc? Come risolvo?



    Esecuzione di Ping 192.168.1.1 con 32 byte di dati:

    Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
    Risposta da 192.168.1.1: byte=32 durata<1ms TTL=64
    Risposta da 192.168.1.1: byte=32 durata<1ms TTL=64
    Risposta da 192.168.1.1: byte=32 durata<1ms TTL=64

    Statistiche Ping per 192.168.1.1:
    Pacchetti: Trasmessi = 4, Ricevuti = 4, Persi = 0 (0% persi),
    Tempo approssimativo percorsi andata/ritorno in millisecondi:
    Minimo = 0ms, Massimo = 1ms, Medio = 0ms

  7. #6
    L'avatar di alexius9089
    Specifiche del sistema

    Data Registrazione
    04-03-09
    Messaggi
    15
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    No, casomai è colpa della linea, perchè se pinga il modem nel momento della disconnessione significa che il pc sta comunicando correttamente con il modem, ma non verso l'esterno.

  8. #7
    L'avatar di SuIcIdE
    Specifiche del sistema

    Data Registrazione
    06-02-05
    Messaggi
    91
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    Citazione Originariamente Scritto da alexius9089 Visualizza Messaggio
    No, casomai è colpa della linea, perchè se pinga il modem nel momento della disconnessione significa che il pc sta comunicando correttamente con il modem, ma non verso l'esterno.
    Quindi sono spacciato! La telecom non la chiamo di certo. sono troppo rintronati. rischio un attacco di nervi

  9. #8
    L'avatar di ypkdani
    Specifiche del sistema

    Data Registrazione
    23-02-08
    Messaggi
    1,511
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    Se entri nel modem che ha ip 192.168.1.1 o 192.168.0.1 nel menu statistiche dovresti trovare il dato SNR e attenuazione poi postali.

  10. #9
    L'avatar di SuIcIdE
    Specifiche del sistema

    Data Registrazione
    06-02-05
    Messaggi
    91
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    Citazione Originariamente Scritto da ypkdani Visualizza Messaggio
    Se entri nel modem che ha ip 192.168.1.1 o 192.168.0.1 nel menu statistiche dovresti trovare il dato SNR e attenuazione poi postali.
    Questo è tutto quello che cè nella pagina stato del modem. Questa voce non la trovo


    Collegamento LAN Collegamento Wi-Fi

    Collegamento ADSL
    Servizio ADSL Attivo Telegestione Attiva
    Velocità trasmissione 476 kbps Velocità ricezione 3947 kbps
    Modalità ADSL ADSL2+ VPI/VCI 8/35

    Connessione Internet
    Modalità Bridged+Routed Profilo tariffario Alice Flat
    Connessione automatica da modem/router
    Attiva
    Indirizzo IP pubblico connessione da modem 87.**.***.**

    Servizi addizionali
    Alice Voce
    Attivo

    Statistiche
    Trasmissione Ricezione
    Traffico LAN 398.315.127 bytes 2.587.058.407 bytes
    Traffico ADSL 2.821.713.113 bytes 934.773 bytes

    Identificativi modem e Smart Card
    Nome Hardware Software Smart Card
    Alice Gate 2 Plus Wi-Fi S3PM-2 AGIA_1.2.0 Non attiva

  11. #10
    L'avatar di ypkdani
    Specifiche del sistema

    Data Registrazione
    23-02-08
    Messaggi
    1,511
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    No non ci sono quei dati. L'unica è telefonare a telecom

  12. #11
    L'avatar di alexius9089
    Specifiche del sistema

    Data Registrazione
    04-03-09
    Messaggi
    15
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    per i dati delle statistiche prova con questo indirizzo:

    http://192.168.1.1/cp06_base_r_techstats.html

  13. #12
    L'avatar di SuIcIdE
    Specifiche del sistema

    Data Registrazione
    06-02-05
    Messaggi
    91
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    Citazione Originariamente Scritto da alexius9089 Visualizza Messaggio
    per i dati delle statistiche prova con questo indirizzo:

    http://192.168.1.1/cp06_base_r_techstats.html
    Mode ADSL2+
    Type Latency path 0
    Line coding Trellis
    Status Showtime
    Link Power State ---

    Downstream Upstream
    SNR Margin (dB) 0.132 23.4
    Attenuation (dB) 40.7 20.9
    Output Power (dBm) 20.4 12.0
    Attainable Rate (Kbps) 5608 856
    Rate (Kbps) 3947 476

    Super Frames --- ---
    Super Frame Errors --- ---
    RS Words --- ---
    RS Correctable Errors 0 0
    RS Uncorrectable Errors --- ---

    HEC Errors 0 0
    OCD Errors 0 0
    LCD Errors 0 0
    Total Cells --- ---
    Data Cells --- ---
    Bit Errors --- ---

    Total ES 0 0
    Total SES 0 0
    Total UAS 0 0

  14. #13
    L'avatar di alexius9089
    Specifiche del sistema

    Data Registrazione
    04-03-09
    Messaggi
    15
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    Citazione Originariamente Scritto da SuIcIdE Visualizza Messaggio
    Mode ADSL2+
    Type Latency path 0
    Line coding Trellis
    Status Showtime
    Link Power State ---

    Downstream Upstream
    SNR Margin (dB) 0.132 23.4
    Attenuation (dB) 40.7 20.9
    Output Power (dBm) 20.4 12.0
    Attainable Rate (Kbps) 5608 856
    Rate (Kbps) 3947 476

    Super Frames --- ---
    Super Frame Errors --- ---
    RS Words --- ---
    RS Correctable Errors 0 0
    RS Uncorrectable Errors --- ---

    HEC Errors 0 0
    OCD Errors 0 0
    LCD Errors 0 0
    Total Cells --- ---
    Data Cells --- ---
    Bit Errors --- ---

    Total ES 0 0
    Total SES 0 0
    Total UAS 0 0
    Ho evidenziato il problema... il valore del segnale SNR è estremamente basso, chiama immediatamente la telecom e digli che quel parametro ti segna quel valore. Io personalmente non ti saprei dire perchè è così basso, forse hai qualche problema nell'impianto o in centrale.

  15. #14
    L'avatar di SuIcIdE
    Specifiche del sistema

    Data Registrazione
    06-02-05
    Messaggi
    91
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    Citazione Originariamente Scritto da alexius9089 Visualizza Messaggio
    Ho evidenziato il problema... il valore del segnale SNR è estremamente basso, chiama immediatamente la telecom e digli che quel parametro ti segna quel valore. Io personalmente non ti saprei dire perchè è così basso, forse hai qualche problema nell'impianto o in centrale.
    Ti ringrazio moltissimo. Domani chiamo la telecom poi vi faccio sapere

  16. #15
    L'avatar di SuIcIdE
    Specifiche del sistema

    Data Registrazione
    06-02-05
    Messaggi
    91
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    Ho telefonato alla telecom ma naturalmente non ho risolto nulla. Ho fatto presente all'operatrice del valore SNR particolarmente basso. Mi fa attendere qualche minuto poi mi dice che se tocca quel valore se ne abbassano automaticamente altri (!?) che vanno ad inficiare la velocità della connessione. Mi dice che lo farà presente ad un tecnico e che mi richiameranno. Stamattina mi richiama un altra operatrice che mi dice che i valori sono apposto e che devo controllare i filtri. Quindi nulla di fatto - come immaginavo -

  17.  
    Stanco della Pubblicità? Registrati

 
Pagina 1 di 2 12 UltimaUltima

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Segui Tom's Hardware!
Informazioni su Tom's Hardware
powered by
Powerd by Aruba Cloud Powerd by Intel Powerd by Dell

Copyright © 2014 A Purch Company. Tutti i diritti riservati.
P.Iva 04146420965 - Testata registrata presso il Tribunale di Milano, nr. 285 del 9/9/2013
Torna Su