1. #1
    L'avatar di Akirasendo Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    50 Messaggio(i)
    Problemi sottoposti
    3
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    23-05-10
    Messaggi
    180
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    50 Messaggio(i)
    Problemi sottoposti
    3
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0

    basso isolamento

    ciao ho cercato sul forum qualcuno che avesse il mio stesso problema ed ho trovato lui aiuto con adsl alice - non é stabile . Come lui anche a me la connessione si disconnette continuamente con la pioggia, va lenta e al telefono si sente quell'odioso fruscio... tutti gli anni verso settembre-ottobre son stato costretto a contattare i tizi della telecom per risolvere sempre questo fastidioso problema. E anche quest'anno, con le prime pioggie, il problema si sta ripresentando...

    è una scocciatura chiamarli sempre(fossero simpatici... tra l'altro prima di fargli muovere il culo devi stare al telefono per un'ora e non ne ho proprio voglia) e mi chiedevo se qualcuno mi può aiutare ad aggiustare questo problema manualmente (sempre se non è un'operazione troppo complessa, ovvio.. se ad esempio si tratta di riposizionare un cavo o roba simile, posso farlo anche io...)

  2.  
    Stanco della Pubblicità? Registrati

  3. #2
    L'avatar di tfx1866 Utente Attivo
    Menzionato
    328 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    6019 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    229
    Risposte Migliori
    102
    Risposte Buone
    212
    Registrato dal
    16-07-12
    Località
    Savona, Liguria
    Messaggi
    13,872
    Menzionato
    328 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    6019 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    229
    Risposte Migliori
    102
    Risposte Buone
    212
    • CPU: Intel Core i7 4770k @ 4.3 GhZ 1.25v - Enermax Liqtech 240
    • Mainboard: ASRock Z97 Extreme4
    • RAM: 16 GB (2x4GB Kingston HyperX DDR3-1600 CL10
    • Hard Disk: Samsung 850 EVO 250 GB | WD Green 2 TB
    • Scheda Video: SLI EVGA GTX970 ACX 2.0 SSC+
    • Scheda Audio: Onkyo HT-R558
    • Monitor: Samsung U28D590D 4K 28" | Samsung S24D300 1080P 24" | Dell U2515H 2K 25"
    • Alimentatore: EVGA Supernova G2 750W
    • Sistema Operativo: Windows 10 Pro
    • Case: Corsair Obsidian 750D


    E' una cosa che dipende dalla linea esterna secondo me, ossia quella che va da casa tua alla centrale telecom. Quindi devono intervenire loro, per forza, tu non puoi nemmeno legalmente mettere le mani sui loro cavi. Anche se a volte verrebbe voglia di mettergliele al collo le mani, non sui loro cavetti della prima guerra mondiale.
    NONvoglio essere menzionato, citato o chiamato in causa per nessun motivo in discussioni riguardanti AMD, Intel vs AMD, AMD in gaming e via dicendo. Tutte le discussioni relative ai suddetti argomenti sfociate in litigi o flame verranno segnalate, insieme agli utenti responsabili, dal sottoscritto ad un moderatore. Visto che con le buone non si ottiene nulla...


    LE MIE RECENSIONI E GUIDE





  4. #3
    L'avatar di Legija Utente Attivo
    Menzionato
    1 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    14 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    27-12-09
    Località
    Rovereto, Italy
    Messaggi
    61
    Menzionato
    1 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    14 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Intel i5-3570K
    • Mainboard: Asrock Extreme4 Z77
    • RAM: Corsair 12gb ddr3 1866mhz
    • Hard Disk: SandDisk Extreme 120gb + WD Caviar green 1tb
    • Scheda Video: 2x Sapphire hd6790
    • Monitor: Acer G24
    • Alimentatore: OCZ 700w ModExtreme
    • Sistema Operativo: Windows 7 64bit Ultimate
    • Case: CM storm Trooper


    prova con questo

    Anche io avevo sto problema identico con TELECOM.
    Hanno mandato 3 operatori nella stessa giornata , e nessuno non ha controllato il cavo dalla scatola al appartamento mio.

    Allegato 33032

    la casa mia e del 62' è aprendo la scatolla , ho trovato tanta corrosione del filo! Quando lo preso in mano è diventata polvere
    La giornata si e conclusa con nessuna soluzione al problema, cosi domani sono andato al brico e ho comprato 15metri di doppino. (7 euro xD)
    Cosi mi sono cambiato io il doppino per prova. Risultato?
    nessun fruscio, nessuna disconnessione, prima agganciavo 12mb adesso 20mb pieni.
    Nel secondo momento ho tolto tutte le prese di casa e ho installato un splitter ( SAP002 )

    Se non risolvi l'unico problema che sei troppo lontano dalla centrale

    Attenuazione su ADSL2+ (fino a 24 Mbps in download)
    fino a 10 dB: perfetto, non si può ottenere di meglio
    20 - 30 dB: buono
    30 - 40 dB: discreto
    40 - 55 dB: scarso
    oltre 55 dB: pessimo, disconnessioni frequenti.

  5. #4
    L'avatar di skynet81 Utente Attivo
    Menzionato
    87 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1657 Messaggio(i)
    Problemi sottoposti
    1
    Problemi Risolti
    31
    Risposte Migliori
    27
    Risposte Buone
    59
    Registrato dal
    26-11-10
    Località
    Prov. PD
    Messaggi
    7,088
    Menzionato
    87 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1657 Messaggio(i)
    Problemi sottoposti
    1
    Problemi Risolti
    31
    Risposte Migliori
    27
    Risposte Buone
    59
    • CPU: Intel Core i5-4460
    • Mainboard: MSI H97 PC MATE
    • RAM: Crucial Ballistix 2x4 GB
    • Hard Disk: Samsung 840 Pro 128GB
    • Scheda Video: EVGA GeForce GTX 760
    • Scheda Audio: Asus Xonar D1
    • Monitor: Asus VX229H
    • Alimentatore: Seasonic P-520FL FanLess 520W
    • Sistema Operativo: Windows 10 Pro x64
    • Case: NZXT H230


    Se il problema si verifica con pioggia/umidità controlla prima di tutto la tua presa principale, eventualmente cambiala per sicurezza (costa pochi euro), stacca tutti i filtri e i telefoni collegando il router alla presa principale, se il problema persiste contatta Telecom e avvisa che quando alzi la cornetta di capita di sentire altre conversazioni in sottofondo, per via della privacy doivrebbero correre

  6.  
    Stanco della Pubblicità? Registrati