1. #1
    L'avatar di Akirasendo Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    53 Messaggio(i)
    Problemi sottoposti
    3
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    23-05-10
    Messaggi
    187
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    53 Messaggio(i)
    Problemi sottoposti
    3
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0

    basso isolamento

    ciao ho cercato sul forum qualcuno che avesse il mio stesso problema ed ho trovato lui aiuto con adsl alice - non é stabile . Come lui anche a me la connessione si disconnette continuamente con la pioggia, va lenta e al telefono si sente quell'odioso fruscio... tutti gli anni verso settembre-ottobre son stato costretto a contattare i tizi della telecom per risolvere sempre questo fastidioso problema. E anche quest'anno, con le prime pioggie, il problema si sta ripresentando...

    è una scocciatura chiamarli sempre(fossero simpatici... tra l'altro prima di fargli muovere il culo devi stare al telefono per un'ora e non ne ho proprio voglia) e mi chiedevo se qualcuno mi può aiutare ad aggiustare questo problema manualmente (sempre se non è un'operazione troppo complessa, ovvio.. se ad esempio si tratta di riposizionare un cavo o roba simile, posso farlo anche io...)

  2. Sponsor
  3. #2
    L'avatar di kevin.costa Utente Attivo
    Menzionato
    371 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    6477 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    249
    Risposte Migliori
    110
    Risposte Buone
    227
    Registrato dal
    16-07-12
    Località
    Savona, Liguria
    Messaggi
    14,726
    Menzionato
    371 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    6477 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    249
    Risposte Migliori
    110
    Risposte Buone
    227
    • CPU: Intel Core i7 4770k @ 4.3 GhZ 1.25v - Enermax Liqtech 240
    • Mainboard: ASRock Z97 Extreme4
    • RAM: 16 GB (2x4GB Kingston HyperX DDR3-1600 CL10
    • Hard Disk: Samsung 850 EVO 250 GB | WD Green 2 TB
    • Scheda Video: SLI EVGA GTX970 ACX 2.0 SSC+
    • Scheda Audio: Onkyo HT-R558
    • Monitor: Samsung U28D590D 4K 28" | Samsung S24D300 1080P 24" | Dell U2515H 2K 25"
    • Alimentatore: EVGA Supernova G2 750W
    • Sistema Operativo: Windows 10 Pro
    • Case: Corsair Obsidian 750D


    E' una cosa che dipende dalla linea esterna secondo me, ossia quella che va da casa tua alla centrale telecom. Quindi devono intervenire loro, per forza, tu non puoi nemmeno legalmente mettere le mani sui loro cavi. Anche se a volte verrebbe voglia di mettergliele al collo le mani, non sui loro cavetti della prima guerra mondiale.

  4. #3
    L'avatar di Legija Utente Attivo
    Menzionato
    1 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    14 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    27-12-09
    Località
    Rovereto, Italy
    Messaggi
    61
    Menzionato
    1 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    14 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Intel i5-3570K
    • Mainboard: Asrock Extreme4 Z77
    • RAM: Corsair 12gb ddr3 1866mhz
    • Hard Disk: SandDisk Extreme 120gb + WD Caviar green 1tb
    • Scheda Video: 2x Sapphire hd6790
    • Monitor: Acer G24
    • Alimentatore: OCZ 700w ModExtreme
    • Sistema Operativo: Windows 7 64bit Ultimate
    • Case: CM storm Trooper


    prova con questo

    Anche io avevo sto problema identico con TELECOM.
    Hanno mandato 3 operatori nella stessa giornata , e nessuno non ha controllato il cavo dalla scatola al appartamento mio.

    Allegato 33032

    la casa mia e del 62' è aprendo la scatolla , ho trovato tanta corrosione del filo! Quando lo preso in mano è diventata polvere
    La giornata si e conclusa con nessuna soluzione al problema, cosi domani sono andato al brico e ho comprato 15metri di doppino. (7 euro xD)
    Cosi mi sono cambiato io il doppino per prova. Risultato?
    nessun fruscio, nessuna disconnessione, prima agganciavo 12mb adesso 20mb pieni.
    Nel secondo momento ho tolto tutte le prese di casa e ho installato un splitter ( SAP002 )

    Se non risolvi l'unico problema che sei troppo lontano dalla centrale

    Attenuazione su ADSL2+ (fino a 24 Mbps in download)
    fino a 10 dB: perfetto, non si può ottenere di meglio
    20 - 30 dB: buono
    30 - 40 dB: discreto
    40 - 55 dB: scarso
    oltre 55 dB: pessimo, disconnessioni frequenti.

  5. #4
    L'avatar di skynet81 Utente Attivo
    Menzionato
    110 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1860 Messaggio(i)
    Problemi sottoposti
    1
    Problemi Risolti
    34
    Risposte Migliori
    29
    Risposte Buone
    62
    Registrato dal
    26-11-10
    Località
    Prov. PD
    Messaggi
    7,639
    Menzionato
    110 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1860 Messaggio(i)
    Problemi sottoposti
    1
    Problemi Risolti
    34
    Risposte Migliori
    29
    Risposte Buone
    62
    • CPU: Intel Core i5 6500
    • Mainboard: Gigabyte H170-D3HP
    • RAM: Kingston HyperX Savage DDR4 2x4GB
    • Hard Disk: Samsung 850 Pro
    • Scheda Audio: Creative Sound Blaster Z
    • Monitor: Asus VX229H
    • Alimentatore: Seasonic G-360
    • Sistema Operativo: Windows 10 Pro x64
    • Case: CM Silencio 550


    Se il problema si verifica con pioggia/umidità controlla prima di tutto la tua presa principale, eventualmente cambiala per sicurezza (costa pochi euro), stacca tutti i filtri e i telefoni collegando il router alla presa principale, se il problema persiste contatta Telecom e avvisa che quando alzi la cornetta di capita di sentire altre conversazioni in sottofondo, per via della privacy doivrebbero correre

  6. Sponsor