1. #1
    L'avatar di snack Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    12-03-07
    Località
    Siena
    Messaggi
    539
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Core 2 Duo E6600
    • Mainboard: Asus P5N-E SLI
    • RAM: Geil Ultra CAS4 Pc6400 2*1Gb
    • Hard Disk: WD Raptor 74Gb, Seagate Barracuda 7200.10 500Gb, WD MyBook Home 500Gb
    • Scheda Video: XFX GeForce 8800 GTS 320 Mb Xt
    • Scheda Audio: Integrato Realtek
    • Monitor: Philips 107B 17" CRT
    • Alimentatore: LCPower Arkangel 850W
    • Sistema Operativo: ArchLinux, Windows XP SP3
    • Case: Cooler Master Centurion 5

    Modem Alice gate incompatibile con Infostrada?

    Un mio amico ha un problema strano: e' passato ad Infostrada mantenendo il suo vecchio modem Alice gate (il disco volante standard). E' riuscito a connettersi ad internet col servizio di Infostrada una sola volta, poi la connessione non e' piu' partita e si verifica l'errore 678 (il computer remoto non risponde). Il modem funziona, la lucina "adsl" lampeggia e poi si accende fissa come fa normalmente quando tutto va bene.
    Secondo l'assistenza il problema e' che il modem Alice non e' compatibile con la rete Infostrada, ma in questo caso non capisco perche' la prima volta la connessione ha funzionato perfettamente.
    Qualcuno ha quache consiglio da darmi? Grazie

  2.  
    Stanco della Pubblicità? Registrati

  3. #2
    L'avatar di Fragolino Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    5 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    05-09-04
    Località
    Torino
    Messaggi
    13,499
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    5 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: AM3 Phenom 2 X4 955 B.E.
    • Mainboard: Asrock M3N78D
    • RAM: 2 GB DDR3 1600 Kingston
    • Hard Disk: 1000 GB Sata 2 Westen Digital
    • Scheda Video: GTS 450 1024Mb
    • Scheda Audio: Realteck HQ
    • Monitor: Philips 170S
    • Alimentatore: 680 Watt home made
    • Sistema Operativo: XP Pro SP3 / Window 7 H.P.
    • Case: Centurion


    Originariamente Scritto da snack
    Un mio amico ha un problema strano: e' passato ad Infostrada mantenendo il suo vecchio modem Alice gate (il disco volante standard). E' riuscito a connettersi ad internet col servizio di Infostrada una sola volta, poi la connessione non e' piu' partita e si verifica l'errore 678 (il computer remoto non risponde). Il modem funziona, la lucina "adsl" lampeggia e poi si accende fissa come fa normalmente quando tutto va bene.
    Secondo l'assistenza il problema e' che il modem Alice non e' compatibile con la rete Infostrada, ma in questo caso non capisco perche' la prima volta la connessione ha funzionato perfettamente.
    Qualcuno ha quache consiglio da darmi? Grazie
    Usare un altro Modem ...
    Il modem Alice Gate è specifico per connessioni a Telecom ...
    La prima volta che si è connesso ad infostrada si è sconfigurato e da quì non è più possibile utilizzarlo.
    Per poterlo utilizzare deve per forza "sbloccarlo" ...
    Su questo sito tutte le info ... http://www.ilpuntotecnicoeadsl.com/
    Basta fare una ricerca per AliceGate 3.46 ...

  4. #3
    L'avatar di snack Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    12-03-07
    Località
    Siena
    Messaggi
    539
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Core 2 Duo E6600
    • Mainboard: Asus P5N-E SLI
    • RAM: Geil Ultra CAS4 Pc6400 2*1Gb
    • Hard Disk: WD Raptor 74Gb, Seagate Barracuda 7200.10 500Gb, WD MyBook Home 500Gb
    • Scheda Video: XFX GeForce 8800 GTS 320 Mb Xt
    • Scheda Audio: Integrato Realtek
    • Monitor: Philips 107B 17" CRT
    • Alimentatore: LCPower Arkangel 850W
    • Sistema Operativo: ArchLinux, Windows XP SP3
    • Case: Cooler Master Centurion 5


    Grazie Fragolino! Quindi se ho capito bene il modem di Alice si connette una volta a una rete non Telecom e dopo si blocca, giusto? Ma poi continua a funzionare su rete Telecom o e' proprio andato del tutto?

  5. #4
    L'avatar di Fragolino Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    5 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    05-09-04
    Località
    Torino
    Messaggi
    13,499
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    5 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: AM3 Phenom 2 X4 955 B.E.
    • Mainboard: Asrock M3N78D
    • RAM: 2 GB DDR3 1600 Kingston
    • Hard Disk: 1000 GB Sata 2 Westen Digital
    • Scheda Video: GTS 450 1024Mb
    • Scheda Audio: Realteck HQ
    • Monitor: Philips 170S
    • Alimentatore: 680 Watt home made
    • Sistema Operativo: XP Pro SP3 / Window 7 H.P.
    • Case: Centurion


    Originariamente Scritto da snack
    Grazie Fragolino! Quindi se ho capito bene il modem di Alice si connette una volta a una rete non Telecom e dopo si blocca, giusto? Ma poi continua a funzionare su rete Telecom o e' proprio andato del tutto?
    Normalmente non funziona più su nessuna rete e deve essere o riconfigurato da Telecom o flashato e riconfigurato manualmente, sapendo cosa fare.

  6. #5
    L'avatar di sicilia
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    31-07-08
    Messaggi
    1
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    Allora premesso che io non ci capisco molto però posso parlarti per esperienza, io sono nelle stesse condizioni del tuo amico ero abbonata a Telecom e avevo il disco volante, ho fatto il passaggio ad Infostrada e continuo ad utilizzare il disco e funziona perfettamente, l'unico problema che ho è che non riesco a collegare i pc contemporaneamente...mi sta facendo impazzire

  7. #6
    L'avatar di snack Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    12-03-07
    Località
    Siena
    Messaggi
    539
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Core 2 Duo E6600
    • Mainboard: Asus P5N-E SLI
    • RAM: Geil Ultra CAS4 Pc6400 2*1Gb
    • Hard Disk: WD Raptor 74Gb, Seagate Barracuda 7200.10 500Gb, WD MyBook Home 500Gb
    • Scheda Video: XFX GeForce 8800 GTS 320 Mb Xt
    • Scheda Audio: Integrato Realtek
    • Monitor: Philips 107B 17" CRT
    • Alimentatore: LCPower Arkangel 850W
    • Sistema Operativo: ArchLinux, Windows XP SP3
    • Case: Cooler Master Centurion 5


    Che casino, sembra che ogni modem si comporti come gli pare... Comunque il mio amico dopo un giretto su internet si e' deciso a tornare a telecom per via di cose poco belle che si dicono riguardo a infostrada e alla sua assistenza (non chiedetemi quali perche' non lo so!)

  8. #7
    L'avatar di Fragolino Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    5 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    05-09-04
    Località
    Torino
    Messaggi
    13,499
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    5 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: AM3 Phenom 2 X4 955 B.E.
    • Mainboard: Asrock M3N78D
    • RAM: 2 GB DDR3 1600 Kingston
    • Hard Disk: 1000 GB Sata 2 Westen Digital
    • Scheda Video: GTS 450 1024Mb
    • Scheda Audio: Realteck HQ
    • Monitor: Philips 170S
    • Alimentatore: 680 Watt home made
    • Sistema Operativo: XP Pro SP3 / Window 7 H.P.
    • Case: Centurion


    Originariamente Scritto da snack
    Che casino, sembra che ogni modem si comporti come gli pare... Comunque il mio amico dopo un giretto su internet si e' deciso a tornare a telecom per via di cose poco belle che si dicono riguardo a infostrada e alla sua assistenza (non chiedetemi quali perche' non lo so!)
    Di AliceGate ce ne sono con diverse versioni di firmware e si comportano in diverso modo l' uno dall' altro ...
    Il fatto di aver abbandonato Infostrada per Telecom ... capita a quasi tutti coloro che fanno la furbata di lasciare Telecom per Infostrada ... si scottano e tornano indietro ....
    Se si vuol abbandonare Telecom lo si fa per Fastweb o meglio per NGI e non per provider che non possono dare nulla di più di quanto si possa avere da Telecom stessa ...

  9. #8
    L'avatar di snack Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    12-03-07
    Località
    Siena
    Messaggi
    539
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Core 2 Duo E6600
    • Mainboard: Asus P5N-E SLI
    • RAM: Geil Ultra CAS4 Pc6400 2*1Gb
    • Hard Disk: WD Raptor 74Gb, Seagate Barracuda 7200.10 500Gb, WD MyBook Home 500Gb
    • Scheda Video: XFX GeForce 8800 GTS 320 Mb Xt
    • Scheda Audio: Integrato Realtek
    • Monitor: Philips 107B 17" CRT
    • Alimentatore: LCPower Arkangel 850W
    • Sistema Operativo: ArchLinux, Windows XP SP3
    • Case: Cooler Master Centurion 5


    Originariamente Scritto da Fragolino
    Se si vuol abbandonare Telecom lo si fa per Fastweb o meglio per NGI e non per provider che non possono dare nulla di più di quanto si possa avere da Telecom stessa ...
    Vero, a volte pero' e' difficile districarsi nela giungla delle offerte. Se uno non ha tempo ne' voglia ne' la capacita' di informarsi capita che venga preso all'amo...

  10. #9
    L'avatar di Fragolino Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    5 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    05-09-04
    Località
    Torino
    Messaggi
    13,499
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    5 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: AM3 Phenom 2 X4 955 B.E.
    • Mainboard: Asrock M3N78D
    • RAM: 2 GB DDR3 1600 Kingston
    • Hard Disk: 1000 GB Sata 2 Westen Digital
    • Scheda Video: GTS 450 1024Mb
    • Scheda Audio: Realteck HQ
    • Monitor: Philips 170S
    • Alimentatore: 680 Watt home made
    • Sistema Operativo: XP Pro SP3 / Window 7 H.P.
    • Case: Centurion


    Originariamente Scritto da snack
    Vero, a volte pero' e' difficile districarsi nela giungla delle offerte. Se uno non ha tempo ne' voglia ne' la capacita' di informarsi capita che venga preso all'amo...
    Capita purtroppo ... spesso le offerte sono fatte per abbindolare e purtroppo bisogna farne le spese per capire che nessuno regala niente ...
    L' importante è capirlo e rimediare ...

  11.  
    Stanco della Pubblicità? Registrati