1. #1
    L'avatar di sonogabry Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    19-09-05
    Messaggi
    50
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Intel 2G Core i7-2600 Quad 3.4Ghz HDG Socket1155 8mb
    • Mainboard: Asus p8h67-M pro 2Gen LGA1155 h67 4DDR3 SATA3 USB3
    • RAM: Kingstone HyperX Kit 8gb (4+4) DDR3 1600Mhz KHX1600C9D3
    • Hard Disk: 1TB Western Digital SATA3 7200/64MB WD10EARX Caviar Green
    • Scheda Video: Hd 6950 ATI Radeon 2GB DDR5 DVI/HDMI - EYEFINITY 4 MONITOR
    • Alimentatore: 700w Cooler Master SILENT PRO MODULARE RS700-ambad3
    • Sistema Operativo: windows 7 home premium 64 bit
    • Case: Nexus Prominent 5 Midi Tower 4+1 Bay con pannelli fonoassorbenti

    hard disk vuoto ma pieno!!

    Buona sera a tutti, vorrei chiedervi un consiglio perchè ho un hard disk da 320 gb diviso in 2 partizioni da 160 gb ciascuna. Nella prima cioè c: ho installato windows 7 home basic 64, mentre nella seconda D: ho installato windows 7 ultimate 64. Fin qui tutto bene, il pc funziona bene: ma senza avere installato niente tranne Emule nella seconda partizione, lo spazio occupato che mi indica windows è 105 gb occupati nella partizione c: e la bellezza di 150 gb occupati nella seconda. Chiarisco che i windows.old del vecchio sistema operativo li ho cancellati. QUindi non saprei cosa può essere accaduto.

    Grazie per l'attenzione

  2.  
    Stanco della Pubblicità? Registrati

  3. #2
    L'avatar di greensheep85 Bannato a Vita
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    26-12-09
    Messaggi
    1,277
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    Originariamente Scritto da sonogabry
    Buona sera a tutti, vorrei chiedervi un consiglio perchè ho un hard disk da 320 gb diviso in 2 partizioni da 160 gb ciascuna. Nella prima cioè c: ho installato windows 7 home basic 64, mentre nella seconda D: ho installato windows 7 ultimate 64. Fin qui tutto bene, il pc funziona bene: ma senza avere installato niente tranne Emule nella seconda partizione, lo spazio occupato che mi indica windows è 105 gb occupati nella partizione c: e la bellezza di 150 gb occupati nella seconda. Chiarisco che i windows.old del vecchio sistema operativo li ho cancellati. QUindi non saprei cosa può essere accaduto.

    Grazie per l'attenzione
    chissà che casino che hai in quelle partizioni
    non basta cancellare i windows.old che per una cosa pulita e senza problemi non dovrebbero nemmeno esistere ma installare windows con un bel formattone!

    cmq attiva la visualizzazione dei file nascosti e fai passare tutte le cartelle per vedere quella che occupa di piu

  4. #3
    L'avatar di sonogabry Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    19-09-05
    Messaggi
    50
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Intel 2G Core i7-2600 Quad 3.4Ghz HDG Socket1155 8mb
    • Mainboard: Asus p8h67-M pro 2Gen LGA1155 h67 4DDR3 SATA3 USB3
    • RAM: Kingstone HyperX Kit 8gb (4+4) DDR3 1600Mhz KHX1600C9D3
    • Hard Disk: 1TB Western Digital SATA3 7200/64MB WD10EARX Caviar Green
    • Scheda Video: Hd 6950 ATI Radeon 2GB DDR5 DVI/HDMI - EYEFINITY 4 MONITOR
    • Alimentatore: 700w Cooler Master SILENT PRO MODULARE RS700-ambad3
    • Sistema Operativo: windows 7 home premium 64 bit
    • Case: Nexus Prominent 5 Midi Tower 4+1 Bay con pannelli fonoassorbenti


    Ho trovato come mi dicevi una cartella contenente la bellezza di 30 gb di roba, la incollo qui.

    44d85047-b45f-11df-8fcf-806e6f6e6963.vhd

    Si trova nella cartella windowsImagebackup.

    A me sembra un po eccessivo.....

  5. #4
    L'avatar di sonogabry Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    19-09-05
    Messaggi
    50
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Intel 2G Core i7-2600 Quad 3.4Ghz HDG Socket1155 8mb
    • Mainboard: Asus p8h67-M pro 2Gen LGA1155 h67 4DDR3 SATA3 USB3
    • RAM: Kingstone HyperX Kit 8gb (4+4) DDR3 1600Mhz KHX1600C9D3
    • Hard Disk: 1TB Western Digital SATA3 7200/64MB WD10EARX Caviar Green
    • Scheda Video: Hd 6950 ATI Radeon 2GB DDR5 DVI/HDMI - EYEFINITY 4 MONITOR
    • Alimentatore: 700w Cooler Master SILENT PRO MODULARE RS700-ambad3
    • Sistema Operativo: windows 7 home premium 64 bit
    • Case: Nexus Prominent 5 Midi Tower 4+1 Bay con pannelli fonoassorbenti


    Ho risolto grazie!!!

    C'erano nella cartella backup 2 cartelle con 2 file da 24 gb l'una!!!!!!!!!!!!!!

    Grazie molte per l'aiuto

  6.  
    Stanco della Pubblicità? Registrati