Risultati da 1 a 5 di 5
  1. #1
    L'avatar di sandruu
    Specifiche del sistema

    Registrato dal
    11-07-09
    Messaggi
    1
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito Modem router sitecom 300n

    Ciao a tutti. ho appena comprato un modem router della sitecom 300n e dopo averlo cercato di installare ho notato che non andava in internet io ho seguito la procedura scritta nelle istruzioni. Il portatile da cui lo configurato si connetteva nella rete LAN creata ma (sia wireless che con cavo ethernet) dopodiche ho cercato di creare la connessione a internet inserendo nazionalita, provider (tele 2), nome utente e password.
    Però non capisco come mai alla fine di tutto il procedimento vado su "stato internet" clicco il pulsante connessione, carica ma non si connette per niente...Inoltre ho provato a collegarlo anche a un pc fisso (precedentemente montatogli una scheda di rete) e non capisco come mai non si connette neanche alla rete LAN...provo a dirgli abilita, lui cerca di collegarsi e poi mi dice "abilitazione non riuscita"...

    please aiutatemi sono abbastanza disperato...

    grazie a tutti
    ciao

  2.  
    Stanco della Pubblicità? Registrati

  3. #2
    L'avatar di robbie88
    Specifiche del sistema

    Registrato dal
    15-12-07
    Località
    Acireale
    Messaggi
    246
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    il problema potrebbe risiedere o nelle schede di rete dei pc che non riescono ad ottenere gli indirizzi IP...o nel router che magari ha qualche bug con alcuni provider...e quindi potresti provare ad inserire manualmente i parametri di tele2...potresti dire anche il modello esatto del tuo modem-router?

  4. #3
    L'avatar di mauro32
    Specifiche del sistema

    Registrato dal
    17-01-09
    Messaggi
    1
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito sitecom300n

    Ciao anche io ho comprato un sitecom300n e non riesco a fare praticamente niente ho installato i driver ma non mi vede il collegamento via eternet mi dice com1 disabilitata mi potete aiutare se secondo voi è solo quello il problema.

    Grazie mille mauro

  5. #4
    L'avatar di adelscottrm
    Specifiche del sistema

    Registrato dal
    31-01-13
    Messaggi
    5
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito Re: Modem router sitecom 300n

    salve ho appena comperato modem router n 300wireless ma non riesco a configurarlo non mi acetta nome utente e passsoword riportate sotto il modem ho alice 7 mega quindi ho provato anche nome utente aliceadsl e pass aliceadsl x quale motivo non va? grazie

  6. #5
    L'avatar di THK
    Specifiche del sistema

    Registrato dal
    01-02-13
    Messaggi
    4
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito Re: Modem router sitecom 300n

    ciao
    anch'io avevo quel problema col 300n, seguendo la procedura col cd, ma dopo qualche tentativo fallito ce l'ho fatta... riprova daccapo inserendo username e password sotto il router (o nell'etichetta)
    Ora però sono bloccato nella fase successiva, quando verifica la connessione internet (che non riesce, nonostante il led sul router adsl sia acceso)

  7.  
    Stanco della Pubblicità? Registrati

 

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Segui Tom's Hardware!
Informazioni su Tom's Hardware
powered by
Powerd by Aruba Cloud Powerd by Intel Powerd by Dell
Copyright © 2014 - 3Labs Srl - A Purch Company. Tutti i diritti riservati.
P.Iva 04146420965 - Testata giornalistica registrata presso il Tribunale di Milano, nr. 285 del 9/9/2013
Torna Su