1. #1
    L'avatar di kermitilrospo Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    07-10-10
    Messaggi
    15
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0

    collegamento diretto tra due computer

    buona sera.

    vorrei collegare il mio notebook con windows 7 al mio vecchio pc con windows xp con cavo crossover per condividere file e magari la connessione internet attraverso un modem umts collegato al notebook.

    Sul pc con xp riesco (!!!forse!!! ) a creare la connessione di rete, ma alla fine il notebook non viene visto;
    il pc con seven mi "dice" che sono connesso ad una rete pubblica non identificata e non mi fa fare altro.

    forse è un problema banale, ma non ci sto capendo niente (le guide che ho trovato in altri siti per ora non mi sono state utili..... molto probabile che sia colpa MIA però.......)


    grazie a chi vorrà darmi un consiglio.

  2.  
    Stanco della Pubblicità? Registrati

  3. #2
    L'avatar di tecnico24 Moderatore
    Menzionato
    111 Messaggio(i)
    Taggato
    5 Discussione(i)
    Quoted
    1072 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    1
    Risposte Buone
    1
    Registrato dal
    26-05-07
    Messaggi
    10,281
    Menzionato
    111 Messaggio(i)
    Taggato
    5 Discussione(i)
    Quoted
    1072 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    1
    Risposte Buone
    1


    Hai fatto questa procedura?
    Start > Tutti i programmi > accessori > Strumenti sistema > Trasferimento guidato file e impostazioni.

  4. #3
    L'avatar di kermitilrospo Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    07-10-10
    Messaggi
    15
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    Originariamente Scritto da tecnico24
    Hai fatto questa procedura?
    Start > Tutti i programmi > accessori > Strumenti sistema > Trasferimento guidato file e impostazioni.

    no. i due computer "sentono" che sono collegati (quello xp non mi dice più cavo di rete scollegato e quello Seven mi dice "collegato a rete pubblica non identificata") ma non si vedono.

    io facevo riferimento a questa guida che purtroppo è datata;

    Comunque:
    ho impostato cartelle condivise su entrambi
    ho impostato il gruppo di lavoro in comune
    ho impostato gli IP e il subnet mask

    IP 7 = 192.168,0,1
    IP XP = 192,168,0,2

    ho fatto il ping:

    da pc 7 = 0% persi
    da pc XP = 100% persi

    da pc 7 se clicco sulla rete (pubblica “non identificata”) mi rimanda alla presenza di un computer, cioè se stesso, mentre il pc XP non c'è

    da pc XP se faccio risorse di rete/tutta la rete/rete di microsoft windows/gruppo di lavoro/ e ci clicco sopra vedo il pc 7 e il pc xp (mentre ieri vedevo solo “il pc XP !?!?!?!); se clicco sopra al pc 7 mi rimanda l'errore: “impossibile accedere a pc 7. l'utente non potrebbe disporre delle autorizzazioni necessarie, ecc. ec..”;

    tra l'altro, alcune volte passa del tempo tra quando clicco sul gruppo a quando appare il computer e non vorrei che ci fosse qualche danno nel cavo
    Ultima modifica di kermitilrospo; 05-12-2010 alle 10:58 Motivo: aggiornamento

  5. #4
    L'avatar di kermitilrospo Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    07-10-10
    Messaggi
    15
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    da pc 7 se clicco sulla rete (pubblica “non identificata”) mi rimanda alla presenza di un computer, cioè se stesso, mentre il pc XP non c'è ..........

    dopo dieci minuti mi giro e la situazione è cambiata:

    da pc 7 la rete è sempre pubblica e non identificata ma ora mi vede entrambi i computer: ho fatto una prova e sono riuscito a trasferire 10 Gb da Xp a 7.

    rimane sempre il problema di poter fare il percorso opposto.

  6.  
    Stanco della Pubblicità? Registrati