1. #1
    L'avatar di clockk Nuovo Utente
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    28 Messaggio(i)
    Problemi sottoposti
    1
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    27-04-13
    Messaggi
    95
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    28 Messaggio(i)
    Problemi sottoposti
    1
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0

    Il certificato di sicurezza del server è stato revocato!

    Spero di non aver sbagliato sezione..comunque ho un problema in quanto su google chrome appena cerco di entrare in un sito con https mi esce questo messaggio di errore(quindi ad esempio facebook gmail)
    Il certificato di sicurezza del server è stato revocato!
    Hai tentato di accedere a www.facebook.com ma il server ha presentato un certificato revocato dall'autorità di certificazione. Ciò significa che le credenziali di sicurezza presentate dal server non sono assolutamente attendibili. Potresti avere stabilito una comunicazione con un utente malintenzionato.

    Il problema persiste da 3 giorni ho pensato sia un virus in quanto ho notato che anche su malwarebytes avendo la versione pro non mi lascia comunque attivare la spunta protezione tempo reale.
    E anche non riesco a scaricare nessun file.
    Ho provato numerose scansioni con avira e malwarebytes ma non trova nessun virus come potrei fare????
    Ultima modifica di clockk; 08-07-2013 alle 20:18

  2.  
    Stanco della Pubblicità? Registrati

  3. #2
    L'avatar di Federico83 Moderatore
    Menzionato
    871 Messaggio(i)
    Taggato
    9 Discussione(i)
    Quoted
    4902 Messaggio(i)
    Problemi sottoposti
    1
    Problemi Risolti
    4
    Risposte Migliori
    2
    Risposte Buone
    4
    Registrato dal
    28-08-09
    Località
    Latina\Roma
    Messaggi
    23,282
    Menzionato
    871 Messaggio(i)
    Taggato
    9 Discussione(i)
    Quoted
    4902 Messaggio(i)
    Problemi sottoposti
    1
    Problemi Risolti
    4
    Risposte Migliori
    2
    Risposte Buone
    4
    • CPU: Intel 3570k @4.200
    • Mainboard: AsRock Z77 Extreme4
    • RAM: 16 GB G.Skill 2133
    • Hard Disk: 2tb seagate, 1tb raid0 samsung, 500gb seagate, 320 Maxtor, 120gb ssd vertex2 osx, 120gb samsung 8pro
    • Scheda Video: AMD R9 290 TRI-X
    • Scheda Audio: VIA high definition audio
    • Monitor: Asus 22
    • Alimentatore: Cooler Master GX 650
    • Sistema Operativo: Windows 8.1 sp1 Pro, Osx 10.9.2
    • Case: Corsair 600T


    Chiudo doppia
    Seguitemi sul mio Blog http://leguidedifederico.altervista.org/


    NON RISPONDO a MP con richieste al 98.9% risolvibili sul forum cit. firma Francomoh
    Dare un ringrazia o un mi piace non fa cadere il dito indice che lo clicca!

  4.  
    Stanco della Pubblicità? Registrati