1. #1
    L'avatar di Normalman Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    15-11-06
    Località
    Marano di Napoli
    Messaggi
    19
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0

    il mio pc non vede più le usb!

    salve a tutti.
    il pc dal quale lavoro, dopo qualche minuto di perfetto funzionamento comincia a non vedere più la rete e, di conseguenza, non riesce a navigare in internet.
    Dopo il riavvio comincia a rifunzionare ma poi dopo qualche minuto il problema si riverifica.

    Ho sostituito la scheda di rete, ma niente. Stesso problema!
    Cosa diavolo è potuto accadere?

  2. Sponsor
  3. #2
    Saival_87
    L'avatar di Saival_87 Visitatore
    Menzionato
    Messaggio(i)
    Taggato
    Discussione(i)
    Quoted
    Messaggio(i)
    Problemi sottoposti
    Problemi Risolti
    Risposte Migliori
    Risposte Buone
    Messaggi
    n/a
    Menzionato
    Messaggio(i)
    Taggato
    Discussione(i)
    Quoted
    Messaggio(i)
    Problemi sottoposti
    Problemi Risolti
    Risposte Migliori
    Risposte Buone

    sicuro di non aver preso un virus? Fai una scansione

  4. #3
    L'avatar di Normalman Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    15-11-06
    Località
    Marano di Napoli
    Messaggi
    19
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    Virus?
    Boh!
    Un tipo mi ha consigliato di togliere la presa di corrente dal pannello posteriore e poi di tenere premuto il tasti di accensione per dieci secondi.

    mi consigli di usare antivirus o spyboot?

  5. #4
    Saival_87
    L'avatar di Saival_87 Visitatore
    Menzionato
    Messaggio(i)
    Taggato
    Discussione(i)
    Quoted
    Messaggio(i)
    Problemi sottoposti
    Problemi Risolti
    Risposte Migliori
    Risposte Buone
    Messaggi
    n/a
    Menzionato
    Messaggio(i)
    Taggato
    Discussione(i)
    Quoted
    Messaggio(i)
    Problemi sottoposti
    Problemi Risolti
    Risposte Migliori
    Risposte Buone

    Originariamente Scritto da Normalman
    Virus?
    Boh!
    Un tipo mi ha consigliato di togliere la presa di corrente dal pannello posteriore e poi di tenere premuto il tasti di accensione per dieci secondi.

    mi consigli di usare antivirus o spyboot?
    ma non avevi nessun antivirus installato sul pc?

  6. #5
    L'avatar di Normalman Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    15-11-06
    Località
    Marano di Napoli
    Messaggi
    19
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    si avevo AVAST free edition

    altra stranezza: l'icona della cartella documenti sul desktop è strana!!

  7. #6
    Saival_87
    L'avatar di Saival_87 Visitatore
    Menzionato
    Messaggio(i)
    Taggato
    Discussione(i)
    Quoted
    Messaggio(i)
    Problemi sottoposti
    Problemi Risolti
    Risposte Migliori
    Risposte Buone
    Messaggi
    n/a
    Menzionato
    Messaggio(i)
    Taggato
    Discussione(i)
    Quoted
    Messaggio(i)
    Problemi sottoposti
    Problemi Risolti
    Risposte Migliori
    Risposte Buone

    Originariamente Scritto da Normalman
    si avevo AVAST free edition

    altra stranezza: l'icona della cartella documenti sul desktop è strana!!
    ma ti fa entrare dentro la cartella "documenti"? Posta una foto

  8. #7
    L'avatar di Normalman Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    15-11-06
    Località
    Marano di Napoli
    Messaggi
    19
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    si nella cartella mi fa entrare.
    ho provato a togliere l'hd esterno e un hub usb per controllare se uno dei due è il problema.
    per il momento è tutto ok.

  9. #8
    L'avatar di Normalman Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    15-11-06
    Località
    Marano di Napoli
    Messaggi
    19
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    tutto ok un corno!
    ad un certo punbto ho perso nuovamente la rete.
    ti posto l'immagine!

  10. #9
    L'avatar di MODnine Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    16-02-08
    Messaggi
    1,254
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    Quì sembra che sia stato disinstallato un programma, che ha combinato un mezzo casino
    sicuro sicuro che al pc non c'è stata qualche altra persona che ha manovrato qualcosa ?
    poi prova un virusscan online tipo housecall di trend micro..

  11. #10
    Saival_87
    L'avatar di Saival_87 Visitatore
    Menzionato
    Messaggio(i)
    Taggato
    Discussione(i)
    Quoted
    Messaggio(i)
    Problemi sottoposti
    Problemi Risolti
    Risposte Migliori
    Risposte Buone
    Messaggi
    n/a
    Menzionato
    Messaggio(i)
    Taggato
    Discussione(i)
    Quoted
    Messaggio(i)
    Problemi sottoposti
    Problemi Risolti
    Risposte Migliori
    Risposte Buone

    fai una scansione con avast

  12. #11
    L'avatar di Normalman Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    15-11-06
    Località
    Marano di Napoli
    Messaggi
    19
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    mi sa che forse è meglio formattare, poi se il problema si ripresenta.....lo rottamo e ne prendo un altro.
    Magari un mac mini......!!!!
    Comunque ho disinstallato io alcuni programmi! Ma cosa c'entra con l'icona dei documenti?

  13. #12
    L'avatar di MODnine Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    16-02-08
    Messaggi
    1,254
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    Originariamente Scritto da Normalman
    mi sa che forse è meglio formattare, poi se il problema si ripresenta.....lo rottamo e ne prendo un altro.
    Magari un mac mini......!!!!
    Comunque ho disinstallato io alcuni programmi! Ma cosa c'entra con l'icona dei documenti?
    il problema è che la disinstallazione si "tira dietro" anche icone e/o parti
    di software di sistema che non dovrebbero essere manipolate.
    il programma unistall le scambia per sue e le elimina
    ok x la reinstallazione da zero.. prova anche seven

  14. #13
    L'avatar di Normalman Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    15-11-06
    Località
    Marano di Napoli
    Messaggi
    19
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    cos'è seven?
    a cosa serve?

  15. #14
    L'avatar di Madness90 Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    09-04-09
    Località
    Bardello (VA)
    Messaggi
    2,487
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: AthlonII X4 640 cooled by Scythe Shuriken & Gelid Wing
    • Mainboard: Gigabyte GA-890GPA-UD3H Rev. 2.1
    • RAM: G.Skill 1600 7-8-7-24 1,5V
    • Hard Disk: Ocz Vertex 3 60GB + Samsung HD253GJ + WD Caviar Green 500GB
    • Scheda Video: HIS Ice Q X Turbo HD7870
    • Scheda Audio: Integrata + Scythe SDA 2100 + Scythe Kro Craft
    • Monitor: Dell U2412M
    • Alimentatore: Sea Sonic X-560
    • Sistema Operativo: Windows 7 Home Premium x64
    • Case: The Exoscheletro v0.2


    seven= Windows 7, l'ultimo sistema operativo sfornato da Microsoft
    Matteo on TechArena

  16. #15
    L'avatar di Normalman Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    15-11-06
    Località
    Marano di Napoli
    Messaggi
    19
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    1 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    Niente da fare! Anche dopo la formattazione il pc continua a non vedere bene le usb!
    Almeno però vede la rete e non perde la connessione internet.

  17. Sponsor