1. #1
    L'avatar di Lost Technology Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    32 Messaggio(i)
    Problemi sottoposti
    1
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    18-10-07
    Località
    In una grotta in Sardegna
    Messaggi
    876
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    32 Messaggio(i)
    Problemi sottoposti
    1
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Intel Celeron CPU 1005 1.90 Ghz
    • Mainboard: Intel PT10F
    • RAM: Hynix Hyundai 4GB DDR3 800 Mhz(PC3-12800)
    • Hard Disk: Toshiba MQ01ABF050 500GB
    • Scheda Video: Intel HD Graphics 2500
    • Scheda Audio: Intel Painther Point PCH - High definition audio controller
    • Monitor: Chi Mei(fa part del portatile)
    • Alimentatore: Corrente/Batteria
    • Sistema Operativo: Windows 8.1 64 BIT

    Non mi riconosce come amministratore windows xp

    Ciao,per cause di incasinamento pc ho dovuto prima formattare il pc,poi avevo ancora problemi ed ho resettato il bios,ma qui viene il problema,ho un programma da installare e purtroppo questo mi dice che devo avere i privilegi di amministratore del sistema per poterlo installare,ora... io sono amministratore del sistema e lui nn mi riconosce?
    Penso che i problemi l pc sono rimasti,nn è che c'è qualcosa che posso fare per poter far capire che comando io?che so qualche chiave di registro,dal prompt dei comandi,vi prego di aiutarmi perchè penso che il pc si sta fondendo!!!!!
    C'è vero progresso solo quando i vantaggi di una nuova tecnologia diventano per tutti.
    Henry Ford.

  2.  
    Stanco della Pubblicità? Registrati

  3. #2
    L'avatar di BootOverride Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    16-02-08
    Località
    C:\boot.ini
    Messaggi
    1,068
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Intel2Quad6600StepGO@3.1Ghz + ASUS Silent Knight II
    • Mainboard: ASUS P5K3-Deluxe
    • RAM: CORSAIR TWIN3X 4x2GB DDR3 @ 1336Mhz
    • Hard Disk: 1 WD WD2500AAJS 250GB 8MB Cache + 2 x Seagate 500GB
    • Scheda Video: Sapphire HD7850 2GB GDDR5
    • Scheda Audio: Integrato + Trust 5.1
    • Monitor: Samsung SyncMaster 2253BW 22" 8000:1 2ms
    • Alimentatore: CORSAIR 750W CMPSU-750TXEU + UPS TRUST 1000W
    • Sistema Operativo: Windows 7 Ultimate x64
    • Case: AEREOCOOL AEROENGINE 2


    Allora click destro su RISORSE DEL COMPUTER---->GESTIONE--->UTENTI E GRUPPI LOCALI--->GRUPPI poi clicchi due volte sul gruppo ADMINISTRATOR e controlla se in quel gruppo oltre all'ADMINISTRATOR c'è anche il tuo ACCOUNT se cosi non fosse,clicca su AGGIUNGI e inserisci il tuo ACCOUNT poi applichi e chiudi.

    Vedi un po.
    Al mondo ci sono solo 10 tipi di persone: chi comprende il sistema binario e chi no

  4. #3
    L'avatar di JeanGrey Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    21-11-08
    Messaggi
    2,097
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    Ciao Lost Technology, prova a leggere questo articolo, magari ristabilire i privilegi di amministratore sul pc, ti aiuta anche nel problema con la pennetta wifi

  5. #4
    L'avatar di Lost Technology Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    32 Messaggio(i)
    Problemi sottoposti
    1
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    18-10-07
    Località
    In una grotta in Sardegna
    Messaggi
    876
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    32 Messaggio(i)
    Problemi sottoposti
    1
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Intel Celeron CPU 1005 1.90 Ghz
    • Mainboard: Intel PT10F
    • RAM: Hynix Hyundai 4GB DDR3 800 Mhz(PC3-12800)
    • Hard Disk: Toshiba MQ01ABF050 500GB
    • Scheda Video: Intel HD Graphics 2500
    • Scheda Audio: Intel Painther Point PCH - High definition audio controller
    • Monitor: Chi Mei(fa part del portatile)
    • Alimentatore: Corrente/Batteria
    • Sistema Operativo: Windows 8.1 64 BIT


    ciao ragazzi grazie ad entrambi per i consigli e peril link ma purtyroppo,nn andava lo stesso,ho dovuto riformattare,e per lo più sto riformattando ora!!!sto usando il pc di mio fratello.ho paura che mi si stia fondendo il pc
    C'è vero progresso solo quando i vantaggi di una nuova tecnologia diventano per tutti.
    Henry Ford.

  6.  
    Stanco della Pubblicità? Registrati