1. #1
    L'avatar di ..::Ale::..
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    21-09-08
    Messaggi
    6
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0

    il computer si blocca

    Ciao, ho un problema con il mio pc appena montato...

    configurazione:
    mobo: Asus P5Q pro
    scheda video: Nvidia deforce gts 250
    CPU: E8500
    alimentatore: 450W lg power
    ram: 4gb by corsair

    quando utilizzo il pc dopo una decina di minuti questo si blocca, sia che io stia navigando in internet, sia che stia installando programmi o giocando. Quindi lo riavvio e torna a funzionare perfettamente per altri 10-15 min
    Le temperature della cpu c'è le ho sotto controllo e non passano mai i 55 gradi...avete qualche consiglio da darmi per risolvere questo problema??

    ciao e grazie
    p.s. come sistema operativo ho windows xp professional

  2.  
    Stanco della Pubblicità? Registrati

  3. #2
    L'avatar di cajenna
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    25-09-07
    Località
    Tivoli (RM)
    Messaggi
    749
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    2 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Phenom II x6 1090T
    • Mainboard: Asus M4A785TD-v EVO
    • RAM: 4*4Gb DDR3
    • Hard Disk: 500Gb + 500Gb + 120Gb SSD
    • Scheda Video: Sapphire HD4850 1Gb GDDR3
    • Scheda Audio: Via Audio HD + Logitech z523
    • Monitor: PackardBell Visio200T multitouch!
    • Alimentatore: ENERMAX 450W
    • Sistema Operativo: Win7 Ultimate x64 sp1 + Win8 consumer preview x64
    • Case: Zalman


    Ciao Ale,prova,come prima cosa,ad analizzare la memoria fisica (RAM) con un programma apposito tipo memtest86+ che puoi scaricare gratuitamente da www.memtest.org e creare la ISO bootabile da floppy (se lo hai) o da CD.
    Riavvii il pc con il floppy o il cd inserito e lo fai partire,fa tutto da solo,logicamente non si deve ne bloccare e ne riportare errori.
    Domanda:il pc è a defaulT (cioè no overclock)?
    Mi chiamo Silvio,molto piacere.
    Il mio sito
    La mia configurazione,le mie considerazioni su win8 e i miei test
    I ♥ My Samsung Galaxy Note N7000.........

  4. #3
    L'avatar di ..::Ale::..
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    21-09-08
    Messaggi
    6
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    grazie della risposta, il pc non è overclokato, il problema sembra scomparso, oggi è stato quasi tutto il giorno acceso e non ha mai dato problemi..

  5.  
    Stanco della Pubblicità? Registrati