Risultati da 1 a 5 di 5

Discussione: Windows 7 non si avvia

  1. #1
    L'avatar di Demmi
    Specifiche del sistema

    Data Registrazione
    25-08-11
    Messaggi
    11
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito Windows 7 non si avvia

    Salve, sono nuovo del forum, volevo chiedervi se potevate aiutarmi perchè non so più come fare.
    Il mio pc si avvia solo in modalità provvisoria mentre in modalità normale si blocca dopo il caricamento di windows con una schermata nera e il cursore.
    Ho subito provato a fare un rispristino al giorno precendete senza risultati e di seguito scansioni antimalware; la cosa evidente è che sull'icona in basso a destra dell'audio c'è una croce bianca con contorno rosso e se ci vado sopra mi dice "il servizio audio non è in esecuzione" ( la risoluzione problemi non ha successo)
    Oggi ho provato a ripristinare alla settimana scorsa, miracolosamente il pc si avvia in modalità normale, spengo ma non si riavvia, riavvio in modalità provvisoria, ripristino alla stessa data e funziona, rispengo e sono punto a capo.
    Adesso sono in modalità provvisoria, che mi consigliate di fare?

  2.  
    Stanco della Pubblicità? Registrati

  3. #2
    L'avatar di riccardik
    Specifiche del sistema

    Data Registrazione
    06-12-10
    Località
    Zena (Genova)
    Messaggi
    12,384
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    hai fatto qualche modifica al registro?? usato programmi di dubbia provenienza??
    ps. per l'audio in mod provvisoria non carica i driver quindi non è strano che non vada...
    AMD Phenom II X6 1090t @ 3.8 GhZ Cooled by CM Hyper 212 plus+2*CM Blademaster - Asus Crosshair IV Formula - Corsair Dominator 1600 CL8 4 GB (2*2GB) - Sapphire HD 7870 XT Edition - Seagate Barracuda 1 TB 7200.12 - WD Caviar Green 2 TBW20EARX - Corsair Force 3 120 GB -
    BitFenix Shinobi XL Windowed White- Lamptron FC Touch - Corsair TX650M - Windows 7 64 bit SP1 -LG IPS234V-PN -Creative X-Fi HD USB -
    Sony MDR-1R - Empire S-600 - Tt esports Challenger - Roccat Kova[+] -
    SteelSeries QcK mini - Thrushmaster Ferrari F430 FFB

    ↙Se ti son stato utile clicca ringrazia o mi piace

  4. #3
    L'avatar di skynet81
    Specifiche del sistema

    Data Registrazione
    26-11-10
    Località
    Prov. PD
    Messaggi
    3,913
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    Disinstalla i driver audio dalla modalità provvisoria e prova

  5. #4
    L'avatar di Demmi
    Specifiche del sistema

    Data Registrazione
    25-08-11
    Messaggi
    11
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    No, ho soltato fatto gli aggiornamenti automatici di windows.
    Ma il fatto che a volte vada e a volte no da che puo dipendere?

  6. #5
    L'avatar di Demmi
    Specifiche del sistema

    Data Registrazione
    25-08-11
    Messaggi
    11
    Ringraziamenti / Mi Piace
    Menzioni / Tag / Citazioni
    Problemi e Risposte

    Predefinito

    Oggi si è avviato in modalità normale da solo, no so più cosa pensare.

  7.  
    Stanco della Pubblicità? Registrati

 

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Continua a seguirci!
TechMedia Network | Experts
Copyright © 2013 Bestofmedia Group. Tutti i diritti riservati
P.Iva 04146420965
Torna Su