1. #1
    L'avatar di Redevil92 Utente Attivo
    Menzionato
    8 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    141 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    2
    Risposte Migliori
    1
    Risposte Buone
    2
    Registrato dal
    11-05-13
    Messaggi
    321
    Menzionato
    8 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    141 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    2
    Risposte Migliori
    1
    Risposte Buone
    2
    • CPU: Pentium D 3ghz
    • RAM: 2gb
    • Hard Disk: Seagate barracuda 3 Tb / 70gb seagate+250gb Maxtor
    • Monitor: Eizo fs2333 23" Fhd + LG 32" 720p
    • Sistema Operativo: Windows xp Professional x86

    Errore windows 8.1:Il computer ha riscontrato un problema e deve essere riavviato

    Salve,ho un problema abbastanza grave da quando ho assemblato il pc che ho in firma.
    Installato inizialmente windows 8 e tutto funzionava bene tranne un errore di windows.Improvvisamente schermata blu e la seguente scritta:
    Il computer ha riscontrato un problema e deve essere riavviato .
    Raccolta informazioni in corso.Al termine il computer verrà riavviato automaticamente.(... percentuale completamento)

    Ho aggiornato a windows 8.1 dallo store e continuo ad avere questo problema (4 volte in un mese)
    Si riavvia e tutto torna a funzionare...
    Per il resto funziona tutto bene e ci sono tutti i driver.
    Ora il pc è overcloccato,ma succedeva anche prima e soprattutto capita anche quando sto semplicemente navigando con chrome senza stressare il pc!

    -20131028_101847.jpg

    Qualcuno ha avuto problemi del genere?
    Windows mi ha portato all'esasperazione.Odio windows!
    Il prossimo computer sarà un Mac!

    E' inutile la potenza senza controllo cit.

    Ho bisogno di Photoshop e Adobe Premiere ,quindi non posso utilizzare esclusivamente linux,motivo per il quale ho deciso di non installarlo.

  2.  
    Stanco della Pubblicità? Registrati

  3. #2
    L'avatar di Vito00
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    4 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    08-09-13
    Messaggi
    17
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    4 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0


    La stessa cosa è successa a me oggi... Hai saputo come risolvere?

  4. #3
    L'avatar di Redevil92 Utente Attivo
    Menzionato
    8 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    141 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    2
    Risposte Migliori
    1
    Risposte Buone
    2
    Registrato dal
    11-05-13
    Messaggi
    321
    Menzionato
    8 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    141 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    2
    Risposte Migliori
    1
    Risposte Buone
    2
    • CPU: Pentium D 3ghz
    • RAM: 2gb
    • Hard Disk: Seagate barracuda 3 Tb / 70gb seagate+250gb Maxtor
    • Monitor: Eizo fs2333 23" Fhd + LG 32" 720p
    • Sistema Operativo: Windows xp Professional x86


    Originariamente Scritto da Vito00
    La stessa cosa è successa a me oggi... Hai saputo come risolvere?
    Ciao,purtroppo non sono riuscito a leggere in tempo(e a mettere a fuoco per la foto) l'errore che riporta la schermata in basso a sinistra quindi non ho potuto far nulla e non possono aiutarmi.
    Da quando ho scritto il post,fortunatamente,non ho avuto più quell'errore e il pc va bene
    Il consiglio che posso darti,è quello di annotare l'errore quando compare la schermata blu e cercare su google come risolvere...al 99% troverai la soluzione

    - - - Updated - - -

    Proprio ora ho avuto di nuovo questa schermata blu con errore 0x0000001.
    Cercando su internet c'è chi dice che i driver della scheda ati possono essere la causa,chi dice i driver del chipset e chi la ram o antivirus

    - - - Updated - - -

    I driver erano già i più recenti,tranne quelli della scheda video.Ho installati i driver 13.9 e poi ci sono i 13.11 beta.
    Qualcuno sa come posso trovare la causa del'errore 0xa0000001?

  5.  
    Stanco della Pubblicità? Registrati