1. #1
    L'avatar di RendeX Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    07-11-07
    Località
    Roma, La Capitale
    Messaggi
    8
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Intel Core 2 Duo e6600 @2400mhz
    • Mainboard: Asus P5B-E
    • RAM: 2 Gb ram Corsair XMS2 DDR2
    • Hard Disk: Western Digital 250 gb Caviar SE
    • Scheda Video: nVidia 7900 GS Point Of View
    • Scheda Audio: /n
    • Monitor: Samsung Syncmaster 741MP
    • Alimentatore: bo asd
    • Sistema Operativo: Windows XP purtroppo sp1, Kubuntu, Ubuntu,

    Non si installa più XP (dal SP2 al MCE)

    ho xp sp1, oggi volevo rimettere media center edition dato che mi sembra il migliore,(l'avevo messo 1 mesetto fa, poi per virus ho dovuto formattare)
    allora inserisco il cd di media center (perfettamente funzionante, nel altro pc funziona) e dice " caricamento della configurazione hardware in corso..." fa tutta la schermata blu dove carica i driver e poi da schermo nero, ho provato a cambiare cd ma da sempre lo stesso problema, allora esausto volevo mettere windows xp sp2, ma anch'esso da lo stesso problema, va solo l'sp1.. e vista, sono l'unici che si installano senza problemi (oltre Linux)

    P.s. premetto che ho provato con i tool dell'hard disk per vedere se ci sono settori danneggiati e non mi ha dato resultati negativi, tutto apposto almeno dice.. perfavore aiutatemi è da tanto che va avanti questa storia

  2.  
    Stanco della Pubblicità? Registrati

  3. #2
    L'avatar di RendeX Utente Attivo
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    Registrato dal
    07-11-07
    Località
    Roma, La Capitale
    Messaggi
    8
    Menzionato
    0 Messaggio(i)
    Taggato
    0 Discussione(i)
    Quoted
    0 Messaggio(i)
    Problemi sottoposti
    0
    Problemi Risolti
    0
    Risposte Migliori
    0
    Risposte Buone
    0
    • CPU: Intel Core 2 Duo e6600 @2400mhz
    • Mainboard: Asus P5B-E
    • RAM: 2 Gb ram Corsair XMS2 DDR2
    • Hard Disk: Western Digital 250 gb Caviar SE
    • Scheda Video: nVidia 7900 GS Point Of View
    • Scheda Audio: /n
    • Monitor: Samsung Syncmaster 741MP
    • Alimentatore: bo asd
    • Sistema Operativo: Windows XP purtroppo sp1, Kubuntu, Ubuntu,


    up

  4.  
    Stanco della Pubblicità? Registrati