<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
            <meta name="article:section" content="culturapop">
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <!-- mmenu -->
    <!--link rel='stylesheet' href="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.css" type="text/css" media="all" /-->

    <!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.min.js"></script-->

    <title>Keanu Revees entusiasta per la sceneggiatura di Matrix 4 | Cultura Pop</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Circa un mese fa è giunta la notizia riguardo alla produzione di Matrix 4 e Keanu Reeves pare abbia già letto la sceneggiatura, per lui è entusiasmante."/>
<link rel="canonical" href="https://www.tomshw.it/culturapop/keanu-revees-entusiasta-per-la-sceneggiatura-di-matrix-4/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Keanu Revees entusiasta per la sceneggiatura di Matrix 4 | Cultura Pop" />
<meta property="og:description" content="Circa un mese fa è giunta la notizia riguardo alla produzione di Matrix 4 e Keanu Reeves pare abbia già letto la sceneggiatura, per lui è entusiasmante." />
<meta property="og:url" content="https://www.tomshw.it/culturapop/keanu-revees-entusiasta-per-la-sceneggiatura-di-matrix-4/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:publisher" content="https://www.facebook.com/tomshardware.it/" />
<meta property="article:tag" content="keanu reeves" />
<meta property="article:tag" content="Matrix" />
<meta property="article:tag" content="Matrix 4" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Circa un mese fa è giunta la notizia riguardo alla produzione di Matrix 4 e Keanu Reeves pare abbia già letto la sceneggiatura, per lui è entusiasmante." />
<meta name="twitter:title" content="Keanu Revees entusiasta per la sceneggiatura di Matrix 4 | Cultura Pop" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-90984cf9-1569423742.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-091702a1-1569423742.min.js'></script><script type='text/javascript' src='https://www.tomshw.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script><script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-466a0fdb-1569423742.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fculturapop%2Fkeanu-revees-entusiasta-per-la-sceneggiatura-di-matrix-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fculturapop%2Fkeanu-revees-entusiasta-per-la-sceneggiatura-di-matrix-4%2F&#038;format=xml" />
<meta property="fb:pages" content="84140146470" /><link rel="amphtml" href="https://www.tomshw.it/culturapop/keanu-revees-entusiasta-per-la-sceneggiatura-di-matrix-4/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

    <link rel="stylesheet" href="https://www.tomshw.it/wp-content/themes/tomshw/css/new_header.css">

    <!-- self generated og tags --><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2019/09/foto-generiche-53486.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2019/09/foto-generiche-53486.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2019/09/foto-generiche-53486.768x432.jpg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2019/09/foto-generiche-53486.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
        <script>

        var disqus_shortname = 'tomshardware';

        console.log("fetching "+'//' + disqus_shortname + '.disqus.com/count.js');

        jQuery.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);

        function disqus_counts_loaded() {

            console.log("disqus_counts_loaded");

            DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;
            DISQUSWIDGETS.displayCount = function(arg) {

                arg.text={

                    and: "e",
                    comments: { zero: "<div class=\"bubble\"><em>0</em></div><span>Scrivi un commento</span>", multiple: "<div class=\"bubble\"><em>{num}</em></div><span>Leggi i commenti</span>", one: "<div class=\"bubble\"><em>1</em></div><span>Leggi i commenti</span>" }

                };

                DISQUSWIDGETS.old_displayCount(arg);

                //jQuery("[id], [comments]").trigger('disqus-counts-loaded');
                console.log(this);

            }
        }


    </script>

    
    
    

    
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->

    

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
            
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

            
        });
    </script>

    <!-- End Google Tag Manager -->


    <!--START GOOGLE TAG MANAGER CODE -->
<script>
    dataLayer = [];
</script>



	<script>
        dataLayer.push({"content.id":554525,"content.title":"Keanu Revees entusiasta per la sceneggiatura di Matrix 4","content.user":"Emanuela Acri", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2019", "content.published.month":"09", "content.published.day":"27", "content.authors":["Emanuela Acri"], "content.companies":["Warner Bros"], "content.collection":"", "content.channel.title":["Cinema e Serie TV"], "content.tags":["keanu reeves","Matrix","Matrix 4"], "content.typology":"culturapop","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[""]});
	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"culturapop","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>


    
        <!-- Heymatic -->

        <!-- Begin HeyTalks! - Accelerazione bidder -->

<!--        <link rel="dns-prefetch preconnect" href="https://www.heymatic.com">-->
        <link rel="dns-prefetch preconnect" href="https://ads.talkscreativity.com">
        <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
        <link rel="dns-prefetch preconnect" href="https://www.prg.smartadserver.com">
        <link rel="dns-prefetch preconnect" href="https://bidder.criteo.com">
        <link rel="dns-prefetch preconnect" href="https://as-sec.casalemedia.com">
        <link rel="dns-prefetch preconnect" href="https://fastlane.rubiconproject.com">
        <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
        <link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
        <link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
        <link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">

        <!-- End HeyTalks! - Accelerazione bidder -->

        <!-- Begin HeyTalks! - Accelerazione risorse -->

        <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
        <link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script">
        <link rel="preload" href="https://www.tomshw.it/cmp/heycookie.js" as="script">
<!--        <link rel="preload" href="https://www.heymatic.com/assets/publisher/tomshw/init_pistacchio.js" as="script">-->
        <link rel="preload" href="https://ads.talkscreativity.com/assets/publisher/tomshw/init_pistacchio.js" as="script">
        <!-- End HeyTalks! - Accelerazione risorse -->

            <!-- Begin HeyTalks! - CMP + Header bidding con controllo cookie -->
        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script async type="text/javascript" src="https://www.tomshw.it/cmp/heycookie.js"></script>
<!--        <script>(function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//www.heymatic.com/assets/publisher/tomshw/init_pistacchio.js';document.head.appendChild(heymatic);})();</script>-->
        <script>(function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//ads.talkscreativity.com/assets/publisher/tomshw/init_pistacchio.js';document.head.appendChild(heymatic);})();</script>
        <!-- End HeyTalks! - CMP + Header bidding con controllo cookie -->
    
    

        <script async src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=3"></script>
    <!--
<script src="/js/ackdet-tagmanager.js"></script>
-->
    
    <link rel="preconnect" href="https://sync.richaudience.com" />
    <link rel="preconnect" href="https://s7.addthis.com" />
    <style type="text/css">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</style>

    <!-- addthis -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
    <!-- disqusLoader -->
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader2.js"></script>

    



</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="culturapop-template-default single single-culturapop postid-554525 vert_culturapop img_background vert_common">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--    <iframe src="--><!--/banner/skin_mobile/skin_mobile_iframe.html?v=7" width="0" height="0" style="display: none;" frameborder="0"></iframe>-->

<!-- Begin HeyTalks! #O_SKIN -->
<div class="display-none" id="O_SKIN"></div>
<!-- Begin HeyTalks! #O_INTERSTITIAL -->
<div class="display-none" id="O_INTERSTITIAL"></div>

<!-- <div id="page-wrapper"> --> <!-- usato per mmenu -->

<header class="main-header header-new">
    <div class="main_menu_row">

        <div class="container" id="header_container">
            <div class="row no-gutters">
                <div class="col-4 col-lg-1 col-xl-2">
                    <div id="main_button_toms">
                        <a href="/" title="Vai alla home">
                            <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo_toms_hardware_small_circle.png" alt="Tom's Hardware Italia" />

                        </a>
                    </div>
                    <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i></a>
                    </div>
                </div>
                
                <div class="d-none d-lg-flex col-lg-8">
                    <ul class="main_menu main_menu_desktop">

                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li id="menu-item-541889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-545090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>

                    </ul>
                </div>
                <div class="d-none d-lg-flex col-lg-3 col-xl-2">

                    <ul class="menu_header_right float-right">

                        <li id="menu-item-544812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/tag/offerte-e-sconti/">offerte</a></li>
<li id="menu-item-544814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li>
                    </ul>

                </div>

                <div class="col d-lg-none">
                    <!-- main menu mobile / eventuali icone mobile -->
                    <div class="mobile_buttons">
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                        <!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                        <button class="mobile-menu-button" id="mobile_menu_button_bar">
                            <i class="fas fa-bars"></i>
                        </button>
                    </div>

                </div>
            </div>
        </div>
    </div>
    <div class="section_menu">
        <div class="container">
            <div class="row no-gutters">
                
                <div class="col-12 col-md-4 col-lg-3 col-xl-2">

                                            <div class="logo_container">

                                                        <a href="https://www.tomshw.it/culturapop/">
                                <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/logo-culturapop.svg" alt="Tom's Hardware Cultura Pop" title="Tom's Hardware Cultura Pop"/>
                                <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/logo-culturapop.svg"  alt="Tom's Hardware Cultura Pop" title="Tom's Hardware Cultura Pop"/>
                            </a>


                        </div>
                    </div>
                    
                    <div class="col-12 col-md-8 col-lg-9 col-xl-10">

                        
                                                        <div class="edi-pn-ProductNav_Wrapper">
                                <div class="pn-ProductNav_Wrapper" id="pn-ProductNav_Wrapper">
                                    <nav id="pnProductNav" class="pn-ProductNav dragscroll">
                                        <div id="pnProductNavContents" class="pn-ProductNav_Contents">
                                                                                            <a href="/tag/parchi-divertimento" class="pn-ProductNav_Link" aria-selected="true">Parchi Divertimento</a>

                                                                                            <a href="/tag/marvel/" class="pn-ProductNav_Link" aria-selected="true">Marvel Universe</a>

                                                                                            <a href="/tag/dungeons-dragons/" class="pn-ProductNav_Link" aria-selected="true">Dungeons & Dragons</a>

                                                                                            <a href="/tag/trono-di-spade" class="pn-ProductNav_Link" aria-selected="true">Il Trono di Spade</a>

                                                                                            <a href="https://www.tomshw.it/notizie-culturapop/giochi-in-scatola/" class="pn-ProductNav_Link" aria-selected="true">Giochi in scatola</a>

                                                                                            <a href="/tag/stranger-things" class="pn-ProductNav_Link" aria-selected="true">Stranger Things</a>

                                                                                        <span id="pnIndicator" class="pn-ProductNav_Indicator"></span>
                                        </div>
                                    </nav>
                                    <button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
                                        <svg class="pn-Advancer_Icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 551 1024"><path d="M445.44 38.183L-2.53 512l447.97 473.817 85.857-81.173-409.6-433.23v81.172l409.6-433.23L445.44 38.18z"/></svg>
                                    </button>
                                    <button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
                                        <svg class="pn-Advancer_Icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 551 1024"><path d="M105.56 985.817L553.53 512 105.56 38.183l-85.857 81.173 409.6 433.23v-81.172l-409.6 433.23 85.856 81.174z"/></svg>
                                    </button>
                                </div>
                            </div>
                            <!-- ricerca -->
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>


                        </div>


                    </div>

                </div>
            </div>

</header>
<div id="super_container">









<!-- Begin HeyTalks! #T_1 -->
<!--TODO: togliere tutti gli style inline!!! -->
<div class="banner masthead masthead_one container " style="z-index: 10; position: relative;">
    <div class="edibanner" id="T_1" style=""></div>
</div>

<!-- Begin HeyTalks! #O_PLAYER_INREAD -->
<div class="display-none" id="O_PLAYER_INREAD"></div><div class="contenitore_articolo">
    <article itemscope itemtype="http://schema.org/NewsArticle" class="" data-post-id="554525">


        <script>

            nInfiniteCount=2;
            singleNextPost=554517;


        </script>


        
                <!-- new -->
        <meta itemprop="image" content="https://www.tomshw.it/images/images/2019/09/foto-generiche-53486.1200x675.jpg">
        
        <div style="padding-top: 0" class="page page_background page_big_background vert_culturapop">
            
            <span class="d-none" itemprop="datePublished">2019-09-27</span> <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" class="d-none">
                    <span itemprop="name">Tom's Hardware Italia</span>
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png" itemprop="url" alt="Tom's Hardware Italia" title="Tom's Hardware Italia">
    </span>

                </span>

            

            <div class="container content_container content_trunk_container ">
                                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">




                            <span class="item_tag item_tag_top vert_culturapop">Cinema e Serie TV</span>
                                                                                        <h1 itemprop="name headline" id="h1_554525" data-description="Circa un mese fa è giunta la notizia riguardo alla produzione di Matrix 4 e Keanu Reeves pare abbia già letto la sceneggiatura, per lui è entusiasmante." data-url="https://www.tomshw.it/culturapop/keanu-revees-entusiasta-per-la-sceneggiatura-di-matrix-4/" data-title="Keanu Revees entusiasta per la sceneggiatura di Matrix 4">Keanu Revees entusiasta per la sceneggiatura di Matrix 4</h1>
                            
                            <div class="row d-block d-lg-none">
                                <div class="col-12">
                                    
                                    <div itemprop="author" class="main_column_author row align-items-center no-gutters" itemscope itemtype="http://schema.org/Person">

                                        

                                        <div class="article_author_left col-2">
                                            
                                                <div class="article_author_image">
                                                    <img itemprop="image" class="img-fluid" src="https://www.tomshw.it/wp-content/uploads/2019/04/Emanuela-Acri.jpg" title="Emanuela Acri"/>
                                                </div>

                                            

                                        </div>
                                        <div class="col_author_right col">

                                            

                                            <div class="article_author_name">
                                                di <strong itemprop="name">
                                                    <a href="https://www.tomshw.it/author/emanuela-acri/">                                                        Emanuela Acri                                                        </a>
                                                </strong> 
                                                <time class="item_short_desc_time">venerdì 27 settembre 2019 12:11</time>



                                                <div class="item_readtime">
                                                    <ul>
                                                        <li><i class="fas fa-clock"></i><span> 2 min</span></li>
                                                        <li><i class="fas fa-comment"></i><a href="#disqus_row554525"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/culturapop/keanu-revees-entusiasta-per-la-sceneggiatura-di-matrix-4/"> vai ai commenti</span></a></li>
                                                    </ul>
                                                </div>




                                            </div>


                                        </div>

                                    </div>

                                </div>
                            </div>

                                                        
                            <div class="row">
                                <div class="col-12 d-block d-lg-none">

                                    <div class="article_tags">
                                        <h3>Più informazioni su</h3>
                                        <ul class="vert_hover">
                                            <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/keanu-reeves/" rel="tag">keanu reeves</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/matrix/" rel="tag">Matrix</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/matrix-4/" rel="tag">Matrix 4</a></li>                                             <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-culturapop/cinema-e-serie-tv/" rel="tag">Cinema e Serie TV</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/warner-bros/" rel="tag">Warner Bros</a></li>                                        </ul>
                                    </div>


                                </div>
                            </div>

                            <div class="row row_main_article">
                                <!--div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">


                                    <ul id="share_article_icons_left554525" class="share_article_icons share_article_icons_vertical custom_images">
                                        <li><a class="addthis_button_facebook share-facebook-front" href="#"><i class="fab fa-facebook-f"></i></a></li>
                                        <li><a class="addthis_button_twitter share-twitter-front" href="#" addthis:title="Keanu Revees entusiasta per la sceneggiatura di Matrix 4 di @TomsHWItalia"><i class="fab fa-twitter"></i></a></li>
                                        <li><a class="addthis_button_whatsapp share-whatsapp-front" href="#"><i class="fab fa-whatsapp"></i></a></li>
                                        <li><a class="share-envelope-front" href="mailto:example@foo.com?subject=Keanu Revees entusiasta per la sceneggiatura di Matrix 4&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/culturapop/keanu-revees-entusiasta-per-la-sceneggiatura-di-matrix-4/"><i class="fas fa-envelope"></i></a></li>
                                    </ul>

                                    <div style="position:absolute; bottom:0; width:1px; height:1px"></div>


                                </div-->

                                <div class="col-12">
                                    <div class="generic_main_article">
                                        
                                        <div style="display:none;" itemprop="description">
                                            Circa un mese fa è giunta la notizia riguardo alla produzione di Matrix 4 e Keanu Reeves pare abbia già letto la sceneggiatura, per lui è entusiasmante.                                        </div>

                                        <div >
                                            <p>Circa un mese fa è giunta la notizia riguardo alla produzione di <strong>Matrix 4</strong> a cui sta lavorando la <em>Warner Bros</em>. A quanto pare, del cast farà parte anche uno dei più grandi attori degli ultimi tempi, <strong>Keanu Revees</strong>. Ancora i fan non conoscono nessun dettaglio in merito alla trama del nuovo capitolo dedicato a Matrix ma sembrerebbe che l’attore protagonista, che abbiamo visto recentemente in <em>John Wick 3 – Parabellum,</em> abbia già letto la sceneggiatura del film.</p>
<p>Infatti, proprio in una recente intervista, <strong>Keanu Revees </strong>ha affermato di essere veramente molto entusiasta nel dover vestire i panni, ancora una volta, di <strong>Neo </strong>nel nuovo film<em><strong>. </strong></em>Ovviamente l’attore non ha rivelato niente che potesse compromettere il “segreto” riguardo alla trama di <strong>Matrix 4</strong>, ma ha solamente affermato di aver letto la sceneggiatura e di esserne rimasto molto colpito.</p>
<figure class="col_break_out col_break_out_image row no-gutters" style="" ><a class="modal_lightbox" data-sub-html=""><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/09/foto-generiche-53487.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/09/foto-generiche-53487.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/09/foto-generiche-53487.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/09/foto-generiche-53487.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/09/foto-generiche-53487.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/09/foto-generiche-53487.768x432.jpg"/></picture>
</a></figure>
<p>Dunque <strong>Keanu Revees </strong>avrebbe dichiarato, riferendosi alla sceneggiatura, che “è <em>molto ambiziosa, così come dovrebbe essere”. </em>Quindi, il nuovo progetto a cui sta lavorando la Warner Bros potrebbe essere veramente molto ambizioso e, sicuramente, anche <strong>Matrix 4</strong> come i film precedenti della saga, sarà tutt’altro che deludente con effetti speciali eccezionali. Purtroppo ancora non è ufficiale la data di uscita del nuovo capitolo di Matrix, così come non è ancora chiaro chi farà parte del cast e se ci saranno o meno alcuni degli attori presenti nei film precedenti.</p>    <div class="adunit desktop-inline" id="C_1"></div>

<p>Sicuramente, insieme a <strong>Keanu Revees </strong>nei panni dell’<em>Eletto </em>ci sarà <strong>Carrie-Ann Moss </strong>il quale, anche questa volta, interpreterà Trinity. Molto probabilmente la produzione del nuovo film, che sarà diretto da <strong>Lana</strong> <strong>Wachowski, </strong>inizierà nel corso del mese di febbraio 2020. Dunque, le parole di <strong>Keanu Revees </strong>in merito alla sceneggiatura hanno aumentato la vostra curiosità riguardo al nuovo film?</p>
<blockquote class="tomsconsiglia"><p>In attesa di vedere il nuovo capitolo del film diretto da Wachowski, a <a href="https://toms.it/0njo0" target="_blank" rel="noopener">questo link</a> è disponibile la trilogia di Matrix in Blu-ray! Approfittatene e non lasciatevelo scappare!</p></blockquote>
</p>                                        </div>

                                    </div>


                                </div>






                                


                            </div>




                            



                            <!--<div class="row">
                                    <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">

                                    </div>

                                    <div class="col-12 col-md-11 pl-md-0">

                                                                                        <blockquote class="tomsconsiglia correlati">
                                                    <ul>
                                                                                                                    <li>
                                                                <a href=""></a>
                                                            </li>
                                                                                                            </ul>
                                                </blockquote>
                                            
                                    </div>
                                </div>-->
                        </div>


                                                    <!--                            <div class="row goodmove single-bottom-ads">-->
                            <div class="goodmove single-bottom-ads">
                                <!--                                <div class="col-12 col-lg-8">-->
                                <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>
                                <!--                                </div>-->
                            </div>
                        
                        
                        


                    </div>

                                        <div class="col col-lg-4 right_sidebar_fixed" style="background-color:white;">
                        <section class="right_sidebar right_sidebar_infinite">
                            <div class="right_sidebar_box right_sidebar_author d-none d-lg-block">

                                <div class="article_author clearfix">
                                                                        
                                    
                                    <div class="article_author_left">

                                        <div class="article_author_image">
                                            <img src="https://www.tomshw.it/wp-content/uploads/2019/04/Emanuela-Acri.jpg" title="Emanuela Acri"/>
                                        </div>
                                        <div class="article_author_name">
                                            di <strong itemprop="name">

                                                <a href="https://www.tomshw.it/author/emanuela-acri/">                                                    Emanuela Acri                                                    </a>
                                            </strong>                                         </div>

                                    </div>
                                    <div class="article_author_right">

                                        <span class="item_short_desc_time">venerdì 27 settembre 2019 12:11</span>


                                        <div class="item_readtime">
                                            <ul>
                                                <li><i class="fas fa-clock"></i><span> 2 min</span></li>
                                                <li><i class="fas fa-comment"></i><a href="#disqus_row554525"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/culturapop/keanu-revees-entusiasta-per-la-sceneggiatura-di-matrix-4/"> vai ai commenti</span></a></li>
                                            </ul>
                                        </div>



                                        <div class="addthis_inline_share_toolbox_7yne"></div>
                                    </div>
                                </div>
                                <div class="article_tags">
                                    <h3>Più informazioni su</h3>
                                    <ul class="vert_hover">
                                        <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/keanu-reeves/" rel="tag">keanu reeves</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/matrix/" rel="tag">Matrix</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/matrix-4/" rel="tag">Matrix 4</a></li>                                         <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-culturapop/cinema-e-serie-tv/" rel="tag">Cinema e Serie TV</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/warner-bros/" rel="tag">Warner Bros</a></li>                                    </ul>
                                </div>

                            </div>
                                                        	<div class="edibanner" id="D_1"></div>
<div id="sidebar-single-culturapop" class="sidebar-single"><div><div class="textwidget custom-html-widget"><iframe src="https://player.twitch.tv/?channel=tomshardwareita" frameborder="0" allowfullscreen="true" scrolling="no" height="219" width="360"></iframe></div></div><!-- DEBUG: MOBILE APP -->
<div class="app_download right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-12 col-md-6">
            <h4><a href="#">Scarica gratis</a></h4>
            <h5>l'app di Tom's Hardware</h5>
        </div>
        <div class="col-12 col-md-3">
            <div class="app_download_channels">
                <ul class="group">
                    <li><a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank"><i class="fab fa-apple"></i></a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware"  target="_blank"><i class="fab fa-android"></i></a></li>
                </ul>

            </div>
        </div>
    </div>
</div>
<!-- DEBUG: NEWSLETTER -->
<div class="app_download newsletter_subscription right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-10">
            <h5>Vuoi ricevere aggiornamenti sui tuoi topics preferiti ogni giorno?</h5>
            <h4><a href="/iscrizione-newsletter/">Iscriviti alla newsletter</a></h4>
        </div>
    </div>
</div>
	<div class="edibanner" id="D_2"></div>
</div>                                                    </section>
                    </div>
                    
                </div>


                
                <!--                -->
                <!--                -->                <!--                    <div class="row goodmove single-bottom-ads">-->
                <!--                        <div class="col-12 col-lg-8">-->
                <!--                            <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>-->
                <!--                        </div>-->
                <!--                    </div>-->
                <!--                -->
                <!--                -->
                <!--	            -->                <!--                        <div class="row ligatus single-bottom-ads">-->
                <!--                            <div class="col-12 col-lg-8">-->
                <!--                                <div id="lig_tomshw_smartbox"></div>-->
                <!--                            </div>-->
                <!--                        </div>-->
                <!---->
                <!--                    -->                                <!--                <div class="row taboola single-bottom-ads">-->
                <!--                            <div class="col-12 col-lg-8">-->
                <!---->
                <!--                     TABOOLA A PAGAMENTO -->
                <!--                        <section class="content-popular clearfix">-->
                <!--                        <h4>Leggi anche</h4>-->
                <!--                                    <div class="RELATED_OUT" data-src="--><!--" data-widget-id="AR_2" data-ob-template="tomshwit">-->
                <!--                                <div id="taboola-below-article-thumbnails"></div>-->
                <!--                            </div>-->
                <!--                        </section>-->
                <!---->
                <!--                     TABOOLA INTERNI -->
                <!--                        <section class="content-popular clearfix">-->
                <!--                        <h4>I più letti su Tom's</h4>-->
                <!--                                    <div class="RELATED_IN" data-src="--><!--" data-widget-id="AR_1" data-ob-template="tomshwit">-->
                <!--                                <div id="taboola-below-article-thumbnails-2nd"></div>-->
                <!--                            </div>-->
                <!--                        </section>-->
                <!--                    </div>-->
                <!--                </div>-->
                <!--			            -->
                                        <div class="disqus_comments_loader">
                            <div class="disqus_comments_loader_inner">
                                <a onclick="loadDisqus(jQuery('div[data-post-id=554525]'), '554525', 'https://www.tomshw.it/culturapop/keanu-revees-entusiasta-per-la-sceneggiatura-di-matrix-4/', 'Keanu Revees entusiasta per la sceneggiatura di Matrix 4');">
                                    <div class="disqus-comment-count" data-disqus-identifier="554525"> <div class="bubble"><em></em></div><span>Leggi i commenti</span> </div>
                                </a>
                            </div>
                        </div>
                        <div class="row" id="disqus_row554525">
                            <div class="col-12 main_single_col">
                                <div class="disqus_container" data-post-id="554525">
                                </div>
                                <script>
                                    var targetNode = jQuery("div[data-post-id=554525]").get()[0];

                                    // Create an observer instance linked to the callback function

                                    console.log("create observer for 554525");
                                    console.log(targetNode);

                                    var observer554525 = new MutationObserver(infinite_show);

                                    console.log(observer554525);

                                    observer554525.data_post_id =554525;

                                    // Start observing the target node for configured mutations
                                    observer554525.observe(targetNode, config);
                                </script>
                            </div>
                        </div>
                    



            </div>

            <script>
                var addthis_share = {
                    url: "https://www.tomshw.it/culturapop/keanu-revees-entusiasta-per-la-sceneggiatura-di-matrix-4/",
                    title: "Keanu Revees entusiasta per la sceneggiatura di Matrix 4",
                }
            </script>





        </div><!-- fine page -->

        <div class="container fixed_arrows">
                            <a title="Notizia precedente" class="control prev pagecontrol" href="https://www.tomshw.it/culturapop/gemini-man-la-recensione/"> <i class="fa fa-chevron-left"></i>
                    <div class="control_tooltip">
                        articolo precedente:<span>Gemini Man, la recensione. Una tech demo stupefacente</span>
                    </div>
                </a>
                                        <a title="Notizia successiva" class="control next pagecontrol" href="https://www.tomshw.it/culturapop/ludus-magnus-studio-in-arrivo-la-localizzazione-con-pendragon-game-studio/"> <i class="fa fa-chevron-right"></i>
                    <div class="control_tooltip">
                        prossimo articolo:<span>Ludus Magnus Studio in arrivo la localizzazione con Pendragon Game Studio</span>
                    </div>
                </a>
                    </div>
    </article>

    <script>

        var element=document.querySelector('#h1_554525');

        if (typeof element!="undefined") { // no update per il primo

            var h1IntersectionObserver554525 = new IntersectionObserver(infiniteOnH1InViewport, {
                root: null,
                threshold: 0
            });


            h1IntersectionObserver554525.data_title = element.getAttribute('data-title');
            h1IntersectionObserver554525.data_description = element.getAttribute('data-description');
            h1IntersectionObserver554525.data_url = element.getAttribute('data-url');

            h1IntersectionObserver554525.observe(element);

        }

        var postParent=0;

    </script>
</div>
<span id="next_post_here"></span>




<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="/tag/stranger-things">Stranger Things</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="/tag/dungeons-dragons/">Dungeons & Dragons</a></li>
                    <li class="mobile_menu_trending_topic trending_topic5"><a href="/tag/trono-di-spade">Il Trono di Spade</a></li>
                    <li class="mobile_menu_trending_topic trending_topic6"><a href="/tag/parchi-divertimento">Parchi Divertimento</a></li>
                    <li class="mobile_menu_trending_topic trending_topic7"><a href="https://www.tomshw.it/notizie-culturapop/giochi-in-scatola/">Giochi in scatola</a></li>
                    <li class="mobile_menu_trending_topic trending_topic8"><a href="/tag/marvel/">Marvel Universe</a></li>
        
    </ul>

</nav>

<div class="bottom_bar_fixed">

    <ul class="social_share custom_images">
        <!-- Qui devo mettere i riferimenti del parent se post->post_parent != 0 -->
        <li><i class="fas fa-share-alt"></i> <span data-url="https://www.tomshw.it/culturapop/keanu-revees-entusiasta-per-la-sceneggiatura-di-matrix-4/" class="addthis_shares"></span></li>
        <li><a title="Condividi su Facebook" class="addthis_button_facebook share-facebook-bg"  href="#" role="button"><span><i class="fab fa-facebook-f"></i></span></a></li>

        <li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" addthis:title="Keanu Revees entusiasta per la sceneggiatura di Matrix 4 di @TomsHWItalia" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li>

        <!--li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li-->
        <li><a title="Condividi su Whatsapp" class="addthis_button_whatsapp share-whatsapp-bg"  href="#" role="button"><span><i class="fab fa-whatsapp"></i></span></a></li>
        <li><a class="share-envelope-bg" title="Invia per email" href="mailto:example@foo.com?subject=Keanu Revees entusiasta per la sceneggiatura di Matrix 4&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/culturapop/keanu-revees-entusiasta-per-la-sceneggiatura-di-matrix-4/"><span><i class="fas fa-envelope"></i></span></a></li>

    </ul>
</div>
<!--<div style="display:none" id="single_addthis_count">-->
<!--    <a class="addthis_counter"></a>-->
<!--</div>-->

<script type="text/javascript">

        jQuery(function(){
           addThis_mobile_init();
        });

        function shorterTotal(t) {
            return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
        }

        function addThis_mobile_init(){
            if(typeof jQuery !== 'undefined'){
                (function($){

                    var $shareme = $('.addthis_shares');

                    //console.log('$shareme.length', $shareme.length);

                    if($shareme.length && typeof addthis === 'object'){

                        addthis.addEventListener('addthis.ready',function(){

                            $shareme.each(function(index){

                                var $this_parent  = $(this);
                                //console.log('$this_parent.data(\'url\')',$this_parent.data('url'));

                                var addthis_share = addthis_share || {};




                                // addthis_share.url = $this_parent.data('url');
                                // var params = 'facebook';

                                var params = {
                                    service: 'facebook',
                                    countUrl: $this_parent.data('url')
                                };

                                addthis.sharecounters.getShareCounts( params
                                    ,function(obj) {

                                        // var total_count = shorterTotal(obj[0].count/2);
                                        var total_count = obj[0].count;

                                        //console.log('obj',obj);
                                        //console.log('Counter: '+total_count);

                                        if ( total_count > 0) {
                                            $this_parent.text(shorterTotal(total_count));
                                        }

                                    });

                            });


                        });


                    }

                })(jQuery)
            }


        }


    </script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadPicture.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <div class="row">
            <div class="col-6">
            <!-- bioep -->
<article class="odd standard news_item_container news_item_container_image ">

    

    <div class="news_item_container_inner">

        <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

            <div class="img_background gradient_bottom">
                <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/09/microsoft-surface-51443.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/09/microsoft-surface-51443.768x432.jpg"/></picture>
                <a href="https://www.tomshw.it/hardware/windows-10-may-2019-update-pronto-per-unampia-distribuzione/"></a>
            </div>
                            <div class="item_readtime">
                    <ul>
                        <li><i class="fas fa-clock"></i> <span>1 </span></li>
                        <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                    </ul>
                </div>
                        
        </div>
        <div class="news_item">
            <div class="row">
                <div class="col-7">
                    <div class="item_short_desc">
                                                    <span class="item_tag vert_hardware">WINDOWS 10</span>
                                                <div class="item_short_desc_inner"></div>
                        <h3 >
                            <a href="https://www.tomshw.it/hardware/windows-10-may-2019-update-pronto-per-unampia-distribuzione/">Windows 10 May 2019 Update pronto per un&#8217;ampia distribuzione</a>
                        </h3>
                        <p >L'ultima versione di Windows 10 è ora pronta per la distribuzione generale. Microsoft reputa il&hellip;</p>
                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                di
                                 <a href="https://www.tomshw.it/author/manolo-de-agostini/">                                    Manolo De Agostini                                    </a>                                - <time>8 minuti fa</time>
                            </div>
                        


                        <meta class="d-none" itemprop="datePublished" content="2019-09-27">

                    </div>
                </div>
            </div>
        </div>

        
            </div>
</article>

        </div>
            <div class="col-6">
            <!-- bioep -->
<article class="even standard news_item_container news_item_container_image ">

    

    <div class="news_item_container_inner">

        <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

            <div class="img_background gradient_bottom">
                <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/galaxy-fold-19791.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/02/galaxy-fold-19791.768x432.jpg"/></picture>
                <a href="https://www.tomshw.it/smartphone/samsung-galaxy-fold-problemi-display/"></a>
            </div>
                            <div class="item_readtime">
                    <ul>
                        <li><i class="fas fa-clock"></i> <span>2 </span></li>
                        <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                    </ul>
                </div>
                        
        </div>
        <div class="news_item">
            <div class="row">
                <div class="col-7">
                    <div class="item_short_desc">
                                                    <span class="item_tag vert_smartphone">Android</span>
                                                <div class="item_short_desc_inner"></div>
                        <h3 >
                            <a href="https://www.tomshw.it/smartphone/samsung-galaxy-fold-problemi-display/">Samsung Galaxy Fold, un&#8217;unità in test presenta nuovamente problemi al display</a>
                        </h3>
                        <p >L'unità in questione del Samsung Galaxy Fold ha mostrato una chiazza multicolore sullo schermo dopo&hellip;</p>
                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                di
                                 <a href="https://www.tomshw.it/author/saverio-alloggio/">                                    Saverio Alloggio                                    </a>                                - <time>16 minuti fa</time>
                            </div>
                        


                        <meta class="d-none" itemprop="datePublished" content="2019-09-27">

                    </div>
                </div>
            </div>
        </div>

        
            </div>
</article>

        </div>
    
</div>

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<!-- script src="https://www.tomshw.it/wp-content/themes/tomshw/bootstrap/standard/js/bootstrap.bundle.js"></script-->
<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>
<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/vanilla-lazyload/8.15.0/lazyload.min.js"></script -->

<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-3caa65b7-1569423742.min.js'></script>

<!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lazy_callback.js?ver=2"></script-->


<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>


	                    <!-- GOODMOVE init-->
            <script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
            
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/culturapop/keanu-revees-entusiasta-per-la-sceneggiatura-di-matrix-4/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");


        // jQuery('.mobile-menu-button').on('click',function(){
        //
        //     mmenu_api.openPanel(jQuery(".mm-panel"));
        //
        // });

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

           // mmenu_api.close();

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>

   

<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_culturapop,culturapop,keanu-reeves,matrix,matrix-4,Warner Bros,Cinema e Serie TV,Notizia"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Tom's Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">MobileLabs</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">MotorLabs</a></li>
                        <li class="vert_business"><a href="https://www.tomshw.it/business/" data-href="#panel6 ">B2BLabs</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel7"><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="business" id="panel6" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel7" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<div class="footer_shiny">
    <!-- Inizio Codice ShinyStat -->

    <script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
    <noscript>
        <a href="http://www.shinystat.com/it/" target="_top">
            <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
    </noscript>
    <!-- Fine Codice ShinyStat -->
</div>

</body>
</html>