<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
            <meta name="article:section" content="culturapop">
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <title>MINIACS: al via il countdown all’inizio dell&#039;evento | Cultura Pop</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Al via dall&#039;1 al 5 settembre la prima edizione di MINIACS, la prima fiera dedicata al mondo delle miniature a 360°, tra gioco, pittura e modellismo."/>
<link rel="canonical" href="https://www.tomshw.it/culturapop/miniacs-al-via-il-countdown-allinizio-dellevento/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MINIACS: al via il countdown all’inizio dell&#039;evento | Cultura Pop" />
<meta property="og:description" content="Al via dall&#039;1 al 5 settembre la prima edizione di MINIACS, la prima fiera dedicata al mondo delle miniature a 360°, tra gioco, pittura e modellismo." />
<meta property="og:url" content="https://www.tomshw.it/culturapop/miniacs-al-via-il-countdown-allinizio-dellevento/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:publisher" content="https://www.facebook.com/tomshardware.it/" />
<meta property="article:tag" content="Dipingere le miniature" />
<meta property="article:tag" content="giochi di miniature" />
<meta property="article:tag" content="miniature" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Al via dall&#039;1 al 5 settembre la prima edizione di MINIACS, la prima fiera dedicata al mondo delle miniature a 360°, tra gioco, pittura e modellismo." />
<meta name="twitter:title" content="MINIACS: al via il countdown all’inizio dell&#039;evento | Cultura Pop" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-662a9ec6-1625219752.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-de8c1c0f-1625219752.min.js'></script><script type='text/javascript' src='//widgets.outbrain.com/outbrain.js' async></script><script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.tomshw.it\/shareapi\/","nonce":"4d466558e1","prefix":"v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-9ccc11f9-1625219752.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/shareapi/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/shareapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fculturapop%2Fminiacs-al-via-il-countdown-allinizio-dellevento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/shareapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fculturapop%2Fminiacs-al-via-il-countdown-allinizio-dellevento%2F&#038;format=xml" />
<script> var $ = jQuery; </script><link rel="amphtml" href="https://www.tomshw.it/culturapop/miniacs-al-via-il-countdown-allinizio-dellevento/?amp"><meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>


    
        <script src="https://bundles.stcrm.it/bundle-th?v=2021082808"></script>

    


    <!-- self generated og tags --><meta property="og:image:width" content="768"><meta property="og:image:height" content="432"><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2021/07/miniacs-176489.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2021/07/miniacs-176489.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2021/07/miniacs-176489.768x432.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2021/07/miniacs-176489.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
        <script>

        var disqus_shortname = 'tomshardware';

        console.log("fetching "+'//' + disqus_shortname + '.disqus.com/count.js');
        const disqus_count_script = document.createElement('script');
        disqus_count_script.async = true;
        disqus_count_script.src = '//' + disqus_shortname + '.disqus.com/count.js';
        const script_placeholder = document.getElementsByTagName('script')[0];
        script_placeholder.parentNode.insertBefore(disqus_count_script, script_placeholder);
        disqus_count_script.onload = () => { disqus_counts_loaded() };

        function disqus_counts_loaded() {

            console.log("disqus_counts_loaded");

            DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;
            DISQUSWIDGETS.displayCount = function(arg) {

                arg.text={

                    and: "e",
                    comments: { zero: "<div class=\"bubble\"><em>0</em></div><span>Scrivi un commento</span>", multiple: "<div class=\"bubble\"><em>{num}</em></div><span>Leggi i commenti</span>", one: "<div class=\"bubble\"><em>1</em></div><span>Leggi i commenti</span>" }

                };

                DISQUSWIDGETS.old_displayCount(arg);

                //jQuery("[id], [comments]").trigger('disqus-counts-loaded');
                console.log(this);

            }
        }


    </script>

    
    
    

    
        
        <script type="text/javascript">var _iub = _iub || {}; _iub.cons_instructions = _iub.cons_instructions || []; _iub.cons_instructions.push(["init", {api_key: "ZElMpvV8KkgTih5U0TyZJBl3P72ub8za"}]);</script><script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
        <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":1980418,"enableCMP":true,"isTCFConsentGlobal":false,"tcfVersion":2,"cookiePolicyId":58268248,"cookiePolicyUrl":"https://www.tomshw.it/privacy/", "banner":{ "acceptButtonDisplay":true,"position":"bottom","brandBackgroundColor":"none","brandTextColor":"black","acceptButtonColor":"#d92328","acceptButtonCaptionColor":"white","rejectButtonColor":"#d92328","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white","logo":"https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.svg" }};
        </script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stable/stub-v2.js"></script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>

        
    
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->

    

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
            
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

            
        });
    </script>

    <!-- End Google Tag Manager -->


    <!--START GOOGLE TAG MANAGER CODE -->
<!--TODO: restore after re-enabling AMP -->
<script>
    dataLayer = [];
</script>



	<script>

        function setGtmDataLayer(   nPostId,
                                    strPostTitle,
                                    strAuthorName,
                                    strPostStatus,
                                    strCanDisplayAdv,
                                    nPostYear,
                                    nPostMonth,
                                    nPostDay,
                                    arrAuthors,
                                    arrCompanies,
                                    strCollection,
                                    arrChannelTitle,
                                    arrTags,
                                    strPostType,
                                    strSponsored,
                                    nPostParentId,
                                    arrTranslators)
        {

            let content = {};
            content.id = nPostId;
            content.title = strPostTitle;
            content.user = strAuthorName;
            content.status = strPostStatus;
            content.canDisplayAdv = strCanDisplayAdv;
            content.published = { year: nPostYear, month: nPostMonth, day: nPostDay };
            content.authors = arrAuthors;
            content.companies = arrCompanies;
            content.collection = strCollection;
            content.channel = {title: arrChannelTitle };
            content.tags = arrTags;
            content.typology = strPostType;
            content.sponsored = strSponsored;
            content.sponsoredLabel = "";
            content.translators = arrTranslators;
            let PostParent = nPostParentId;

            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('content', content);
            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('PostParent', PostParent);

        }


        // VECCHIO CODICE

        dataLayer.push({"content.id":670566,"content.title":"MINIACS: al via il countdown all’inizio dell&#8217;evento","content.user":"Davide Vincenzi", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2021", "content.published.month":"08", "content.published.day":"28", "content.authors":["Davide Vincenzi"], "content.companies":["MINIACS"], "content.collection":"", "content.channel.title":["Action Figure","Eventi","Giochi in scatola"], "content.tags":["Dipingere le miniature","giochi di miniature","miniature"], "content.typology":"culturapop","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[""]});

	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"culturapop","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>

<!--    -->
    <!-- script network pubblicitari -->

    
    <script async src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=4"></script>

    <style type="text/css">

        div.img_background.img_contain img {

            object-fit:contain;
            font-family: 'object-fit: contain;';

        }

        div.page_background.page_big_background > picture img {

            object-fit:contain;
            object-position: center top;
            font-family: 'object-fit: contain;';

        }

        @media only screen and (min-width: 992px) {

            body .breaking_box_piuletti.breaking_box_smartphone {

                max-height:none;
            }
        }




    </style>


    <!-- disqusLoader -->
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader2.js" defer="defer"></script>

    
    
    <script async src="https://contributor.google.com/scripts/6eb51268bafa63f5/loader.js"></script><script>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</script>



    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f69c7ac1fa6b50012c1c825&product=inline-share-buttons' async='async'></script>

    <!-- script DMP next14 - Moto 31/12/2020-->
    <script>
        var _adv = { id: "16310", ad: "16817", analytics: true };

        _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
        if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
    </script>



</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="culturapop-template-default single single-culturapop postid-670566 vert_culturapop img_background vert_common" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="main-header header-new">
    <div class="main_menu_row">

        <div class="container" id="header_container">
            <div class="row no-gutters">
                <div class="col-4 col-lg-1 col-xl-2">
                    <div id="main_button_toms">
                        <a href="/" title="Vai alla home">
                            <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo_toms_hardware_small_circle.png" alt="Tom's Hardware Italia" />

                        </a>
                    </div>
                    <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i></a>
                    </div>
                </div>
                
                <div class="d-none d-lg-flex col-lg-8">
                    <ul class="main_menu main_menu_desktop">

                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li id="menu-item-541889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-545090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>

                    </ul>
                </div>
                <div class="d-none d-lg-flex col-lg-3 col-xl-2">

                    <ul class="menu_header_right float-right">

                        <li id="menu-item-544812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/offerte/">offerte</a></li>
<li id="menu-item-544814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li>
                    </ul>

                </div>

                <div class="col d-lg-none">
                    <!-- main menu mobile / eventuali icone mobile -->
                    <div class="mobile_buttons">
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                        <!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                        <button class="mobile-menu-button" id="mobile_menu_button_bar">
                            <i class="fas fa-bars"></i>
                        </button>
                    </div>

                </div>
            </div>
        </div>
    </div>

    
</header>
<div id="super_container">

<script>

    gtag('event', 'caricata infinite 1' , {

        'event_category'    : 'request_for_infinite',
        'send_to': 'UA-56786-1'

    });

</script>


    <script type="application/ld+json">
       {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.tomshw.it/culturapop/miniacs-al-via-il-countdown-allinizio-dellevento/"
              },

          "headline": "MINIACS: al via il countdown all’inizio dell&#8217;evento",
          "articleBody" : "Mercoledì 1 settembre 2021 prenderà il via MINIACS: la prima fiera dedicata al mondo delle miniature e dell’hobby a 360°, che avrà luogo a Milano dal 1 al 5 settembre 2021 presso gli spazi dell’Hub culturale RIDE MILANO. Organizzato dall&#039;associazione culturale Ludic Incoming Roma - Milano, MINIACS è una fiera nata per stimolare le relazioni sociali attraverso uno spazio ludico-ricreativo, che riunisca gli appassionati del mondo delle miniature e non solo. Gli intervenuti troveranno per tutta la settimana un luogo capace di accogliere gli amanti del modellismo, i giocatori più votati al competitivo, gli amanti della pittura e del gioco libero.[foto id=&quot;176486&quot; align=&quot;center&quot;]
&quot;Quello percorso fino ad oggi è stato un percorso lungo e appassionante, durante il quale abbiamo avuto modo di conoscere tantissimi partner, che ci hanno aiutato nel creare questo primo grande appuntamento tutto italiano. Grazie al loro aiuto, abbiamo finalmente ultimato tutti i preparativi, e siamo pronti a dar vita ad un evento di altissimo spessore, che saprà coinvolgere e farsi apprezzare da tutti gli amanti di questo bellissimo settore.&quot;, hanno dichiarato gli organizzatori dell&#039;evento.
L’Hub culturale RIDE MILANO è stato riadattato e modellato per rispondere al meglio alle esigenze del mondo delle miniature ed è finalmente pronto ad accogliere gli ospiti nel suo massimo splendore, garantendo un ambiente confortevole e assolutamente stimolante. Per maggiori informazioni riguardo a MINIACS e per scoprire tutti gli eventi che aspetteranno i partecipanti è possibile consultare il sito ufficiale dell’evento.

Ricordiamo che CulturaPop è media partner di MINIACS, sarà quindi nostra premura tenervi informati con tutte le notizie prima, durante e dopo questo evento. Continuate quindi a seguire le nostre pagine per ulteriori informazioni riguardo MINIACS e per seguire gli sviluppi e le novità che la fiera presenterà nei prossimi mesi.

[foto id=&quot;176488&quot; align=&quot;center&quot; ]

Ribadiamo, infine, che MINIACS si svolgerà a Milano dal 1 al 5 settembre 2021 presso Ride Milano, l’ex scalo di Porta Genova. Si tratta di una delle location più caratteristiche della città, situata a due passi dai navigli nel cuore della metropoli meneghina, questo hub culturale ospita abitualmente arte, teatro, attività di gaming, concerti, dj set, attività per bambini ma anche food truck e cocktail bar.",
          "image": "https://www.tomshw.it/images/images/2021/07/miniacs-176489.1200x675.jpg",
          "datePublished": "2021-08-28T10:35:36+00:00 ",
          "dateModified": "2021-08-28T10:35:36+00:00",

          "author": {
            "@type": "Person",

            "name": "Davide Vincenzi"
                                    ,
            "image": "https://www.tomshw.it/wp-content/uploads/2020/07/CulturaPop_Davide-Vincenzi-grey.jpg"

            
          },
           "publisher": {
            "@type": "Organization",
            "name": "Tom's Hardware Italia",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png"
            }
          },
          "description": "Al via dall&#039;1 al 5 settembre la prima edizione di MINIACS, la prima fiera dedicata al mondo delle miniature a&hellip;"
        }

        </script>
    
<div class="contenitore_articolo has_skin">
    <article class="" data-post-id="670566">






                <!-- new -->
        <meta itemprop="image" content="https://www.tomshw.it/images/images/2021/07/miniacs-176489.1200x675.jpg">
        
        <div style="padding-top: 0" class="page page_background page_big_background vert_culturapop">

            <!-- nelle single la skin viene caricata qui e non nella header -->
            
            <!-- edinet_adv_crm_srl_slot asked for det_culturapop skin  --><div class="edinet_adv_container  det_culturapop skin skin_">            <div id="crm_srl-th_culturapop_d_skin1"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_skin1",name:"th_culturapop_d_skin",matchMedia:"(min-width: 1300px)"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_culturapop skin_xs  --><div class="edinet_adv_container  det_culturapop skin_xs skin_xs_">            <div id="crm_srl-th_culturapop_d_skin_xs1"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_skin_xs1",name:"th_culturapop_d_skin_xs",matchMedia:"(min-width: 1024px) and (max-width: 1299px)"});</script>


            </div>
            
            <script>

                nInfiniteCount=2;
                singleNextPost=670407;


            </script>

            

            <div class="container content_container content_trunk_container ">


                                <!-- menu secondario -->

                <div class="section_menu">

                    <div class="row no-gutters">

                        
                        <div class="col-12 col-md-4 col-lg-3 col-xl-2">

                        
                            <div class="logo_container">

                                                                <a href="https://www.tomshw.it/culturapop/">
                                    <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/logo-culturapop.svg" alt="Tom's Hardware Cultura Pop" title="Tom's Hardware Cultura Pop"/>
                                    <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/logo-culturapop.svg"  alt="Tom's Hardware Cultura Pop" title="Tom's Hardware Cultura Pop"/>
                                </a>


                            </div>
                        </div>

                        
                        <div class="col-12 col-md-8 col-lg-9 col-xl-10">

                        
                                                        <div class="edi-pn-ProductNav_Wrapper">

                                        <nav id="pnProductNavContents1">
                                            
                                            <span><a href="/notizie-culturapop-type/recensione/" class="pn-ProductNav_Link" aria-selected="true">Recensioni</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/notizie-culturapop/giochi-in-scatola/" class="pn-ProductNav_Link" aria-selected="true">Giochi in scatola</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/culturapop/il-signore-degli-anelli-annunciato-il-film-animato-the-war-of-the-rohirrim/" class="pn-ProductNav_Link" aria-selected="true">War of the Rohirrim</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/culturapop/stranger-things/" class="pn-ProductNav_Link" aria-selected="true">Stranger Things</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/culturapop/evangelion/" class="pn-ProductNav_Link" aria-selected="true">Evangelion</a></span>

                                            
                                            <span><a href="/brand_tag/lego" class="pn-ProductNav_Link" aria-selected="true">Lego</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/speciale/dungeons-and-dragons/" class="pn-ProductNav_Link" aria-selected="true">Dungeons & Dragons</a></span>

                                            
                                            <span><a href="/tag/marvel/" class="pn-ProductNav_Link" aria-selected="true">Marvel</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/culturapop/disney-plus-preordine-sconto/" class="pn-ProductNav_Link" aria-selected="true">Disney+</a></span>

                                            
                                            <span><a href="/tag/parchi-divertimento" class="pn-ProductNav_Link" aria-selected="true">Parchi Divertimento</a></span>

                                            
                                            <span><a href="/codici-sconto/?target=tk-thwl" class="pn-ProductNav_Link" aria-selected="true">Codici sconto</a></span>

                                                                                    </nav>

                                    <script>

                                        //console.log(document.querySelector('#pnProductNavContents1'));

                                        jQuery('#pnProductNavContents1').flickity({
                                            cellAlign: 'left',
                                            freeScroll: true,
                                            prevNextButtons: false,
                                            pageDots: false,
                                            contain: true
                                        });

                                    </script>

                            </div>
                                    <!-- ricerca -->
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>


                        </div>


                    </div>


                </div>

                                    
                        
                                    


            <!-- fine menu secondario -->
            
                <!-- MASTHEAD NETWORK ID: crm_srl -->
                <!-- edinet_adv_crm_srl_slot asked for det_culturapop mh 1 --><div class="edinet_adv_container  det_culturapop mh mh_1">            <div id="crm_srl-th_culturapop_d_mh11"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_mh11",name:"th_culturapop_d_mh1",matchMedia:"(min-width: 1024px)"});</script>


            </div>
                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">




                            <span class="item_tag item_tag_top vert_culturapop">Eventi</span>
                                                                                        <h1 id="h1_670566" data-description="Al via dall&#039;1 al 5 settembre la prima edizione di MINIACS, la prima fiera dedicata al mondo delle miniature a 360°, tra gioco, pittura e modellismo." data-url="https://www.tomshw.it/culturapop/miniacs-al-via-il-countdown-allinizio-dellevento/" data-title="MINIACS: al via il countdown all’inizio dell&#8217;evento">MINIACS: al via il countdown all’inizio dell&#8217;evento</h1>
                            
                            <div class="row d-block d-lg-none">
                                <div class="col-12">
                                    
                                    <div class="main_column_author row align-items-center no-gutters">

                                        <div class="article_author_left col-2">
                                            
                                                <div class="article_author_image">
                                                    <img class="img-fluid" src="https://www.tomshw.it/wp-content/uploads/2020/07/CulturaPop_Davide-Vincenzi-grey.jpg" title="Davide Vincenzi"/>
                                                </div>

                                            

                                        </div>
                                        <div class="col_author_right col">

                                            
                                                                                        <div class="article_author_name">
                                                di <strong>
                                                    <a href="https://www.tomshw.it/author/davide-vincenzi/">                                                        Davide Vincenzi                                                        </a>
                                                </strong> 
                                                <time class="item_short_desc_time">sabato 28 agosto 2021 10:35</time>



                                                <div class="item_readtime">
                                                    <ul>
                                                        <li><i class="fas fa-clock"></i><span> 2 min</span></li>
                                                        <li><i class="fas fa-comment"></i><a href="#disqus_row670566"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/culturapop/miniacs-al-via-il-countdown-allinizio-dellevento/"> vai ai commenti</span></a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                            
                                        </div>

                                    </div>

                                </div>
                            </div>

                            
                            
                            <div class="row">
                                <div class="col-12 d-block d-lg-none">

                                    <div class="article_tags">
                                        <h3>Più informazioni su</h3>
                                        <ul class="vert_hover">
                                            <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/dipingere-le-miniature/" rel="tag">Dipingere le miniature</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/giochi-di-miniature/" rel="tag">giochi di miniature</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/miniature/" rel="tag">miniature</a></li>                                             <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-culturapop/action-figure/" rel="tag">Action Figure</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-culturapop/eventi/" rel="tag">Eventi</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-culturapop/giochi-in-scatola/" rel="tag">Giochi in scatola</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/miniacs/" rel="tag">MINIACS</a></li>                                        </ul>
                                    </div>


                                </div>
                            </div>

                            <div class="row row_main_article">


                                <div class="col-12">
                                    <div class="generic_main_article">
                                        


                                        <div>
                                            <html><body><p><strong>Mercoledì 1 settembre</strong> 2021 prenderà il via <strong>MINIACS:</strong> la prima <strong>fiera dedicata al mondo delle miniature</strong> e dell’hobby a 360°, che avrà luogo<strong> a Milano dal 1 al 5 settembre 2021 </strong>presso gli spazi dell’Hub culturale <strong>RIDE MILANO</strong>. Organizzato dall’associazione culturale <strong>Ludic Incoming Roma – Milano</strong>, MINIACS è una fiera nata per stimolare le relazioni sociali attraverso uno spazio ludico-ricreativo, che riunisca gli appassionati del mondo delle miniature e non solo. Gli intervenuti troveranno p<strong>er tutta la settimana</strong> un luogo capace di accogliere gli amanti del <strong>modellismo,</strong> i giocatori più votati al <strong>competitivo,</strong> gli amanti della <strong>pittura</strong> e del <strong>gioco libero</strong>.</p>
<figure class="article_image align_center" style=""><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2021/07/miniacs-176486.jpg"><img src="https://www.tomshw.it/images/images/2021/07/miniacs-176486.jpg" alt="MINIACS"></a></figure><blockquote>
<p><em>“Quello percorso fino ad oggi è stato un percorso lungo e appassionante, durante il quale abbiamo avuto modo di conoscere tantissimi partner, che ci hanno aiutato nel creare questo primo grande appuntamento tutto italiano. Grazie al loro aiuto, abbiamo finalmente ultimato tutti i preparativi, e siamo pronti a dar vita ad un evento di altissimo spessore, che saprà coinvolgere e farsi apprezzare da tutti gli amanti di questo bellissimo settore.”, </em>hanno dichiarato gli organizzatori dell’evento.</p>
</blockquote>
<p><strong>L’Hub culturale RIDE MILANO</strong> è stato riadattato e modellato per rispondere al meglio alle esigenze del <strong>mondo delle miniature</strong> ed è finalmente pronto ad accogliere gli ospiti nel suo massimo splendore, garantendo un ambiente confortevole e assolutamente stimolante. Per maggiori informazioni riguardo a <strong>MINIACS</strong> e per scoprire tutti gli eventi che aspetteranno i partecipanti è possibile consultare il <a href="https://www.miniacsweek.it/" target="_blank" rel="noopener">sito ufficiale dell’evento.</a></p>
<p>Ricordiamo che <strong>CulturaPop è media partner di MINIACS</strong>, sarà quindi nostra premura tenervi informati con tutte le notizie prima, durante e dopo questo evento. Continuate quindi a seguire le nostre pagine per ulteriori informazioni riguardo <strong>MINIACS</strong> e per seguire gli sviluppi e le novità che la fiera presenterà nei prossimi mesi.</p>
<div></div><figure class="article_image align_center" style="" data-insertion="1" data-new="1" data-parent-tag-name="body"><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2021/07/miniacs-176488.jpg"><img src="https://www.tomshw.it/images/images/2021/07/miniacs-176488.jpg" alt="MINIACS"></a></figure><p>Ribadiamo, infine, che <strong>MINIACS</strong> si svolgerà a <strong>Milano dal 1 al 5 settembre 2021 presso Ride Milano</strong>, l’ex scalo di Porta Genova. Si tratta di una delle location più caratteristiche della città, situata a due passi dai navigli nel cuore della metropoli meneghina, questo hub culturale ospita abitualmente arte, teatro, attività di <em>gaming</em>, concerti, <em>dj set</em>, attività per bambini ma anche <em>food truck</em> e cocktail bar.</p></body></html>                                        </div>

                                    </div>


                                </div>





                            </div>




                            




                                    </div>


                        
                        
                    </div>

                                        <!-- article-single.php sidebar -->
                    <div class="col col-lg-4 right_sidebar_fixed" style="background-color:white;">
                        <section class="right_sidebar right_sidebar_infinite">
                            <div class="right_sidebar_box right_sidebar_author d-none d-lg-block">

                                <div class="article_author clearfix">
                                                                        
                                    <div class="article_author_left">
                                                                                <div class="article_author_image">
                                            <img src="https://www.tomshw.it/wp-content/uploads/2020/07/CulturaPop_Davide-Vincenzi-grey.jpg" title="Davide Vincenzi"/>
                                        </div>
                                                                                                                        <div class="article_author_name">
                                            di <strong>

                                                <a href="https://www.tomshw.it/author/davide-vincenzi/">                                                    Davide Vincenzi                                                    </a>
                                            </strong>                                         </div>
                                        
                                    </div>
                                    <div class="article_author_right">

                                        <span class="item_short_desc_time">sabato 28 agosto 2021 10:35</span>


                                        <div class="item_readtime">
                                            <ul>
                                                <li><i class="fas fa-clock"></i><span> 2 min</span></li>
                                                <li><i class="fas fa-comment"></i><a href="#disqus_row670566"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/culturapop/miniacs-al-via-il-countdown-allinizio-dellevento/"> vai ai commenti</span></a></li>
                                            </ul>
                                        </div>
                                        <script>
    window.nextPostTitle = "MINIACS: al via il countdown all’inizio dell&#8217;evento";
</script>
<div class="share-sidebar-container">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
	<div class="share-button-container">

		<div class="share-button fb" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)">
			<i class="fab fa-facebook-f"></i>
		</div>
		<div class="share-button tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
			<i class="fab fa-twitter"></i>
		</div>
		<div class="share-button wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')">
			<i class="fab fa-whatsapp"></i>
		</div>
		<div class="share-button tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)" >
			<i class="fab fa-telegram"></i>
		</div>
	</div>
	<div class="count-container" style="display:none;"><div class="count-counter"></div><div class="count-label">Shares</div></div>
</div>                                    </div>
                                </div>
                                <div class="article_tags">
                                    <h3>Più informazioni su</h3>
                                    <ul class="vert_hover">
                                        <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/dipingere-le-miniature/" rel="tag">Dipingere le miniature</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/giochi-di-miniature/" rel="tag">giochi di miniature</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/miniature/" rel="tag">miniature</a></li>                                         <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-culturapop/action-figure/" rel="tag">Action Figure</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-culturapop/eventi/" rel="tag">Eventi</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-culturapop/giochi-in-scatola/" rel="tag">Giochi in scatola</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/miniacs/" rel="tag">MINIACS</a></li>                                    </ul>
                                </div>

                            </div>
                                                        
                            <div id="sidebar-single-culturapop" class="sidebar-single"><!-- edinet_adv_crm_srl_slot asked for det_culturapop bx 1 --><div class="edinet_adv_container  det_culturapop bx bx_1">            <div id="crm_srl-th_culturapop_d_bx1"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_bx1",name:"th_culturapop_d_bx1",matchMedia:"(min-width: 1024px)"});</script>


            </div><!-- DEBUG: MOBILE APP -->
<div class="app_download right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-12 col-md-6">
            <h4><a href="#">Scarica gratis</a></h4>
            <h5>l'app di Tom's Hardware</h5>
        </div>
        <div class="col-12 col-md-3">
            <div class="app_download_channels">
                <ul class="group">
                    <li><a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank"><i class="fab fa-apple"></i></a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware"  target="_blank"><i class="fab fa-android"></i></a></li>
                </ul>

            </div>
        </div>
    </div>
</div>
<!-- DEBUG: NEWSLETTER -->
<div class="app_download newsletter_subscription right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-10">
            <h5>Vuoi ricevere aggiornamenti sui tuoi topics preferiti ogni giorno?</h5>
            <h4><a href="/iscrizione-newsletter/">Iscriviti alla newsletter</a></h4>
        </div>
    </div>
</div>
                <div class="d-flex flex-column justify-content-between h-100">
                    <!-- edinet_adv_crm_srl_slot asked for det_culturapop bx 2 --><div class="edinet_adv_container  det_culturapop bx bx_2">            <div id="crm_srl-th_culturapop_d_bx2"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_bx2",name:"th_culturapop_d_bx2"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_culturapop bx 3 --><div class="edinet_adv_container  det_culturapop bx bx_3">            <div id="crm_srl-th_culturapop_d_bx3"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_bx3",name:"th_culturapop_d_bx3"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_culturapop bx 4 --><!-- edinet_adv: invalid emit requested for det_culturapop type bx, index 4 -->                </div>
                </div>                                                    </section>
                    </div>
                    <!-- fine article-single.php sidebar -->
                    
                </div>

                        <!-- nuovo verdetto -->

                        
                        <!-- fine nuovo verdetto -->

                <!-- fine nuovo verdetto -->


                
                

                                        <div class="disqus_comments_loader">
                            <div class="disqus_comments_loader_inner">
                                <a onclick="loadDisqus(jQuery('div[data-post-id=670566]'), '670566', 'https://www.tomshw.it/culturapop/miniacs-al-via-il-countdown-allinizio-dellevento/', 'MINIACS: al via il countdown all’inizio dell&#8217;evento');">
                                    <div class="disqus-comment-count" data-disqus-identifier="670566"> <div class="bubble"><em></em></div><span>Leggi i commenti</span> </div>
                                </a>
                            </div>
                        </div>
                        <div class="row" id="disqus_row670566">
                            <div class="col-12 main_single_col">
                                <div class="disqus_container" data-post-id="670566">
                                </div>
                                <script>
                                    var targetNode = jQuery("div[data-post-id=670566]").get()[0];

                                    // Create an observer instance linked to the callback function

                                    console.log("create observer for 670566");
                                    //console.log(targetNode);

                                    var observer670566 = new MutationObserver(infinite_show);

                                    //console.log(observer670566);

                                    observer670566.data_post_id =670566;

                                    // Start observing the target node for configured mutations
                                    observer670566.observe(targetNode, { attributes: false, childList: true, subtree: false });
                                </script>
                            </div>
                        </div>
                    
                

                                <div class="OUTBRAIN" data-src="https://www.tomshw.it/culturapop/miniacs-al-via-il-countdown-allinizio-dellevento/" data-widget-id="AR_1" data-ob-template="CustomTemplate"></div>
                <script type="text/javascript">
                    if (typeof OBR ===  'object' ) OBR.extern.researchWidget();
                </script>
                

            </div>


        </div><!-- fine page -->

        <div class="container fixed_arrows">
                                        <a title="Notizia successiva" class="control next pagecontrol" href="https://www.tomshw.it/culturapop/gli-amici-delle-vacanze-recensione/"> <i class="fa fa-chevron-right"></i>
                    <div class="control_tooltip">
                        prossimo articolo:<span>Gli amici delle vacanze, la recensione della nuova commedia Disney+</span>
                    </div>
                </a>
                    </div>
    </article>
        <script>

        var element=document.querySelector('#h1_670566');

        if (typeof element!="undefined") { // no update per il primo

            var h1IntersectionObserver670566 = new IntersectionObserver(infiniteOnH1InViewport, {
                root: null,
                threshold: 0
            });

            h1IntersectionObserver670566.data_id = 670566;
            h1IntersectionObserver670566.data_title = element.getAttribute('data-title');
            h1IntersectionObserver670566.data_description = element.getAttribute('data-description');
            h1IntersectionObserver670566.data_url = element.getAttribute('data-url');

            h1IntersectionObserver670566.observe(element);

        }

        var postParent=0;

    </script>
</div>
<span id="next_post_here"></span>
    

<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="/notizie-culturapop-type/recensione/">Recensioni</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="/tag/parchi-divertimento">Parchi Divertimento</a></li>
                    <li class="mobile_menu_trending_topic trending_topic5"><a href="/tag/marvel/">Marvel</a></li>
                    <li class="mobile_menu_trending_topic trending_topic6"><a href="https://www.tomshw.it/culturapop/stranger-things/">Stranger Things</a></li>
                    <li class="mobile_menu_trending_topic trending_topic7"><a href="https://www.tomshw.it/culturapop/il-signore-degli-anelli-annunciato-il-film-animato-the-war-of-the-rohirrim/">War of the Rohirrim</a></li>
                    <li class="mobile_menu_trending_topic trending_topic8"><a href="https://www.tomshw.it/culturapop/evangelion/">Evangelion</a></li>
                    <li class="mobile_menu_trending_topic trending_topic9"><a href="https://www.tomshw.it/speciale/dungeons-and-dragons/">Dungeons & Dragons</a></li>
                    <li class="mobile_menu_trending_topic trending_topic10"><a href="https://www.tomshw.it/culturapop/disney-plus-preordine-sconto/">Disney+</a></li>
                    <li class="mobile_menu_trending_topic trending_topic11"><a href="https://www.tomshw.it/notizie-culturapop/giochi-in-scatola/">Giochi in scatola</a></li>
                    <li class="mobile_menu_trending_topic trending_topic12"><a href="/brand_tag/lego">Lego</a></li>
                    <li class="mobile_menu_trending_topic trending_topic13"><a href="/codici-sconto/?target=tk-thwl">Codici sconto</a></li>
        
    </ul>

</nav>
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111885/tag"></script>
            <script async="true" defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/edinet_adv.js?ver=1.4"></script>
    	<div class="bottom_bar_fixed">
		<ul class="social_share custom_images" >
			<li class="counter-placeholder"><i class="fas fa-share-alt"></i> <span></span></li>
			<li><a title="Condividi su Facebook" class="share-facebook-bg" role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><span><i class="fab fa-facebook-f"></i></span></a></li>

			<li><a title="Condividi su Twitter" class="share-twitter-bg" role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><span><i class="fab fa-twitter"></i></span></a></li>

			<li><a title="Condividi su Whatsapp" class="share-whatsapp-bg" role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><span><i class="fab fa-whatsapp"></i></span></a></li>

			<li><a title="Condividi su Telegram" class="share-telegram-bg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><span><i class="fab fa-telegram"></i></span></a></li>

		</ul>
	</div>
	<script>
        document.body.addEventListener("infinite_loaded",function (e) {
            edi_get_counter(e.postId);
        },false);
	</script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadPicture.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <!-- posts chronolist -->
<div class="row">
    
            <div class="col-6">
            
            <!-- bioep -->
    <article class="odd standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/09/le-migliori-borse-porta-computer-111663.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2020/09/le-migliori-borse-porta-computer-111663.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/migliori-borse-computer-portatili-scuola/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>4 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">Offerta</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/migliori-borse-computer-portatili-scuola/" class="_force_url" >Le migliori borse per computer portatili per la scuola</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Vieni a scoprire la nostra selezione delle migliori borse per computer portatili per la scuola!&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/francesco-caputo/">                                            Francesco Caputo                                            </a>                                        - <time>49 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2021-08-28">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
            <div class="col-6">
            
            <!-- bioep -->
    <article class="even standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/08/volante-da-gaming-182084.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/08/volante-da-gaming-182084.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/amazon-gaming-week-accessori-da-gaming-trustmaster-a-prezzi-da-black-friday/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>3 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">Offerta</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/amazon-gaming-week-accessori-da-gaming-trustmaster-a-prezzi-da-black-friday/" class="_force_url" >Amazon Gaming Week: accessori da gaming Trustmaster a prezzi da Black Friday!</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Tantissimi accessori da gaming Trustmaster a prezzi da Black Friday nell’Amazon Gaming Week!</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/francesco-caputo/">                                            Francesco Caputo                                            </a>                                        - <time>14 ore fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2021-08-27">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
    
</div>
<!-- fine post chrono list -->

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>


<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.tomshw.it/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-ab445ef7-1625219752.min.js'></script>

<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>

<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/juxtapose.min.js"></script>


	        
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/culturapop/miniacs-al-via-il-countdown-allinizio-dellevento/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_culturapop,culturapop,dipingere-le-miniature,giochi-di-miniature,miniature,MINIACS,Action Figure,Eventi,Giochi in scatola,Notizia"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-offerta" data-vert="offerta" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-scienze" data-vert="scienze" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Tom's Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">MobileLabs</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">MotorLabs</a></li>
                        <li class="vert_business"><a href="https://www.tomshw.it/business/" data-href="#panel6 ">B2BLabs</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel7"><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="business" id="panel6" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel7" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<div class="footer_shiny">
    <!-- Inizio Codice ShinyStat -->

    <script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
    <noscript>
        <a href="http://www.shinystat.com/it/" target="_top">
            <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
    </noscript>
    <!-- Fine Codice ShinyStat -->
</div>
<!-- standard footer -->
    <script>
       // CRM_ADS.show();

       (function () {
           var adv_launched = false,
               cmp_ui_shown = false;
           __tcfapi('addEventListener', 2, function (tcData, success) {
               var status = tcData.eventStatus;
               console.log('got cmp status:', status);
               switch (status) {
                   case "cmpuishown":
                       cmp_ui_shown = true;
                       break;
                   case "tcloaded":
                   case "useractioncomplete":
// avoid false positive
                       if (status === "useractioncomplete" &&
                           !cmp_ui_shown) {
                           break;
                       }
                       if (!adv_launched) {
// launch runtime
                           adv_launched = true;
                           CRM_ADS.show();

                            // MODIFICA MARIO 3/3/2021
                            // lanciamo evento
                           document.dispatchEvent(new CustomEvent('edinet_adv_ready'));
                            console.log("dispatch di edinet_adv_ready");
                       }
                       break;
               }
           });
       })();


    </script>

</body>
</html>