<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
            <meta name="article:section" content="culturapop">
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <!-- mmenu -->
    <!--link rel='stylesheet' href="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.css" type="text/css" media="all" /-->

    <!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.min.js"></script-->

    <title>Star Wars IX: J.J. Abrams parla di Snoke e di Palpatine | Cultura Pop</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;assenza di Palpatine, in Star Wars: L&#039;ascesa di Skywalker poteva essere &quot;traumatica&quot; per i fan, dunque il regista lo ha reintrodotto nel film."/>
<link rel="canonical" href="https://www.tomshw.it/culturapop/star-wars-ix-j-j-abrams-parla-di-snoke-e-di-palpatine/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Star Wars IX: J.J. Abrams parla di Snoke e di Palpatine | Cultura Pop" />
<meta property="og:description" content="L&#039;assenza di Palpatine, in Star Wars: L&#039;ascesa di Skywalker poteva essere &quot;traumatica&quot; per i fan, dunque il regista lo ha reintrodotto nel film." />
<meta property="og:url" content="https://www.tomshw.it/culturapop/star-wars-ix-j-j-abrams-parla-di-snoke-e-di-palpatine/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:publisher" content="https://www.facebook.com/tomshardware.it/" />
<meta property="article:tag" content="Star Wars" />
<meta property="article:tag" content="Star Wars IX: L&#039;Ascesa di Skywalker" />
<meta property="article:tag" content="Star Wars: L’Ascesa di Skywalker" />
<meta property="article:tag" content="Star Wars: The Rise of Skywalker" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;assenza di Palpatine, in Star Wars: L&#039;ascesa di Skywalker poteva essere &quot;traumatica&quot; per i fan, dunque il regista lo ha reintrodotto nel film." />
<meta name="twitter:title" content="Star Wars IX: J.J. Abrams parla di Snoke e di Palpatine | Cultura Pop" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-193145ba-1573729231.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-48750fea-1573729231.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fculturapop%2Fstar-wars-ix-j-j-abrams-parla-di-snoke-e-di-palpatine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fculturapop%2Fstar-wars-ix-j-j-abrams-parla-di-snoke-e-di-palpatine%2F&#038;format=xml" />
<meta property="fb:pages" content="84140146470" /><link rel="amphtml" href="https://www.tomshw.it/culturapop/star-wars-ix-j-j-abrams-parla-di-snoke-e-di-palpatine/?amp">
    <link rel="stylesheet" href="https://www.tomshw.it/wp-content/themes/tomshw/css/new_header.css">

    <!-- self generated og tags --><meta property="og:image:width" content="768"><meta property="og:image:height" content="432"><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2019/11/foto-generiche-65726.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2019/11/foto-generiche-65726.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2019/11/foto-generiche-65726.768x432.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2019/11/foto-generiche-65726.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
        <script>

        var disqus_shortname = 'tomshardware';

        console.log("fetching "+'//' + disqus_shortname + '.disqus.com/count.js');
        const disqus_count_script = document.createElement('script');
        disqus_count_script.async = true;
        disqus_count_script.src = '//' + disqus_shortname + '.disqus.com/count.js';
        const script_placeholder = document.getElementsByTagName('script')[0];
        script_placeholder.parentNode.insertBefore(disqus_count_script, script_placeholder);
        disqus_count_script.onload = () => { disqus_counts_loaded() };

        function disqus_counts_loaded() {

            console.log("disqus_counts_loaded");

            DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;
            DISQUSWIDGETS.displayCount = function(arg) {

                arg.text={

                    and: "e",
                    comments: { zero: "<div class=\"bubble\"><em>0</em></div><span>Scrivi un commento</span>", multiple: "<div class=\"bubble\"><em>{num}</em></div><span>Leggi i commenti</span>", one: "<div class=\"bubble\"><em>1</em></div><span>Leggi i commenti</span>" }

                };

                DISQUSWIDGETS.old_displayCount(arg);

                //jQuery("[id], [comments]").trigger('disqus-counts-loaded');
                console.log(this);

            }
        }


    </script>

    
    
    

    
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->

    

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
            
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

            
        });
    </script>

    <!-- End Google Tag Manager -->


    <!--START GOOGLE TAG MANAGER CODE -->
<!--TODO: restore after re-enabling AMP -->
<script>
    dataLayer = [];
</script>



	<script>

        function setGtmDataLayer(   nPostId,
                                    strPostTitle,
                                    strAuthorName,
                                    strPostStatus,
                                    strCanDisplayAdv,
                                    nPostYear,
                                    nPostMonth,
                                    nPostDay,
                                    arrAuthors,
                                    arrCompanies,
                                    strCollection,
                                    arrChannelTitle,
                                    arrTags,
                                    strPostType,
                                    strSponsored,
                                    nPostParentId,
                                    arrTranslators)
        {

            let content = {};
            content.id = nPostId;
            content.title = strPostTitle;
            content.user = strAuthorName;
            content.status = strPostStatus;
            content.canDisplayAdv = strCanDisplayAdv;
            content.published = { year: nPostYear, month: nPostMonth, day: nPostDay };
            content.authors = arrAuthors;
            content.companies = arrCompanies;
            content.collection = strCollection;
            content.channel = {title: arrChannelTitle };
            content.tags = arrTags;
            content.typology = strPostType;
            content.sponsored = strSponsored;
            content.sponsoredLabel = "";
            content.translators = arrTranslators;
            let PostParent = nPostParentId;

            console.log('XXX CONTENT',content);

            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('content', content);
            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('PostParent', PostParent);

        }


        // VECCHIO CODICE

        dataLayer.push({"content.id":565644,"content.title":"Star Wars IX: J.J. Abrams parla di Snoke e di Palpatine","content.user":"Emanuela Acri", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2019", "content.published.month":"11", "content.published.day":"28", "content.authors":["Emanuela Acri"], "content.companies":[], "content.collection":"", "content.channel.title":["Cinema e Serie TV"], "content.tags":["Star Wars","Star Wars IX: L&#039;Ascesa di Skywalker","Star Wars: L’Ascesa di Skywalker","Star Wars: The Rise of Skywalker"], "content.typology":"culturapop","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[""]});

	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"culturapop","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>

    
        <!-- Heymatic -->

        <!-- Begin HeyTalks! - Accelerazione bidder -->

<!--        <link rel="dns-prefetch preconnect" href="https://www.heymatic.com">-->
        <link rel="dns-prefetch preconnect" href="https://ads.talkscreativity.com">
        <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
        <link rel="dns-prefetch preconnect" href="https://www.prg.smartadserver.com">
        <link rel="dns-prefetch preconnect" href="https://bidder.criteo.com">
        <link rel="dns-prefetch preconnect" href="https://as-sec.casalemedia.com">
        <link rel="dns-prefetch preconnect" href="https://fastlane.rubiconproject.com">
        <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
        <link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
        <link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
        <link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">

        <!-- End HeyTalks! - Accelerazione bidder -->

        <!-- Begin HeyTalks! - Accelerazione risorse -->

        <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
        <link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script">
<!--        <link rel="preload" href="https://www.heymatic.com/assets/publisher/tomshw/init_pistacchio.js" as="script">-->
        <link rel="preload" href="https://ads.talkscreativity.com/assets/publisher/tomshw/init_pistacchio.js" as="script">
        <!-- End HeyTalks! - Accelerazione risorse -->

            <!-- Begin HeyTalks! - CMP + Header bidding con controllo cookie -->
        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--        <script>(function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//www.heymatic.com/assets/publisher/tomshw/init_pistacchio.js';document.head.appendChild(heymatic);})();</script>-->
        <script>(function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//ads.talkscreativity.com/assets/publisher/tomshw/init_pistacchio.js';document.head.appendChild(heymatic);})();</script>
        <!-- End HeyTalks! - CMP + Header bidding con controllo cookie -->
    
    

        <script async src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=4"></script>
    <!--
<script src="/js/ackdet-tagmanager.js"></script>
-->
    
    <link rel="preconnect" href="https://sync.richaudience.com" />
    <style type="text/css">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</style>


    <!-- disqusLoader -->
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader2.js" defer="defer"></script>

    



</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="culturapop-template-default single single-culturapop postid-565644 vert_culturapop img_background vert_common">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--    <iframe src="--><!--/banner/skin_mobile/skin_mobile_iframe.html?v=7" width="0" height="0" style="display: none;" frameborder="0"></iframe>-->

<!-- Begin HeyTalks! #O_SKIN -->
<div class="display-none" id="O_SKIN"></div>
<!-- Begin HeyTalks! #O_INTERSTITIAL -->
<div class="display-none" id="O_INTERSTITIAL"></div>

<!-- <div id="page-wrapper"> --> <!-- usato per mmenu -->

<header class="main-header header-new">
    <div class="main_menu_row">

        <div class="container" id="header_container">
            <div class="row no-gutters">
                <div class="col-4 col-lg-1 col-xl-2">
                    <div id="main_button_toms">
                        <a href="/" title="Vai alla home">
                            <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo_toms_hardware_small_circle.png" alt="Tom's Hardware Italia" />

                        </a>
                    </div>
                    <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i></a>
                    </div>
                </div>
                
                <div class="d-none d-lg-flex col-lg-8">
                    <ul class="main_menu main_menu_desktop">

                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li id="menu-item-541889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-545090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>

                    </ul>
                </div>
                <div class="d-none d-lg-flex col-lg-3 col-xl-2">

                    <ul class="menu_header_right float-right">

                        <li id="menu-item-544812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/tag/offerte-e-sconti/">offerte</a></li>
<li id="menu-item-544814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li>
                    </ul>

                </div>

                <div class="col d-lg-none">
                    <!-- main menu mobile / eventuali icone mobile -->
                    <div class="mobile_buttons">
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                        <!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                        <button class="mobile-menu-button" id="mobile_menu_button_bar">
                            <i class="fas fa-bars"></i>
                        </button>
                    </div>

                </div>
            </div>
        </div>
    </div>
    <div class="section_menu">
        <div class="container">
            <div class="row no-gutters">
                
                <div class="col-12 col-md-4 col-lg-3 col-xl-2">

                                            <div class="logo_container">

                                                        <a href="https://www.tomshw.it/culturapop/">
                                <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/logo-culturapop.svg" alt="Tom's Hardware Cultura Pop" title="Tom's Hardware Cultura Pop"/>
                                <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/logo-culturapop.svg"  alt="Tom's Hardware Cultura Pop" title="Tom's Hardware Cultura Pop"/>
                            </a>


                        </div>
                    </div>
                    
                    <div class="col-12 col-md-8 col-lg-9 col-xl-10">

                        
                                                        <div class="edi-pn-ProductNav_Wrapper">
                                <div class="pn-ProductNav_Wrapper" id="pn-ProductNav_Wrapper">
                                    <nav id="pnProductNav" class="pn-ProductNav dragscroll">
                                        <div id="pnProductNavContents" class="pn-ProductNav_Contents">
                                                                                            <a href="/notizie-culturapop-type/recensione/" class="pn-ProductNav_Link" aria-selected="true">Recensioni</a>

                                                                                            <a href="https://www.tomshw.it/notizie-culturapop/giochi-in-scatola/" class="pn-ProductNav_Link" aria-selected="true">Giochi in scatola</a>

                                                                                            <a href="https://www.tomshw.it/speciale/lucca-comics-games/" class="pn-ProductNav_Link" aria-selected="true">Lucca Comics & Games 2019</a>

                                                                                            <a href="/brand_tag/lego" class="pn-ProductNav_Link" aria-selected="true">Lego</a>

                                                                                            <a href="/tag/dungeons-dragons/" class="pn-ProductNav_Link" aria-selected="true">Dungeons & Dragons</a>

                                                                                            <a href="/tag/marvel/" class="pn-ProductNav_Link" aria-selected="true">Marvel Universe</a>

                                                                                            <a href="/tag/parchi-divertimento" class="pn-ProductNav_Link" aria-selected="true">Parchi Divertimento</a>

                                                                                        <span id="pnIndicator" class="pn-ProductNav_Indicator"></span>
                                        </div>
                                    </nav>
                                    <button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
                                        <svg class="pn-Advancer_Icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 551 1024"><path d="M445.44 38.183L-2.53 512l447.97 473.817 85.857-81.173-409.6-433.23v81.172l409.6-433.23L445.44 38.18z"/></svg>
                                    </button>
                                    <button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
                                        <svg class="pn-Advancer_Icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 551 1024"><path d="M105.56 985.817L553.53 512 105.56 38.183l-85.857 81.173 409.6 433.23v-81.172l-409.6 433.23 85.856 81.174z"/></svg>
                                    </button>
                                </div>
                            </div>
                            <!-- ricerca -->
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>


                        </div>


                    </div>

                </div>
            </div>

</header>
<div id="super_container">





    <script type="application/ld+json">
       {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.tomshw.it/culturapop/star-wars-ix-j-j-abrams-parla-di-snoke-e-di-palpatine/"
              },

          "headline": "Star Wars IX: J.J. Abrams parla di Snoke e di Palpatine",
          "articleBody" : "L&#039;assenza di Palpatine, in Star Wars: L&#039;ascesa di Skywalker poteva essere &quot;traumatica&quot; per i molti fan che da sempre sono fedeli all&#039;appassionante saga di Guerre Stellari. Per questo motivo, J.J. Abrams ha ritenuto necessario reintrodurre, all&#039;interno della nuova pellicola cinematografica, l&#039;iconico personaggio. Dunque, considerando il fatto che il villain di Star Wars è morto del capitolo de Il ritorno dello Jedi, è stato necessario capire il motivo legato al ritorno di Palpatine nel capitolo conclusivo della saga di Skywalker. Era prevedibile che il regista non fornisse informazioni specifiche per non &quot;spoilerare&quot; i dettagli della nuova pellicola cinematografica. Però Abrams è stato molto esaustivo nello spiegare il motivo della scelta di reintrodurre l&#039;Imperatore Palpatine in Star Wars: L&#039;ascesa di Skywalker. Dunque, ecco quanto dichiarato dal regista:
&quot;Bene, quando guardi il tutto come nove capitoli di una storia, forse la cosa più strana sarebbe stata se Palpatine non fosse tornato. Guarda semplicemente di cosa parla, chi è, quanto è importante, qual&#039;è la storia - stranamente il suo essere interamente assente dalla terza trilogia sarebbe stato qualcosa di lampante. Sarebbe risultato molto strano. Questo non vuol dire che c&#039;era una sorta di guida e che sapevamo cosa sarebbe accaduto ad ogni passo.&quot;
[foto id=&quot;65727&quot; ]

Aggiungendo subito dopo:
&quot;Ma quando Larry Kasdan e io abbiamo lavorato a &quot;Il risveglio della Forza&quot;, noi non lo abbiamo fatto nel vuoto. Abbiamo guardato di proposito a ciò che è accaduto prima. Abbiamo scelto di raccontare una storia che tocca cose e temi e idee specifiche che abbiamo visto prima, per iniziare una nuova storia. Ma abbiamo esaminato tutto ciò che è venuto, prima di chiederci &quot;da che parte sta andando&quot;?
[foto id=&quot;65728&quot; ]

A quanto pare, secondo le affermazioni rilasciate dal regista Abrams, la questione era già molto accesa nel periodo de Il Risveglio della Forza:
&quot;Quando Rian è stato invitato a fare &quot;Gli ultimi Jedi&quot;, ci siamo incontrati e abbiamo parlato di molte cose, e poi lui ha scritto la sua storia. E quando ho letto la sceneggiatura, mi sono reso conto che nulla interferiva con il lavoro di Larry e ho parlato di ciò a cui io pensavo di arrivare.&quot;
In ogni caso, Abrams si è mostrato decisamente ottimista e speranzoso su un buon risultato finale dell&#039;ultimo capitolo della saga di Guerre Stellari. Tra l&#039;altro c&#039;è da affrontare un&#039;ulteriore questione che ha lasciato con il fiato sospeso molti fan; si tratta di Snoke. Ebbene, anche in questo caso il regista ha precisato che, con Star Wars: L&#039;ascesa di Skywalker, verrà affrontato anche il mistero legato a questo personaggio. Insomma, si preannuncia uno show da non perdere. Ricordiamo che il nuovo capitolo di Star Wars arriverà nelle sale cinematografiche a breve, esattamente il 18 dicembre 2019.
Tutti i fan di Guerre Stellari, a questo link, potranno acquistare il Blu-ray di Star Wars: Il Risveglio della Forza. Approfittatene e non lasciatevelo scappare!",
          "image": "https://www.tomshw.it/images/images/2019/11/foto-generiche-65726.1200x675.jpg",
          "datePublished": "2019-11-28T16:21:53+00:00 ",
          "dateModified": "2019-11-28T16:45:10+00:00",

          "author": {
            "@type": "Person",

            "name": "Emanuela Acri"
                                    ,
            "image": "https://www.tomshw.it/wp-content/uploads/2019/04/Emanuela-Acri.jpg"

            
          },
           "publisher": {
            "@type": "Organization",
            "name": "Tom's Hardware Italia",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png"
            }
          },
          "description": "L&#039;assenza di Palpatine, in Star Wars: L&#039;ascesa di Skywalker poteva essere &quot;traumatica&quot; per i fan, dunque il regista lo ha reintrodotto&hellip;"
        }

        </script>
    

<div id="sidebar-special-top-home" class="sidebar-special-top"><section class="news_preview">
    <div class="container ">
        <div class="row justify-content-center">
            <div class="col">
                <div class="row">
                    <div class="col-12 col-sm-2 col-lg-3 text-center sm-text-right">
                        <span class="news_preview_code"><a href="/speciale/black-friday/">Black Friday 2019</a></span>
                    </div>
                    <div class="col-12 col-sm-6 col-lg-5 text-center">
                        <span class="news_preview_text"><a href="/speciale/black-friday/">Dal 22 novembre al 2 dicembre</a></span>
                    </div>
                    <div class="col-12 col-sm-4 col-lg-4 text-center sm-text-left">
                        <span class="news_preview_button"><a href="/speciale/black-friday/">segui le offerte »</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section></div>

<!-- Begin HeyTalks! #T_1 -->
<!--TODO: togliere tutti gli style inline!!! -->
<div class="banner masthead masthead_one container " style="z-index: 10; position: relative;">
    <div class="edibanner" id="T_1" style=""></div>
</div>

<!-- Begin HeyTalks! #O_PLAYER_INREAD -->
<div class="display-none" id="O_PLAYER_INREAD"></div><div class="contenitore_articolo">
    <article class="" data-post-id="565644">


        <script>

            nInfiniteCount=2;
            singleNextPost=565263;


        </script>




                <!-- new -->
        <meta itemprop="image" content="https://www.tomshw.it/images/images/2019/11/foto-generiche-65726.1200x675.jpg">
        
        <div style="padding-top: 0" class="page page_background page_big_background vert_culturapop">
            


            

            <div class="container content_container content_trunk_container ">

                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">




                            <span class="item_tag item_tag_top vert_culturapop">Cinema e Serie TV</span>
                                                                                        <h1 id="h1_565644" data-description="L&#039;assenza di Palpatine, in Star Wars: L&#039;ascesa di Skywalker poteva essere &quot;traumatica&quot; per i fan, dunque il regista lo ha reintrodotto nel film." data-url="https://www.tomshw.it/culturapop/star-wars-ix-j-j-abrams-parla-di-snoke-e-di-palpatine/" data-title="Star Wars IX: J.J. Abrams parla di Snoke e di Palpatine">Star Wars IX: J.J. Abrams parla di Snoke e di Palpatine</h1>
                            
                            <div class="row d-block d-lg-none">
                                <div class="col-12">
                                    
                                    <div class="main_column_author row align-items-center no-gutters">

                                        <div class="article_author_left col-2">
                                            
                                                <div class="article_author_image">
                                                    <img class="img-fluid" src="https://www.tomshw.it/wp-content/uploads/2019/04/Emanuela-Acri.jpg" title="Emanuela Acri"/>
                                                </div>

                                            

                                        </div>
                                        <div class="col_author_right col">

                                            
                                                                                        <div class="article_author_name">
                                                di <strong>
                                                    <a href="https://www.tomshw.it/author/emanuela-acri/">                                                        Emanuela Acri                                                        </a>
                                                </strong> 
                                                <time class="item_short_desc_time">giovedì 28 novembre 2019 16:21</time>



                                                <div class="item_readtime">
                                                    <ul>
                                                        <li><i class="fas fa-clock"></i><span> 2 min</span></li>
                                                        <li><i class="fas fa-comment"></i><a href="#disqus_row565644"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/culturapop/star-wars-ix-j-j-abrams-parla-di-snoke-e-di-palpatine/"> vai ai commenti</span></a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                            
                                        </div>

                                    </div>

                                </div>
                            </div>

                                                        
                            <div class="row">
                                <div class="col-12 d-block d-lg-none">

                                    <div class="article_tags">
                                        <h3>Più informazioni su</h3>
                                        <ul class="vert_hover">
                                            <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/star-wars-1/" rel="tag">Star Wars</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/star-wars-ix-lascesa-di-skywalker/" rel="tag">Star Wars IX: L'Ascesa di Skywalker</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/star-wars-lascesa-di-skywalker/" rel="tag">Star Wars: L’Ascesa di Skywalker</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/star-wars-the-rise-of-skywalker/" rel="tag">Star Wars: The Rise of Skywalker</a></li>                                             <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-culturapop/cinema-e-serie-tv/" rel="tag">Cinema e Serie TV</a></li>                                        </ul>
                                    </div>


                                </div>
                            </div>

                            <div class="row row_main_article">
                                <!--div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">


                                    <ul id="share_article_icons_left565644" class="share_article_icons share_article_icons_vertical custom_images">
                                        <li><a class="addthis_button_facebook share-facebook-front" href="#"><i class="fab fa-facebook-f"></i></a></li>
                                        <li><a class="addthis_button_twitter share-twitter-front" href="#" addthis:title="Star Wars IX: J.J. Abrams parla di Snoke e di Palpatine di @TomsHWItalia"><i class="fab fa-twitter"></i></a></li>
                                        <li><a class="addthis_button_whatsapp share-whatsapp-front" href="#"><i class="fab fa-whatsapp"></i></a></li>
                                        <li><a class="share-envelope-front" href="mailto:example@foo.com?subject=Star Wars IX: J.J. Abrams parla di Snoke e di Palpatine&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/culturapop/star-wars-ix-j-j-abrams-parla-di-snoke-e-di-palpatine/"><i class="fas fa-envelope"></i></a></li>
                                    </ul>

                                    <div style="position:absolute; bottom:0; width:1px; height:1px"></div>


                                </div-->

                                <div class="col-12">
                                    <div class="generic_main_article">
                                        


                                        <div>
                                            <p>L’assenza di <strong>Palpatine</strong>, in Star Wars: L’ascesa di Skywalker poteva essere “traumatica” per i molti fan che da sempre sono fedeli all’appassionante saga di Guerre Stellari. Per questo motivo, <strong>J.J. Abrams </strong>ha ritenuto necessario reintrodurre, all’interno della nuova pellicola cinematografica, l’iconico personaggio. Dunque, considerando il fatto che il villain di Star Wars è morto del capitolo de <em>Il ritorno dello Jedi</em>, è stato necessario capire il motivo legato al ritorno di <strong>Palpatine </strong>nel capitolo conclusivo della<strong> saga di <a href="https://www.tomshw.it/culturapop/skywalker-chi-sono-jedi-sith-starwars/">Skywalker</a></strong>. Era prevedibile che il regista non fornisse informazioni specifiche per non “spoilerare” i dettagli della nuova pellicola cinematografica. Però <strong>Abrams </strong>è stato molto esaustivo nello spiegare il <strong>motivo della scelta di reintrodurre l’Imperatore Palpatine in Star Wars: L’ascesa di Skywalker. </strong>Dunque, ecco quanto dichiarato dal regista:</p>
<blockquote><p><em>“Bene, quando guardi il tutto come nove capitoli di una storia, forse la cosa più strana sarebbe stata se Palpatine non fosse tornato. Guarda semplicemente di cosa parla, chi è, quanto è importante, qual’è la storia – stranamente il suo essere interamente assente dalla terza trilogia sarebbe stato qualcosa di lampante. Sarebbe risultato molto strano. Questo non vuol dire che c’era una sorta di guida e che sapevamo cosa sarebbe accaduto ad ogni passo.”</em></p></blockquote>
<figure class="col_break_out col_break_out_image row no-gutters" style="" ><a class="modal_lightbox" data-sub-html=""><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/foto-generiche-65727.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/foto-generiche-65727.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/foto-generiche-65727.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/foto-generiche-65727.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/foto-generiche-65727.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/11/foto-generiche-65727.768x432.jpg"/></picture>
</a></figure>
<p>Aggiungendo subito dopo:</p>    <div class="adunit desktop-inline" id="C_1"></div>

<blockquote><p><em>“Ma quando Larry Kasdan e io abbiamo lavorato a “Il risveglio della Forza”, noi non lo abbiamo fatto nel vuoto. Abbiamo guardato di proposito a ciò che è accaduto prima. Abbiamo scelto di raccontare una storia che tocca cose e temi e idee specifiche che abbiamo visto prima, per iniziare una nuova storia. Ma abbiamo esaminato tutto ciò che è venuto, prima di chiederci “da che parte sta andando”?</em></p></blockquote>
<figure class="col_break_out col_break_out_image row no-gutters" style="" ><a class="modal_lightbox" data-sub-html=""><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/foto-generiche-65728.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/foto-generiche-65728.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/foto-generiche-65728.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/foto-generiche-65728.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/foto-generiche-65728.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/11/foto-generiche-65728.768x432.jpg"/></picture>
</a></figure>
<p>A quanto pare, secondo le affermazioni rilasciate dal regista Abrams, la questione era già molto accesa nel periodo de <em>Il Risveglio della Forza:</em></p>
<blockquote><p><em>“Quando Rian è stato invitato a fare “Gli ultimi Jedi”, ci siamo incontrati e abbiamo parlato di molte cose, e poi lui ha scritto la sua storia. E quando ho letto la sceneggiatura, mi sono reso conto che nulla interferiva con il lavoro di Larry e ho parlato di ciò a cui io pensavo di arrivare.”</em></p></blockquote>
<p>In ogni caso, Abrams si è mostrato decisamente ottimista e speranzoso su un buon risultato finale dell’ultimo capitolo della saga di Guerre Stellari. Tra l’altro c’è da affrontare un’ulteriore questione che ha lasciato con il fiato sospeso molti fan; si tratta di <strong>Snoke. </strong>Ebbene, anche in questo caso il regista ha precisato che, con <strong>Star Wars: L’ascesa di Skywalke</strong>r, verrà affrontato anche il mistero legato a questo personaggio. Insomma, si preannuncia uno show da non perdere. Ricordiamo che il nuovo capitolo di <a href="https://www.tomshw.it/culturapop/star-wars-storia-del-mito-della-galassia-lontana-lontana/">Star Wars</a> arriverà nelle sale cinematografiche a breve, esattamente il <strong>18 dicembre 2019</strong>.</p>
<blockquote class="tomsconsiglia"><p>Tutti i fan di Guerre Stellari, a <a href="https://toms.it/zZNp4">questo link</a>, potranno acquistare il Blu-ray di Star Wars: Il Risveglio della Forza. Approfittatene e non lasciatevelo scappare!</p></blockquote>
</p>                                        </div>

                                    </div>


                                </div>






                                


                            </div>




                            



                            <!--<div class="row">
                                    <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">

                                    </div>

                                    <div class="col-12 col-md-11 pl-md-0">

                                                                                        <blockquote class="tomsconsiglia correlati">
                                                    <ul>
                                                                                                                    <li>
                                                                <a href=""></a>
                                                            </li>
                                                                                                            </ul>
                                                </blockquote>
                                            
                                    </div>
                                </div>-->
                        </div>


                                                    <!--                            <div class="row goodmove single-bottom-ads">-->
<!--                            -->                            <div class="goodmove single-bottom-ads">
                                <!--                                <div class="col-12 col-lg-8">-->
                                <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>
                                <!--                                </div>-->
                            </div>
<!--                            -->                        
                        
                        


                    </div>

                                        <div class="col col-lg-4 right_sidebar_fixed" style="background-color:white;">
                        <section class="right_sidebar right_sidebar_infinite">
                            <div class="right_sidebar_box right_sidebar_author d-none d-lg-block">

                                <div class="article_author clearfix">
                                                                        
                                    <div class="article_author_left">
                                                                                <div class="article_author_image">
                                            <img src="https://www.tomshw.it/wp-content/uploads/2019/04/Emanuela-Acri.jpg" title="Emanuela Acri"/>
                                        </div>
                                                                                                                        <div class="article_author_name">
                                            di <strong>

                                                <a href="https://www.tomshw.it/author/emanuela-acri/">                                                    Emanuela Acri                                                    </a>
                                            </strong>                                         </div>
                                        
                                    </div>
                                    <div class="article_author_right">

                                        <span class="item_short_desc_time">giovedì 28 novembre 2019 16:21</span>


                                        <div class="item_readtime">
                                            <ul>
                                                <li><i class="fas fa-clock"></i><span> 2 min</span></li>
                                                <li><i class="fas fa-comment"></i><a href="#disqus_row565644"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/culturapop/star-wars-ix-j-j-abrams-parla-di-snoke-e-di-palpatine/"> vai ai commenti</span></a></li>
                                            </ul>
                                        </div>



                                        <div class="addthis_inline_share_toolbox_7yne"></div>
                                    </div>
                                </div>
                                <div class="article_tags">
                                    <h3>Più informazioni su</h3>
                                    <ul class="vert_hover">
                                        <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/star-wars-1/" rel="tag">Star Wars</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/star-wars-ix-lascesa-di-skywalker/" rel="tag">Star Wars IX: L'Ascesa di Skywalker</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/star-wars-lascesa-di-skywalker/" rel="tag">Star Wars: L’Ascesa di Skywalker</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/star-wars-the-rise-of-skywalker/" rel="tag">Star Wars: The Rise of Skywalker</a></li>                                         <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-culturapop/cinema-e-serie-tv/" rel="tag">Cinema e Serie TV</a></li>                                    </ul>
                                </div>

                            </div>
                                                        	<div class="edibanner" id="D_1"></div>
<div id="sidebar-single-culturapop" class="sidebar-single"><!-- DEBUG: MOBILE APP -->
<div class="app_download right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-12 col-md-6">
            <h4><a href="#">Scarica gratis</a></h4>
            <h5>l'app di Tom's Hardware</h5>
        </div>
        <div class="col-12 col-md-3">
            <div class="app_download_channels">
                <ul class="group">
                    <li><a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank"><i class="fab fa-apple"></i></a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware"  target="_blank"><i class="fab fa-android"></i></a></li>
                </ul>

            </div>
        </div>
    </div>
</div>
<!-- DEBUG: NEWSLETTER -->
<div class="app_download newsletter_subscription right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-10">
            <h5>Vuoi ricevere aggiornamenti sui tuoi topics preferiti ogni giorno?</h5>
            <h4><a href="/iscrizione-newsletter/">Iscriviti alla newsletter</a></h4>
        </div>
    </div>
</div>
	<div class="edibanner" id="D_2"></div>
</div>                                                    </section>
                    </div>
                    
                </div>


                
                <!--                -->
                <!--                -->                <!--                    <div class="row goodmove single-bottom-ads">-->
                <!--                        <div class="col-12 col-lg-8">-->
                <!--                            <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>-->
                <!--                        </div>-->
                <!--                    </div>-->
                <!--                -->
                <!--                -->
                <!--	            -->                <!--                        <div class="row ligatus single-bottom-ads">-->
                <!--                            <div class="col-12 col-lg-8">-->
                <!--                                <div id="lig_tomshw_smartbox"></div>-->
                <!--                            </div>-->
                <!--                        </div>-->
                <!---->
                <!--                    -->                                <!--                <div class="row taboola single-bottom-ads">-->
                <!--                            <div class="col-12 col-lg-8">-->
                <!---->
                <!--                     TABOOLA A PAGAMENTO -->
                <!--                        <section class="content-popular clearfix">-->
                <!--                        <h4>Leggi anche</h4>-->
                <!--                                    <div class="RELATED_OUT" data-src="--><!--" data-widget-id="AR_2" data-ob-template="tomshwit">-->
                <!--                                <div id="taboola-below-article-thumbnails"></div>-->
                <!--                            </div>-->
                <!--                        </section>-->
                <!---->
                <!--                     TABOOLA INTERNI -->
                <!--                        <section class="content-popular clearfix">-->
                <!--                        <h4>I più letti su Tom's</h4>-->
                <!--                                    <div class="RELATED_IN" data-src="--><!--" data-widget-id="AR_1" data-ob-template="tomshwit">-->
                <!--                                <div id="taboola-below-article-thumbnails-2nd"></div>-->
                <!--                            </div>-->
                <!--                        </section>-->
                <!--                    </div>-->
                <!--                </div>-->
                <!--			            -->
                                        <div class="disqus_comments_loader">
                            <div class="disqus_comments_loader_inner">
                                <a onclick="loadDisqus(jQuery('div[data-post-id=565644]'), '565644', 'https://www.tomshw.it/culturapop/star-wars-ix-j-j-abrams-parla-di-snoke-e-di-palpatine/', 'Star Wars IX: J.J. Abrams parla di Snoke e di Palpatine');">
                                    <div class="disqus-comment-count" data-disqus-identifier="565644"> <div class="bubble"><em></em></div><span>Leggi i commenti</span> </div>
                                </a>
                            </div>
                        </div>
                        <div class="row" id="disqus_row565644">
                            <div class="col-12 main_single_col">
                                <div class="disqus_container" data-post-id="565644">
                                </div>
                                <script>
                                    var targetNode = jQuery("div[data-post-id=565644]").get()[0];

                                    // Create an observer instance linked to the callback function

                                    console.log("create observer for 565644");
                                    console.log(targetNode);

                                    var observer565644 = new MutationObserver(infinite_show);

                                    console.log(observer565644);

                                    observer565644.data_post_id =565644;

                                    // Start observing the target node for configured mutations
                                    observer565644.observe(targetNode, config);
                                </script>
                            </div>
                        </div>
                    



            </div>

            <script>
                var addthis_share = {
                    url: "https://www.tomshw.it/culturapop/star-wars-ix-j-j-abrams-parla-di-snoke-e-di-palpatine/",
                    title: "Star Wars IX: J.J. Abrams parla di Snoke e di Palpatine",
                }
            </script>





        </div><!-- fine page -->

        <div class="container fixed_arrows">
                            <a title="Notizia precedente" class="control prev pagecontrol" href="https://www.tomshw.it/culturapop/i-migliori-film-del-decennio/"> <i class="fa fa-chevron-left"></i>
                    <div class="control_tooltip">
                        articolo precedente:<span>I migliori film del decennio secondo il Toronto Film Festival!</span>
                    </div>
                </a>
                                        <a title="Notizia successiva" class="control next pagecontrol" href="https://www.tomshw.it/culturapop/scatola-nera-la-serie-tv-intervista-a-roberto-bosatra-ed-elia-castangi/"> <i class="fa fa-chevron-right"></i>
                    <div class="control_tooltip">
                        prossimo articolo:<span>Scatola Nera la serie TV: intervista a Roberto Bosatra ed Elia Castangia</span>
                    </div>
                </a>
                    </div>
    </article>
        <script>

        var element=document.querySelector('#h1_565644');

        if (typeof element!="undefined") { // no update per il primo

            var h1IntersectionObserver565644 = new IntersectionObserver(infiniteOnH1InViewport, {
                root: null,
                threshold: 0
            });

            h1IntersectionObserver565644.data_id = 565644;
            h1IntersectionObserver565644.data_title = element.getAttribute('data-title');
            h1IntersectionObserver565644.data_description = element.getAttribute('data-description');
            h1IntersectionObserver565644.data_url = element.getAttribute('data-url');

            h1IntersectionObserver565644.observe(element);

        }

        var postParent=0;

    </script>
</div>
<span id="next_post_here"></span>
    

<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="/notizie-culturapop-type/recensione/">Recensioni</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="/tag/dungeons-dragons/">Dungeons & Dragons</a></li>
                    <li class="mobile_menu_trending_topic trending_topic5"><a href="/tag/parchi-divertimento">Parchi Divertimento</a></li>
                    <li class="mobile_menu_trending_topic trending_topic6"><a href="https://www.tomshw.it/speciale/lucca-comics-games/">Lucca Comics & Games 2019</a></li>
                    <li class="mobile_menu_trending_topic trending_topic7"><a href="/tag/marvel/">Marvel Universe</a></li>
                    <li class="mobile_menu_trending_topic trending_topic8"><a href="/brand_tag/lego">Lego</a></li>
                    <li class="mobile_menu_trending_topic trending_topic9"><a href="https://www.tomshw.it/notizie-culturapop/giochi-in-scatola/">Giochi in scatola</a></li>
        
    </ul>

</nav>

<div class="bottom_bar_fixed">

    <ul class="social_share custom_images">
        <!-- Qui devo mettere i riferimenti del parent se post->post_parent != 0 -->
        <li><i class="fas fa-share-alt"></i> <span data-url="https://www.tomshw.it/culturapop/star-wars-ix-j-j-abrams-parla-di-snoke-e-di-palpatine/" class="addthis_shares"></span></li>
        <li><a title="Condividi su Facebook" class="addthis_button_facebook share-facebook-bg"  href="#" role="button"><span><i class="fab fa-facebook-f"></i></span></a></li>

        <li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" addthis:title="Star Wars IX: J.J. Abrams parla di Snoke e di Palpatine di @TomsHWItalia" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li>

        <!--li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li-->
        <li><a title="Condividi su Whatsapp" class="addthis_button_whatsapp share-whatsapp-bg"  href="#" role="button"><span><i class="fab fa-whatsapp"></i></span></a></li>
        <li><a class="share-envelope-bg" title="Invia per email" href="mailto:example@foo.com?subject=Star Wars IX: J.J. Abrams parla di Snoke e di Palpatine&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/culturapop/star-wars-ix-j-j-abrams-parla-di-snoke-e-di-palpatine/"><span><i class="fas fa-envelope"></i></span></a></li>

    </ul>
</div>
<!--<div style="display:none" id="single_addthis_count">-->
<!--    <a class="addthis_counter"></a>-->
<!--</div>-->

<script type="text/javascript">

        jQuery(function(){
           addThis_mobile_init();
        });

        function shorterTotal(t) {
            return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
        }

        function addThis_mobile_init(){
            if(typeof jQuery !== 'undefined'){
                (function($){

                    var $shareme = $('.addthis_shares');

                    //console.log('$shareme.length', $shareme.length);

                    if($shareme.length && typeof addthis === 'object'){

                        addthis.addEventListener('addthis.ready',function(){

                            $shareme.each(function(index){

                                var $this_parent  = $(this);
                                //console.log('$this_parent.data(\'url\')',$this_parent.data('url'));

                                var addthis_share = addthis_share || {};




                                // addthis_share.url = $this_parent.data('url');
                                // var params = 'facebook';

                                var params = {
                                    service: 'facebook',
                                    countUrl: $this_parent.data('url')
                                };

                                addthis.sharecounters.getShareCounts( params
                                    ,function(obj) {

                                        // var total_count = shorterTotal(obj[0].count/2);
                                        var total_count = obj[0].count;

                                        //console.log('obj',obj);
                                        //console.log('Counter: '+total_count);

                                        if ( total_count > 0) {
                                            $this_parent.text(shorterTotal(total_count));
                                        }

                                    });

                            });


                        });


                    }

                })(jQuery)
            }


        }


    </script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadPicture.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <div class="row">
            <div class="col-6">
            <!-- bioep -->
    <article class="odd standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/bf-migliori-offerte-copertina-64500.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/11/bf-migliori-offerte-copertina-64500.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/altro/black-friday-2019-tutte-le-migliori-offerte/" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>6 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_altro">Black Friday</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/altro/black-friday-2019-tutte-le-migliori-offerte/" >Black Friday Week 2019: tutte le migliori offerte</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Scopriamo insieme quali sono le migliori e imperdibili offerte di questo Black Friday 2019!</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                                                                    Tom's Hardware                                                                                    - <time>9 ore fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2019-11-28">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
            <div class="col-6">
            <!-- bioep -->
    <article class="even standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/11/black-friday-cyber-monday-copertina-6270.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2018/11/black-friday-cyber-monday-copertina-6270.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/speciale/black-friday/" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>6 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_special">Speciale</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/speciale/black-friday/" >Black Friday e Cyber Monday 2019 | Date | Offerte | Amazon | Unieuro</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Tutte le news sul Black Friday e il Cyber Monday. Tantissime offerte da Amazon, eBay,&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/redazione/">                                            Tom's Hardware                                            </a>                                        - <time>3 settimane fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2019-11-08">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
    
</div>

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<!-- script src="https://www.tomshw.it/wp-content/themes/tomshw/bootstrap/standard/js/bootstrap.bundle.js"></script-->
<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>
<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/vanilla-lazyload/8.15.0/lazyload.min.js"></script -->

<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-3caa65b7-1573729231.min.js'></script>

<!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lazy_callback.js?ver=2"></script-->


<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>


	                    <!-- GOODMOVE init-->
            <script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
            
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/culturapop/star-wars-ix-j-j-abrams-parla-di-snoke-e-di-palpatine/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");


        // jQuery('.mobile-menu-button').on('click',function(){
        //
        //     mmenu_api.openPanel(jQuery(".mm-panel"));
        //
        // });

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

           // mmenu_api.close();

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>

   

<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_culturapop,culturapop,star-wars-1,star-wars-ix-lascesa-di-skywalker,star-wars-lascesa-di-skywalker,star-wars-the-rise-of-skywalker,Cinema e Serie TV,Notizia"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Tom's Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">MobileLabs</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">MotorLabs</a></li>
                        <li class="vert_business"><a href="https://www.tomshw.it/business/" data-href="#panel6 ">B2BLabs</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel7"><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="business" id="panel6" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel7" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<div class="footer_shiny">
    <!-- Inizio Codice ShinyStat -->

    <script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
    <noscript>
        <a href="http://www.shinystat.com/it/" target="_top">
            <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
    </noscript>
    <!-- Fine Codice ShinyStat -->
</div>
<!-- addthis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67" defer="defer"></script>
</body>
</html>