[PROBLEMA] Blue Scren O.C. FX6300

Stato
Discussione chiusa ad ulteriori risposte.

drakon80

Utente Attivo
483
39
Hardware Utente
CPU
AMD FX-6300 @4.1GHz
Dissipatore
Cooler Master Hyper 612 V2
Scheda Madre
ASUS M5A97 R2.0
Hard Disk
Samsung SSD 120GB 850EVO + Western Digital Green 1TB
RAM
16GB DDR3 1600 MHz Kingston HyperX Fury Blue
Scheda Video
ASUS GTX750ti 2GB GDDR5
Monitor
Toshiba 23EL933G FullHD
Alimentatore
Corsair CX650M
Case
Cooler Master CM690II Advanced
Periferiche
Pinnacle Dazzle
Sistema Operativo
Windows 7 Ultimate
#1
Ciao a tutti ho un O.C. perfetto fatto su questo forum dopo una formattata, mi compare questa schermata blu che allego bluescreenview. Probabilmente data da driver non ancora aggiornati. Vorrei però capire il colpevole, grazie! Scordavo: Win 7 Ultimate x64 e configurazione che trovate in firma (eccetto WD green che non c'è più per il momento un seagate 1TB)
 

Allegati

Ultima modifica:

drakon80

Utente Attivo
483
39
Hardware Utente
CPU
AMD FX-6300 @4.1GHz
Dissipatore
Cooler Master Hyper 612 V2
Scheda Madre
ASUS M5A97 R2.0
Hard Disk
Samsung SSD 120GB 850EVO + Western Digital Green 1TB
RAM
16GB DDR3 1600 MHz Kingston HyperX Fury Blue
Scheda Video
ASUS GTX750ti 2GB GDDR5
Monitor
Toshiba 23EL933G FullHD
Alimentatore
Corsair CX650M
Case
Cooler Master CM690II Advanced
Periferiche
Pinnacle Dazzle
Sistema Operativo
Windows 7 Ultimate
#3
A parte che dal txt allegato non si vede nulla.
Senza OC hai anche problemi ?

https://valid.x86.fr/teks9e
Senza OC nessuno problema .... dovrei riprovare ad aggiornare tutti i driver all'ultima versione e mettere nuovamente l'O.C. , che link è quello nel messaggio? Come posso mandare qui il file di dump? Se apro il file di testo che ho allegato riesco a leggerlo
 

papugo1980

Utente Attivo
327
43
Hardware Utente
CPU
Fx 8350
Dissipatore
Custom Loop
Scheda Madre
Asus 970 Pro Gaming/Aura
Hard Disk
3000 Gb
RAM
16 GB Ddr3
Scheda Video
Gtx 1080
Alimentatore
Rm650i
Case
Masterbox 5
Sistema Operativo
Windows 10 Pro
#4
Ok ma se senza OC il problema non ce non credo siano i driver ma oc instabile..
Il link è la mia firma (hardware)
Hai provato con IBT per vedere se è stabile ?

https://valid.x86.fr/teks9e
 

drakon80

Utente Attivo
483
39
Hardware Utente
CPU
AMD FX-6300 @4.1GHz
Dissipatore
Cooler Master Hyper 612 V2
Scheda Madre
ASUS M5A97 R2.0
Hard Disk
Samsung SSD 120GB 850EVO + Western Digital Green 1TB
RAM
16GB DDR3 1600 MHz Kingston HyperX Fury Blue
Scheda Video
ASUS GTX750ti 2GB GDDR5
Monitor
Toshiba 23EL933G FullHD
Alimentatore
Corsair CX650M
Case
Cooler Master CM690II Advanced
Periferiche
Pinnacle Dazzle
Sistema Operativo
Windows 7 Ultimate
#5

drakon80

Utente Attivo
483
39
Hardware Utente
CPU
AMD FX-6300 @4.1GHz
Dissipatore
Cooler Master Hyper 612 V2
Scheda Madre
ASUS M5A97 R2.0
Hard Disk
Samsung SSD 120GB 850EVO + Western Digital Green 1TB
RAM
16GB DDR3 1600 MHz Kingston HyperX Fury Blue
Scheda Video
ASUS GTX750ti 2GB GDDR5
Monitor
Toshiba 23EL933G FullHD
Alimentatore
Corsair CX650M
Case
Cooler Master CM690II Advanced
Periferiche
Pinnacle Dazzle
Sistema Operativo
Windows 7 Ultimate
#6
Ecco appena fresco di test! Credo di essere a posto, secondo me era qualche driver non aggiornato o qualche applicazione di sistema essenziale che appena formattato non faceva mantenere l'OC! Ho cambiato anche pasta termica L'artic MX4 e si nota la differenza davvero delle belle temperature. Come detto da molti mi sembra inutile testare il PC a Maximum o Very High
 

Allegati

drakon80

Utente Attivo
483
39
Hardware Utente
CPU
AMD FX-6300 @4.1GHz
Dissipatore
Cooler Master Hyper 612 V2
Scheda Madre
ASUS M5A97 R2.0
Hard Disk
Samsung SSD 120GB 850EVO + Western Digital Green 1TB
RAM
16GB DDR3 1600 MHz Kingston HyperX Fury Blue
Scheda Video
ASUS GTX750ti 2GB GDDR5
Monitor
Toshiba 23EL933G FullHD
Alimentatore
Corsair CX650M
Case
Cooler Master CM690II Advanced
Periferiche
Pinnacle Dazzle
Sistema Operativo
Windows 7 Ultimate
#7
Stato
Discussione chiusa ad ulteriori risposte.