[PROBLEMA] Connessione cellulare causa disconnessione WiFi

Faby'sEnergy

Moderatore
Staff Forum
1,574
281
Hardware Utente
CPU
Intel Core i7 5500u
Hard Disk
1TB
RAM
16GB DDR3 1600
Scheda Video
Nvidia GeForce 840m
Monitor
1920x1080 FHD 17,3
Sistema Operativo
Windows 8.1
#4
Ho due post aperti su questo forum da giorni e ancora non ho ricevuto risposta..davvero non ho parole questo forum ormai é morto
1- Hai sbagliato sezione
2-Forum non significa helpdesk 24h
3-Non si capisce nulla sul tuo problema
4-Il tuo problema è poco approffondito e mancano dettagli.
5-Il testo è pure sgrammaticato
 
Mi Piace: Manuel Ferrari

luigidavino

Moderatore
Staff Forum
10,510
3,523
Hardware Utente
#5
Gentile utente,

nel rispetto del Regolamento, ti invito a moderare i toni per evitare di aggiungere ulteriori sanzioni al tuo storico (già non dei migliori).

Ti ricordo che questa è una community composta da volontari che si impegnano al massimo delle loro possibilità per risolvere le più disparate tipologie di richieste, senza ricevere alcuna retribuzione (e, a volte, nemmeno un grazie).

Se alla tua esigenza non è stata ancora fornita una risposta da te ritenuta soddisfacente/risolutiva, mi dispiace.

Ma che tu apra thread come questo soltanto per il gusto di puntare il dito e sostenere che questo Forum sia ormai defunto, non lo tollero.

Pertanto, sei libero di rivolgerti ad altri lidi, senza accusare nessuno e, soprattutto, senza fare illazioni false e provocatorie.

Cordialmente.
 
Mi Piace: Manuel Ferrari