passaggio a fibra tim , upload lentissimo

spigolon97

Utente Attivo
1,015
100
Hardware Utente
CPU
intel core i5 4670k 3.8ghz / dissi stock intel
Scheda Madre
gigabyte ga-z87x-d3h
Hard Disk
seagate 500gb 7200 rpm+ 640gb hitachi 7200rpm
RAM
2x4 gb corsair vengeance pro @1866 cl9
Scheda Video
hd 7870 xfx core ed. @1100 , 1200 mhz
Scheda Audio
realtek alc 892 + steelseries Siberia v2
Monitor
21,7" 1680x1050 hpw2216v
Alimentatore
cooler master g750m
Case
enermax ostrog gt+ led
Sistema Operativo
windows 8.1 pro 64
#1
ciao a tutti , finalmente sono passato a fibra di tim ( prima avevo adsl a 2mbps in dl e 0.3 in ul ) , ora scarico a 28mbps e ho 30 di ping ma il problema dell'upload é rimasto , infatti carico a circa 0.2 mbps ( sono sicuro che non ci sia nessun device che blocca la linea in upload perche appena attivata ho fatto alcuni speedtest collegando solo il mio telefono e l'upload oscillava tra 0.2 e 0.4 mbps , come mai ? qualcuno ha una soluzione ? ho il modem ''agcombo'' della telecom non so se posso modificare snr o altri parametri
 

spigolon97

Utente Attivo
1,015
100
Hardware Utente
CPU
intel core i5 4670k 3.8ghz / dissi stock intel
Scheda Madre
gigabyte ga-z87x-d3h
Hard Disk
seagate 500gb 7200 rpm+ 640gb hitachi 7200rpm
RAM
2x4 gb corsair vengeance pro @1866 cl9
Scheda Video
hd 7870 xfx core ed. @1100 , 1200 mhz
Scheda Audio
realtek alc 892 + steelseries Siberia v2
Monitor
21,7" 1680x1050 hpw2216v
Alimentatore
cooler master g750m
Case
enermax ostrog gt+ led
Sistema Operativo
windows 8.1 pro 64
#3

spigolon97

Utente Attivo
1,015
100
Hardware Utente
CPU
intel core i5 4670k 3.8ghz / dissi stock intel
Scheda Madre
gigabyte ga-z87x-d3h
Hard Disk
seagate 500gb 7200 rpm+ 640gb hitachi 7200rpm
RAM
2x4 gb corsair vengeance pro @1866 cl9
Scheda Video
hd 7870 xfx core ed. @1100 , 1200 mhz
Scheda Audio
realtek alc 892 + steelseries Siberia v2
Monitor
21,7" 1680x1050 hpw2216v
Alimentatore
cooler master g750m
Case
enermax ostrog gt+ led
Sistema Operativo
windows 8.1 pro 64
#5
Ok.
E' palese la presenza di un guasto.
Probabilmente, uno dei 2 cavi si è scollegato dal blocchetto in armadio.
Chiama il 187 tasto 2 e chiedi l'intervento di un tecnico.
Cordialmente.
Grazie mille provvedo subito