[DOMANDA] Password alla riattivazione da standby

Rick

Utente Attivo
1,177
69
Hardware Utente
CPU
i5-4690k @4.2 ghz 1.0v
Scheda Madre
AsRock z97 extreme4
Hard Disk
SSD evo 256 gb + 4 tb Hdd
RAM
Corsair Vengaence 16gb 2133 cl10
Scheda Video
Gigabyte GTX 780 OC Version
Scheda Audio
EMU 0404 USB
Monitor
Dell u2415 1920*1200
Alimentatore
EVGA Supernova G2 750W
Case
Cooler Master CM690 II
Sistema Operativo
Windows 10 pro 64 bit
#1
Ciao, ho impostato il pc per non richiedere la password dopo lo standby tramite ,< Opzioni di accesso - richiedi l'accesso - MAI.

Questo funziona e nessuna password viene richiesta, ma capita che dopo qualche giorno di nuovo quella impostazione si resetta e mi richiede la password...



Compare poi una scritta in rosso, "alcune impostazioni sono nascoste o gestite dall'organizzazione"
 

lionx08

Utente Attivo
2,158
530
Hardware Utente
CPU
7600K
Dissipatore
CRYORIG H5
Scheda Madre
GIGABYTE Z170 HD3P
Hard Disk
SAMSUNG 960 EVO 500GB, HDD 3TB GREEN
RAM
CORSAIR VENGEANCE LPX KIT 16GB
Scheda Video
RX470 ( con frequenze della 570)
Scheda Audio
ASUS XONAR XT
Monitor
SAMSUNG CF24F390 FREESYNC
Alimentatore
XFX TS 550W
Case
ANTEC P100
Periferiche
RAZER BLACKWIDOW ULTIMATE, RAZER IMPERATOR 2012, RAZER KRAKEN PRO V2, SUPERLUX HD681 EVO BK
Sistema Operativo
windows 10 FCU
#2
Ciao, ho impostato il pc per non richiedere la password dopo lo standby tramite ,< Opzioni di accesso - richiedi l'accesso - MAI.

Questo funziona e nessuna password viene richiesta, ma capita che dopo qualche giorno di nuovo quella impostazione si resetta e mi richiede la password...



Compare poi una scritta in rosso, "alcune impostazioni sono nascoste o gestite dall'organizzazione"
da prompt(admin):
powercfg /SETACVALUEINDEX SCHEME_CURRENT SUB_NONE CONSOLELOCK 0
exit
Riavvia.
 

Rick

Utente Attivo
1,177
69
Hardware Utente
CPU
i5-4690k @4.2 ghz 1.0v
Scheda Madre
AsRock z97 extreme4
Hard Disk
SSD evo 256 gb + 4 tb Hdd
RAM
Corsair Vengaence 16gb 2133 cl10
Scheda Video
Gigabyte GTX 780 OC Version
Scheda Audio
EMU 0404 USB
Monitor
Dell u2415 1920*1200
Alimentatore
EVGA Supernova G2 750W
Case
Cooler Master CM690 II
Sistema Operativo
Windows 10 pro 64 bit
#3
fatto, ma chiede comunque la password
 

lionx08

Utente Attivo
2,158
530
Hardware Utente
CPU
7600K
Dissipatore
CRYORIG H5
Scheda Madre
GIGABYTE Z170 HD3P
Hard Disk
SAMSUNG 960 EVO 500GB, HDD 3TB GREEN
RAM
CORSAIR VENGEANCE LPX KIT 16GB
Scheda Video
RX470 ( con frequenze della 570)
Scheda Audio
ASUS XONAR XT
Monitor
SAMSUNG CF24F390 FREESYNC
Alimentatore
XFX TS 550W
Case
ANTEC P100
Periferiche
RAZER BLACKWIDOW ULTIMATE, RAZER IMPERATOR 2012, RAZER KRAKEN PRO V2, SUPERLUX HD681 EVO BK
Sistema Operativo
windows 10 FCU
#4

Rick

Utente Attivo
1,177
69
Hardware Utente
CPU
i5-4690k @4.2 ghz 1.0v
Scheda Madre
AsRock z97 extreme4
Hard Disk
SSD evo 256 gb + 4 tb Hdd
RAM
Corsair Vengaence 16gb 2133 cl10
Scheda Video
Gigabyte GTX 780 OC Version
Scheda Audio
EMU 0404 USB
Monitor
Dell u2415 1920*1200
Alimentatore
EVGA Supernova G2 750W
Case
Cooler Master CM690 II
Sistema Operativo
Windows 10 pro 64 bit
#5

Rick

Utente Attivo
1,177
69
Hardware Utente
CPU
i5-4690k @4.2 ghz 1.0v
Scheda Madre
AsRock z97 extreme4
Hard Disk
SSD evo 256 gb + 4 tb Hdd
RAM
Corsair Vengaence 16gb 2133 cl10
Scheda Video
Gigabyte GTX 780 OC Version
Scheda Audio
EMU 0404 USB
Monitor
Dell u2415 1920*1200
Alimentatore
EVGA Supernova G2 750W
Case
Cooler Master CM690 II
Sistema Operativo
Windows 10 pro 64 bit
#6
ho risolto, si era resettata l'impostazione della password nel menu accessibile tramite comando "netplwiz".