Pc si riavvia una volta prima di accendersi

#1
Salve ragazzi, ho assemblato questi componenti:
B360m ds3h
I3 8100
Gtx1060
Ram ddr4 3000mhz 2x4gb
Corsair cx450
Il problema si è presentato subito al primo avvio, praticamente all'accensione prima di accedere al BIOS c'è un piccolo riavvio e poi si avvia normalmente.
Questo avviene anche con tutti i componenti staccati(compreso processore) e si verifica il medesimo comportamento...
A questo punto rimangono solo alimentatore e scheda madre, dove potrebbe essere il problema?
 

sghe23

Utente Attivo
7,618
5,724
Hardware Utente
CPU
Intel core i7-2600
Dissipatore
Freezer 13
Scheda Madre
Asus P8P67 B3 Revision
Hard Disk
SATA WD 1 Tb black + 2 x WD 3 Tb green + WD 4 Tb green
RAM
16 gb (4x4) Corsair ddr3 1600
Scheda Video
Sapphire R9 390 Nitro OC 8 gb
Scheda Audio
X-Fi Titanium - Fatal1ty Professional Series
Monitor
Samsung P2770FH (1 ms)
Alimentatore
Enermax modu87+ 700w
Case
Corsair Obsidian 750D Airflow
Periferiche
Logitech K740 - Logitech G500 mouse - Logitech Z506 - Logitech F710
Sistema Operativo
Windowxs 7 64 bit
#2
Se la tua mobo è la rev. 1, le memorie eccedono la frequenza massima di 2666mhz. Poi mi sembra che a quella mobo vada aggiornato il bios. Aspetta altri suggerimenti.
 

RealRazor

Utente Attivo
2,371
615
Hardware Utente
CPU
Intel Core i7 4790K / AMD X4 860k
Dissipatore
Corsair H100i
Scheda Madre
MSI Z97 GAMING 7 / FM2A88M Extreme 4
Hard Disk
Incommensurabile
RAM
GSkill Ares 32GB 1866 / GSkill ares 1866 8gb
Scheda Video
2x MSI GTX 970 OC 4GB / AMD RADEO 5770 512MB
Scheda Audio
SoundBlaster ZX / Integrata
Monitor
24" Full HD LeD /19" 1440x900 LED
Alimentatore
XFX XTR 750W Modulare /XFX 450
Case
Corsair Obsidian 750D Ariflow edition /Banchetto Dimasteck
Sistema Operativo
W 10 / W 7 home premium
#3
Ovviamente fallisce il primo avvio e reimposta le ram a frequenza più bassa.. se ci fai degli screen di cpuz e uno del bios come sono settate le ram..
 

Blume.

Super Moderatore
Staff Forum
18,794
7,736
Hardware Utente
CPU
I7 8700K
Dissipatore
Silent loop B-Quiet 360
Scheda Madre
Fatal1ty Z370 Gaming K6
Hard Disk
3 Tera su Western Digital 3 Tera su Toshiba p300 3Ssd da 500Gb
RAM
Corsair Vengeance DDR4 LPX 4X4Gb 2666Mhz
Scheda Video
Msi Gtx 1080Ti Gaming Trio X
Scheda Audio
Integrata
Monitor
SyncMaster P2470HD
Alimentatore
Evga Supernova 650W G2
Case
Dark Base 700 B-Quiet
Internet
100/50 Ftth Fastweb
Sistema Operativo
Windows 10Pro. 64Bit
#5
Grazie, si lo so che le ram viaggiano a frequenze più basse, non ho mai sentito di in aggiornamento per questo accoppiata processore/scheda madre
L'aggiornamento al bios fallo....
 
Mi Piace: sghe23
#6
Ovviamente fallisce il primo avvio e reimposta le ram a frequenza più bassa.. se ci fai degli screen di cpuz e uno del bios come sono settate le ram..
Allora, ho provato sia con ram con profilo X.M.P. attivo e non è il riavvio c'è sempre, anche perché ho provato senza ram inserita e la scheda madre si comporta allo stesso modo, pensi possa ugualmente essere la ram il problema?
Comunque facendo partire memtest un banco si è rilevato non funzionante.
Adesso sono soltanto con un banco da 4gb.
Faccio una foto al profilo di settaggio:
IMG_20180615_102230.jpg


Ancora non ho installato il sistema operativo e non posso fare molto, ieri durante l'istallazione ho avuto dei problemi credo causati dall'unità flash USB, oggi riprovo e magari aggiungo cpuz
 

RealRazor

Utente Attivo
2,371
615
Hardware Utente
CPU
Intel Core i7 4790K / AMD X4 860k
Dissipatore
Corsair H100i
Scheda Madre
MSI Z97 GAMING 7 / FM2A88M Extreme 4
Hard Disk
Incommensurabile
RAM
GSkill Ares 32GB 1866 / GSkill ares 1866 8gb
Scheda Video
2x MSI GTX 970 OC 4GB / AMD RADEO 5770 512MB
Scheda Audio
SoundBlaster ZX / Integrata
Monitor
24" Full HD LeD /19" 1440x900 LED
Alimentatore
XFX XTR 750W Modulare /XFX 450
Case
Corsair Obsidian 750D Ariflow edition /Banchetto Dimasteck
Sistema Operativo
W 10 / W 7 home premium
#8
Non si può riavviare per frequenza non supportata se la ram già a 2133... controlla anche che tutto sia fissato bene (cavi ram schede varie ecc..) controlla che i distanziali corrispondano con i fori e le viti che tengono la scheda madre, un distanziale di troppo cortocirtuiterebbe la scheda madre.. scollega tutto il superfluo, togli la 1060, resetta il bios se non è aggiornato aggiornalo e prova senza la scheda video con un solo banco di ram alternando gli slot..