[PROBLEMA] Riduzione velocità linea adsl

Anthony1992

Utente Attivo
144
1
Hardware Utente
CPU
Intel Core 2 Quad Q9000
Hard Disk
WD 320 GB Scorpio Black
RAM
4gb DD3
Scheda Video
Nvidia GeForgce 9600M GT
Monitor
Notebook 18,4"
Sistema Operativo
Windows 7 (64bit)
#1
Fino a poco tempo fa avevo 8 mb di velocità, dopo i lavori per la sostituzione di un tratto del doppino della linea principale ho perso 2 mb.
L'attenuazione ed il rumore sono gli stessi però ho 2 mb in meno.

Contattando l'assistenza su twitter mi viene detto che sono raggiunto da velocità fino a 7 mb anche se tempo fa raggiungevo sempre gli 8 mb ed alcune volte i 9 mb.

Si possono richiedere azioni legali per ripristinare la linea?
 
Ultima modifica:
437
72
Hardware Utente
CPU
AMD FX 6300
Scheda Madre
Asrock 960GM-VGS3 FX
Hard Disk
500GB + 2TB
RAM
8GB DDR3
Scheda Video
AMD R7 250X
Monitor
Samsung 22" FullHD
Alimentatore
Sharkoon SilentStorm 550W
Internet
10Mbps
Sistema Operativo
Windows 10
#2
Fino a poco tempo fa avevo 8 mb di velocità, dopo i lavori per la sostituzione di un tratto del doppino della linea principale ho perso 2 mb.
L'attenuazione ed il rumore sono gli stessi però ho 2 mb in meno.

Contattando l'assistenza su twitter mi viene detto che sono raggiunto da velocità fino a 7 mb anche se tempo fa raggiungevo sempre gli 8 mb ed alcune volte i 9 mb.

Si possono richiedere azioni legali per ripristinare la linea?
Se la velocità della connessione rispetta quella del contratto è tutto regolare, probabilmente prima ricevevi qualche Mb in più per errore...
 

Anthony1992

Utente Attivo
144
1
Hardware Utente
CPU
Intel Core 2 Quad Q9000
Hard Disk
WD 320 GB Scorpio Black
RAM
4gb DD3
Scheda Video
Nvidia GeForgce 9600M GT
Monitor
Notebook 18,4"
Sistema Operativo
Windows 7 (64bit)
#3
Da contratto ho 20 mb, è dal 26/04/2016 che avevo più di 8 mb.
 

Anthony1992

Utente Attivo
144
1
Hardware Utente
CPU
Intel Core 2 Quad Q9000
Hard Disk
WD 320 GB Scorpio Black
RAM
4gb DD3
Scheda Video
Nvidia GeForgce 9600M GT
Monitor
Notebook 18,4"
Sistema Operativo
Windows 7 (64bit)
#5
Dove prendo i valori degli errore?

L'attenuazione e l'snr sono uguali a prima però ho 2 mb in meno.
 

Anthony1992

Utente Attivo
144
1
Hardware Utente
CPU
Intel Core 2 Quad Q9000
Hard Disk
WD 320 GB Scorpio Black
RAM
4gb DD3
Scheda Video
Nvidia GeForgce 9600M GT
Monitor
Notebook 18,4"
Sistema Operativo
Windows 7 (64bit)
#7
router.png
 
Ultima modifica da un moderatore:

luigidavino

Moderatore
Staff Forum
11,934
3,934
Hardware Utente
#8
Le immagini vanno sotto spoiler.
Le attenuazioni sono davvero esagerate e corrispondono a circa 3,4 km. dalla Centrale.
Ti confermo inoltre che non hai una 20 Mbps., visto che agganci 478 Kbps. (profilo 7 Mbps. su ATM).
E' probabile che la coppia abbia perso ulteirore isolamento in queste settimane (complice anche il caldo).
Ma quanto rilevato dal modem è incompatibile con una 20 Mbps., visto che la modulazione è ADSL, in luogo di ADSL2+.
 

Anthony1992

Utente Attivo
144
1
Hardware Utente
CPU
Intel Core 2 Quad Q9000
Hard Disk
WD 320 GB Scorpio Black
RAM
4gb DD3
Scheda Video
Nvidia GeForgce 9600M GT
Monitor
Notebook 18,4"
Sistema Operativo
Windows 7 (64bit)
#9

luigidavino

Moderatore
Staff Forum
11,934
3,934
Hardware Utente
#10
In questo sito https://www.ovus.it/verifica_copertura_ehiveco.php
risulta adsl eth fino a 20 mb.
Devono aver cambiato qualcosa in centrale altrimenti due anni fa non mi avrebbero attivato la 20 mb ma la 7 mb.

Anche sul sito https://www.wholesale.telecomitalia.com risulta fino a 20 mb.
Quello che risulta in Centrale non c'entra.
Sulla tua linea non è impostata la modulazione ADSL2+
Punto.
Lato amministrativo, ti ricordo che la 20 non è vendibile oltre i 2 km. (la richiesta viene rigettata a sistema).
 

marcF12

Utente Attivo
306
108
Hardware Utente
CPU
Intel i5 6500
Scheda Madre
Gigabyte z170m-d3h
Hard Disk
ssd Crucial M4 128
RAM
16gb ddr4 2133 Kingston Hyper
Scheda Video
Nvidia GTX 970 OC
Alimentatore
Thermaltake Paris 650W 80+gold
Case
custom
Sistema Operativo
Windows 10 PRO 64
#13
Guarda ho una situazione analoga e a prescindere ogni altra cosa hai la mia solidarietà XD
Che operatore hai?
Disto dalla centrale circa 3km e la linea adsl che di conseguenza fa pena a dire poco (attenuazione 42-46). Sono costretto a restare con Tim perchè è l'unica che offre contratti oltre 7mega attivabili. Gli altri, tutti, si appoggiano a Tim in zona e solo con contratti da 7mega nominali.
Tempo fa cambiai piano tariffario restando in Tim e dal contratto iniziale che prevedeva 10\1 mi attivarono un contratto 20\1 nominali. Non mi arrivavano manco per sbaglio i 20mega, ovvio, ma tra i 9 e i 10 ci stavo mettendo SNR a 6 dal modem. La linea andava benissimo rispetto agli standard che servono la mia zona e non mi sembrava vero rispetto agli anni precedenti.

Dopo un annetto, senza che io facessi nulla, dalla pagina Tim vidi che la linea attiva era di nuovo 10\1 invece di 20\1 e l'effettiva velocità era scesa a valori tra 8 e 8.4mega down e 0.8 up (valori massimi ovviamente sempre con SNR a 6). Nessuno dei vari call center ha saputo darmi spiegazioni sulla variazione di velocità nominale della mia linea, alla fine ho rinunciato a saperne il motivo e da chi avevano avuto l'autorizzazione.

Settimane fa per un guasto sui cavi hanno fatto uscire un tecnico, mi ha spostato il doppino su altra piastra in centrale e attivato tramite assistenza tecnica il profilo SNR a 6 (sia in up che down visto che lo ha fatto Tim dai propri sistemi e non io dal modem): la linea è fissa tra i 9.2 e 9.4 Mega down e 1 up, pur restando con 10\1 di massimo erogato secondo il commerciale Tim.
Se hai un linea tanto schifosa come la mia e qualcuno che ti attiva una 10-20mega nominali, una grossa differenza la farà il modem: hai un Netgear con chip Broadcom? io avevo un 2200v4. Ho di recente visto che il modem nuovo della Tim che mi sono procurato aggancia una portante maggiore ed è più stabile pur restando a snr 6.
Se hai modo farei la prova con un nuovo modem.
 

Anthony1992

Utente Attivo
144
1
Hardware Utente
CPU
Intel Core 2 Quad Q9000
Hard Disk
WD 320 GB Scorpio Black
RAM
4gb DD3
Scheda Video
Nvidia GeForgce 9600M GT
Monitor
Notebook 18,4"
Sistema Operativo
Windows 7 (64bit)
#14
C'è qualcosa di preciso da chiedere per far ripristinare la linea? oppure parlo direttamente con il tecnico telecom?
è possibile che sia una cosa temporaneo nell'attesa di sostituire il "doppino principale" della linea?

L'upload ho chiesto varie volte, tramite assistenza twitter, di farlo impostare a 6 db ma non è stato ma cambiato.


Come modem ho il netgear d3600.
 

marcF12

Utente Attivo
306
108
Hardware Utente
CPU
Intel i5 6500
Scheda Madre
Gigabyte z170m-d3h
Hard Disk
ssd Crucial M4 128
RAM
16gb ddr4 2133 Kingston Hyper
Scheda Video
Nvidia GTX 970 OC
Alimentatore
Thermaltake Paris 650W 80+gold
Case
custom
Sistema Operativo
Windows 10 PRO 64
#15
Dallo screen che hai postato si vede che sei a 6 di snr ma impostato dal modem probabilmente, perché in upload sei a 18db circa.
Non serve parlare via chat o Twitter, vedi di chiamare l'assistenza tecnica tramite call center e chiedi di metterti il profilo 6db. Digli che hai una portante bassa e solo col profilo a 6db hai un minimo di guadagno.
Ps prima di farlo, rimetti al valore standard l'snr dal tuo modem.