[PROBLEMA] Windows 10 non funziona da installazione pulita

Discussione in 'Windows' iniziata da ubuntu.domenico, 7 Novembre 2017.

  1. ubuntu.domenico

    • Utente Binario

    Dal:
    24 Agosto 2015
    Messaggi:
    141
    Mi Piace Ricevuti:
    28
    Specifiche Hardware
    il titolo è difficile da inserire poiché il problema è strano. Nell’ultima settimana ho formattato e reinstallando credo 20/30 volte il sistema operativo. Installo, avvio e configuro. Installo i driver e gli aggiornamenti. Riavvio e mi parte l’avvio del riparino del sistema poiché Windows non si avvia. Provo a ripristinare il boot sia dal installer che sia da cmd. Nulla. Provo a ripristinare il sistema operativo e non mi funziona. La modalità provvisoria è inaccessibile a me perché non mi legge la tastiera quando devo selezionare l’opzione per avviare la modalità provvisoria dal menu. Allora riformato ed il problema persiste. Provo a non installare alcuni driver, alcuni programmi ma nulla. Non c’è verso. Provo a staccare tutti gli hdd ed far leggere al pc solo L ssd per l’installazione ma nulla. Provo a ricreare la chiavetta di installazione magari è un file corrotto ma ancora niente. Provo a resettare il BIOS e selezionare solo da default la configurazione os Windows 10 e UEFI BIOS. E non va. Sono ormai tre settimane.
    Tra due giorni mi arriva l’alimentatore nuovo che ho acquistato poiché è l’unico pezzo del mio pc che è datato (un Ocz di 10 anni) sperando sia quello anche se sinceramente non mi ha mai dato segni di cedimento. Cosa cavolo succede?


    Configurazione in profilo.
     
    #1 ubuntu.domenico, 7 Novembre 2017
    Ultima modifica: 7 Novembre 2017
  2. Kelion

    • Utente Schrödinger

    Dal:
    18 Agosto 2015
    Messaggi:
    8.202
    Mi Piace Ricevuti:
    1.959
    Specifiche Hardware
    Prova la condizione del disco con crystaldiskinfo prima di guardare altro....
     
    A EasyMan QV piace questo elemento.
  3. ubuntu.domenico

    • PC Gamer

    Dal:
    24 Agosto 2015
    Messaggi:
    141
    Mi Piace Ricevuti:
    28
    Specifiche Hardware
    è un ssd vector 180 della ocz. Lo stato, valutato dal suo software di analisi è ottimo. Non presenta nessun problema. Anche da bench viaggia ancora alla grande.
     
  4. ubuntu.domenico

    • PC Gamer

    Dal:
    24 Agosto 2015
    Messaggi:
    141
    Mi Piace Ricevuti:
    28
    Specifiche Hardware
    L’unico problema del mio pc è il dissipatore liquido della corsair che si è fritto ed ora è in RMA. Un corsair h110i gt. Ma non credo che sia stato quello a generare il problema contando che non era nemmeno letto dalla scheda madre. Una cosa che non ho specificato è che dopo installazione pulita io lo uso anche tutto il giorno. Fino al secondo avvio che poi non mi trova il SO.
     
  5. Kelion

    • Utente Schrödinger

    Dal:
    18 Agosto 2015
    Messaggi:
    8.202
    Mi Piace Ricevuti:
    1.959
    Specifiche Hardware
  6. Maltion

    • Utente Diabolico

    Dal:
    31 Marzo 2015
    Messaggi:
    1.560
    Mi Piace Ricevuti:
    250
    Specifiche Hardware
    Se avvii Windows la prima volta dopo l'installazione e gli impedisci di connettersi ad internet, funziona correttamente il tutto? Se lo riavvii si crea il problema o rimane funzionante in assenza di programmi installati o di connessione internet?
     
  7. ubuntu.domenico

    • PC Gamer

    Dal:
    24 Agosto 2015
    Messaggi:
    141
    Mi Piace Ricevuti:
    28
    Specifiche Hardware
    Utilizzo il Windows tool. La chiavetta l’ho creata due volte Con quel programma per (che ho comunque sempre utilizzato) perché pensavo al SO corrotto. Ma anche se fosse corrotto mi dovete spiegare perché lo utilizzo il SO. L’errore mi nasce sempre dopo che finisco di installare Un gioco da origin. Che è il posso successivo all’installazione dei driver e dei tool che utilizzo.
    non ho provato anche perché la risposta al tuo dubbio è che queste problematiche nascono dopo che mi conclude l’installazione degli aggiornamenti.in particolare l’ultimo che è un aggiornamento di sicurezza. La cola di Windows comunque è buona e non contraffatta.
     
  8. ubuntu.domenico

    • PC Gamer

    Dal:
    24 Agosto 2015
    Messaggi:
    141
    Mi Piace Ricevuti:
    28
    Specifiche Hardware
    Ma anche se fosse l’aggiornamento il problema voglio capire come risolvere è perché mi da questo provkema.
     
  9. ubuntu.domenico

    • PC Gamer

    Dal:
    24 Agosto 2015
    Messaggi:
    141
    Mi Piace Ricevuti:
    28
    Specifiche Hardware
  10. Maltion

    • Utente Diabolico

    Dal:
    31 Marzo 2015
    Messaggi:
    1.560
    Mi Piace Ricevuti:
    250
    Specifiche Hardware
    Ok ma neanche lo sai se è quello. Con le supposizioni non si va avanti. Per questo si fanno le prove.
     
  11. ubuntu.domenico

    • PC Gamer

    Dal:
    24 Agosto 2015
    Messaggi:
    141
    Mi Piace Ricevuti:
    28
    Specifiche Hardware
    Hai ragione. Ma il problema è difficile da identificare perché non mi da sintomi. Nel senso che facendo installazione e configurazione magari lo riesco ad usare anche per un giorno riavviando ed arrestando. Quindi se fosse aggiornamento o connessione questa problematica non dovrebbe venire fuori anche prima? Quando ho il so stabile e tra virgolette me lo godo tipo giocando o navigando e poi rispengo mi sorge nuovamente il problema. Comunque appena mi arriverà di nuovo il dissipatore farò sicuranebte questa prova. Nellintento vorrei raccogliere altre ipotesi per poi andare a tebtativi capendo cosa ho fatto e cosa non ho fatto.
     
  12. Federico83

    Membro dello Staff
    • Utente Binario

    Dal:
    28 Agosto 2009
    Messaggi:
    30.873
    Mi Piace Ricevuti:
    4.988
    Specifiche Hardware
    hai qualche sw per testare l'ssd? magari il disco ti sta lasciando a piedi ... prova se lo hai un disco differente anche meccanico e vedi se fa la stessa cosa
     
  13. ubuntu.domenico

    • PC Gamer

    Dal:
    24 Agosto 2015
    Messaggi:
    141
    Mi Piace Ricevuti:
    28
    Specifiche Hardware
    Il software della ocz fa alcune analisi e lo status è ok

    Potrebbe essere lalimentatore secondo voi? Contando che si è bruciato anche il raffreddamento liquido in qualche modo?
     
  14. Federico83

    Membro dello Staff
    • Utente Binario

    Dal:
    28 Agosto 2009
    Messaggi:
    30.873
    Mi Piace Ricevuti:
    4.988
    Specifiche Hardware
    ciao non fare doppi post cerca di editare il messaggio grazie...
     
  15. ubuntu.domenico

    • PC Gamer

    Dal:
    24 Agosto 2015
    Messaggi:
    141
    Mi Piace Ricevuti:
    28
    Specifiche Hardware
    Si scusami ma sn con il cellulare e sono scomodo. Comunque proverò anche in questo modo così da escludere l’hdd. Conta che in un altro hdd ho installo hackintosh è quello non mi da problemi alcuni.
     

Condividi questa Pagina