[PROBLEMA] yi 4k niente live streaming

#1
buon giorno a tutti
ieri mi è arrivata la mi 4k la cam è carina e funziona bene ancora la devo testare in tutto.
il mio problema è che l'applicazione non mi consente di fare il live streaming ne su facebook che su youtube.
imposto l'accont la wifi e tutto ciò che occorre ma non mi da la possibilità di generare il codice a barre per iniziare la trasmissione.
il tasto star live rimane grigio e non si può cliccare .
il problema lo ho sia sul S7 che sul tab 3 unici dispositivi che ho per fare le prove.
spero di avere una mano da voi
grazie Antonio
 

Allegati

Manuel Ferrari

Moderatore
Staff Forum
29,339
7,580
Hardware Utente
CPU
Intel® Core™ i7-4712HQ
Scheda Madre
Intel HM87
Hard Disk
Samsung SSD SM841 512GB
RAM
16 GB Dual-channel DDR3L 1600 MHz
Scheda Video
NVIDIA GeForce GT 750M - 2 GB GDDR5
Scheda Audio
Intel Lynx Point PCH
Monitor
15.6 pollici 3200x1800 pixel IZGO Led
Alimentatore
130 Watt AC 100-240V, 50-60Hz; DC 19,5V
Case
Dell XPS 15
Sistema Operativo
Windows 10
#2
buon giorno a tutti
ieri mi è arrivata la mi 4k la cam è carina e funziona bene ancora la devo testare in tutto.
il mio problema è che l'applicazione non mi consente di fare il live streaming ne su facebook che su youtube.
imposto l'accont la wifi e tutto ciò che occorre ma non mi da la possibilità di generare il codice a barre per iniziare la trasmissione.
il tasto star live rimane grigio e non si può cliccare .
il problema lo ho sia sul S7 che sul tab 3 unici dispositivi che ho per fare le prove.
spero di avere una mano da voi
grazie Antonio
Prova ad abbassare la risoluzione