<!DOCTYPE html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <title>Il gel che si ripara da sé, cresce e toglie inquinamento - Tom&#039;s Hardware</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta property="og:site_name" content="Tom&#039;s Hardware">
    <meta property="og:locale" content="it_IT">
    <meta property="fb:app_id" content="216035045250461">
    <meta property="fb:admins" content="1036591380">
    <meta property="fb:pages" content="84140146470">
    <meta property="fb:pages" content="899612920139979">
    <meta name="twitter:site" content="@TomsHWItalia">
    <meta name="twitter:app:country" content="IT">
    <meta name="twitter:app:name:iphone" content="Tom&#039;s Hardware">
    <meta name="twitter:app:id:iphone" content="919435704">
    <meta name="twitter:app:url:iphone" content="">
    <meta name="twitter:app:name:ipad" content="Tom&#039;s Hardware">
    <meta name="twitter:app:id:ipad" content="919435704">
    <meta name="twitter:app:url:ipad" content="">
    <meta name="twitter:app:name:googleplay" content="Tom&#039;s Hardware">
    <meta name="twitter:app:id:googleplay" content="com.goodbarber.tomshardware">
    <meta name="twitter:app:url:googleplay" content="">
    <meta name="apple-touch-fullscreen" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="theme-color" content="#d92328">
    <meta name="msapplication-TileColor" content="#d92328">
    <meta name="msapplication-TileImage" content="/images/loghi/favicon-144x144.png">
    <meta name="msapplication-square70x70logo" content="/images/loghi/favicon-70x70.png">
    <meta name="msapplication-square150x150logo" content="/images/loghi/favicon-150x150.png">
    <meta name="msapplication-wide310x150logo" content="/images/loghi/favicon-310x150.png">
    <meta name="msapplication-square310x310logo" content="/images/loghi/favicon-310x310.png">
    <meta name="device" content="desktop">
    <meta name="ir-site-verification-token" content="-774875469">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
    <meta name="article:section" content="Energia">
    <meta name="description" content="Dalla ricerca del MIT un materiale che non è semplicemente autoriparante, ma che può anche dare un piccolo contributo alla pulizia dell&#039;atmosfera.">
    <meta property="og:description" content="Dalla ricerca del MIT un materiale che non è semplicemente autoriparante, ma che può anche dare un piccolo contributo alla pulizia dell&#039;atmosfera.">
    <meta itemprop="description" content="Dalla ricerca del MIT un materiale che non è semplicemente autoriparante, ma che può anche dare un piccolo contributo alla pulizia dell&#039;atmosfera.">
    <meta name="twitter:description" content="Dalla ricerca del MIT un materiale che non è semplicemente autoriparante, ma che può anche dare un piccolo contributo alla pulizia dell&#039;atmosfera.">
    <meta property="og:url" content="https://www.tomshw.it/gel-si-ripara-se-cresce-toglie-inquinamento-98392">
    <meta property="twitter:url" content="https://www.tomshw.it/gel-si-ripara-se-cresce-toglie-inquinamento-98392">
    <meta property="og:type" content="article">
    <meta property="article:author" content="https://www.facebook.com/10204960288877858">
    <meta property="article:publisher" content="https://www.facebook.com/tomshardware.it">
    <meta name="pubdate" content="2018-10-15T11:47:25+0200">
    <meta name="twitter:creator" content="@ValerioPorcu">
    <meta property="og:image" content="https://www.tomshw.it/data/thumbs/9/7/4/5/7a3a8e179851159258fdd7326f8b38241-853a5864c36e41192909961a257ac5e10.jpg">
    <meta itemprop="image" content="https://www.tomshw.it/data/thumbs/9/7/4/5/7a3a8e179851159258fdd7326f8b38241-853a5864c36e41192909961a257ac5e10.jpg">
    <meta name="twitter:image" content="https://www.tomshw.it/data/thumbs/9/7/4/5/7a3a8e179851159258fdd7326f8b38241-853a5864c36e41192909961a257ac5e10.jpg">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="scroll-to-top" content="true">
    <meta property="og:title" content="Il gel che si ripara da sé, cresce e toglie inquinamento">
    <meta itemprop="name" content="Il gel che si ripara da sé, cresce e toglie inquinamento">
    <meta name="twitter:title" content="Il gel che si ripara da sé, cresce e toglie inquinamento">

    <link href="/favicon.ico" rel="shortcut icon">
    <link href="/manifest.json" rel="manifest">
    <link href="/images/loghi/favicon-16x16.png" rel="icon" sizes="16x16">
    <link href="/images/loghi/favicon-32x32.png" rel="icon" sizes="32x32">
    <link href="/images/loghi/favicon-36x36.png" rel="icon" sizes="36x36">
    <link href="/images/loghi/favicon-48x48.png" rel="icon" sizes="48x48">
    <link href="/images/loghi/favicon-64x64.png" rel="icon" sizes="64x64">
    <link href="/images/loghi/favicon-72x72.png" rel="icon" sizes="72x72">
    <link href="/images/loghi/favicon-96x96.png" rel="icon" sizes="96x96">
    <link href="/images/loghi/favicon-144x144.png" rel="icon" sizes="144x144">
    <link href="/images/loghi/favicon-160x160.png" rel="icon" sizes="160x160">
    <link href="/images/loghi/favicon-192x192.png" rel="icon" sizes="192x192">
    <link href="/images/loghi/favicon-60x60.png" rel="apple-touch-icon">
    <link href="/images/loghi/favicon-50x50.png" rel="apple-touch-icon" sizes="50x50">
    <link href="/images/loghi/favicon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="/images/loghi/favicon-58x58.png" rel="apple-touch-icon" sizes="58x58">
    <link href="/images/loghi/favicon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="/images/loghi/favicon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="/images/loghi/favicon-75x75.png" rel="apple-touch-icon" sizes="75x75">
    <link href="/images/loghi/favicon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="/images/loghi/favicon-80x80.png" rel="apple-touch-icon" sizes="80x80">
    <link href="/images/loghi/favicon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="/images/loghi/favicon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="/images/loghi/favicon-140x140.png" rel="apple-touch-icon" sizes="140x140">
    <link href="/images/loghi/favicon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="/images/loghi/favicon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="/images/loghi/favicon-167x167.png" rel="apple-touch-icon" sizes="167x167">
    <link href="/images/loghi/favicon-180x180.png" rel="apple-touch-icon" sizes="180x180">
    <link href="/images/loghi/favicon-1024x1024.png" rel="apple-touch-icon" sizes="1024x1024">
    <link href="https://plus.google.com/+tomshardwareitalia?rel=publisher" rel="publisher">
    <link href="/css/frontend.css?_=1537443361" media="screen" rel="stylesheet" type="text/css">
    <link href="https://www.tomshw.it/gel-si-ripara-se-cresce-toglie-inquinamento-98392" rel="canonical">
    <link href="/css/content.css?_=1537443361" media="screen" rel="stylesheet" type="text/css">
    <link href="https://www.tomshw.it/gel-si-ripara-se-cresce-toglie-inquinamento-98392?view=amp" rel="amphtml">
    <!--[if lt IE 9]><script type="text/javascript" src="/js/compatibility.js"></script><![endif]-->


        <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.tomshw.it\/gel-si-ripara-se-cresce-toglie-inquinamento-98392","headline":"Il gel che si ripara da s\u00e9, cresce e toglie inquinamento","datePublished":"2018-10-15T11:47:25+0200","dateModified":"2018-10-15T12:42:54+0200","description":"Dalla ricerca del MIT un materiale che non \u00e8 semplicemente autoriparante, ma che pu\u00f2 anche dare un piccolo contributo alla pulizia dell'atmosfera.","author":[{"@type":"Person","name":"Valerio Porcu"}],"articlebody":"Un gruppo di ricercatori del MIT (Massachusetts Institute of Technology) ha creato un materiale che si ripara e cresce da solo assorbendo diossido di carbonio&nbsp;dall&#39;ambiente. Un risultato notevole che ha fruttato agli scienziati un finanziamento da parte del Ministero dell&#39;Energia degli Stati Uniti. Nello specifico il materiale realizzato &egrave; un gel a cui sono stati aggiunti cloroplasti&nbsp;di origine naturale. Si tratta di organuli presenti nelle piante, che attivano il processo della fotosintesi: sono responsabili cio&egrave; di quella reazione che trasforma CO2 e luce in sostanze nutritive per la pianta. Nel progetto in questione invece i cloroplasti permettono al materiale di far ricrescere piccole quantit&agrave; di s&eacute; stesso, sufficienti a riparare un graffio o una piccola frattura. Si tratta di un primo passo, con l&#39;obiettivo di sostituire i cloroplasti naturali con catalizzatori sintetici, e ottenere un materiale che possa &quot;crescere come un albero&quot; per dirla&nbsp;con le parole&nbsp;del coordinatore Michael Strano. &quot;Immaginate un materiale sintetico che possa crescere come gli alberi, prendendo carbonio dalla CO2 e incorporandolo come elemento strutturale&quot;, spiega Strano. &quot;Il nostro lavoro mostra che il diossido di carbonio non dev&#39;essere solo un problema e un costo. [...] Creare un materiale che possa sfruttare l&#39;abbondanza di carbonio intorno a noi &egrave; una grande opportunit&agrave; per la scienza dei materiali. Stiamo realizzando materiali che non sono semplicemente a emissioni zero, sono a emissioni negative&quot;. Se e quando l&#39;obiettivo sar&agrave; raggiunto, avremo un materiale facile ed economico da produrre&nbsp;e da trasportare, perch&eacute; in forma liquida. Che poi si potr&agrave; plasmare nella forma desiderata direttamente sul luogo dell&#39;utilizzo. E una volta posato sar&agrave; virtualmente eterno, e far&agrave; un costante lavoro di pulizia dell&#39;atmosfera. Non &egrave; difficile immaginare citt&agrave; future&nbsp;in cui strade, arredo urbano ed edifici siano realizzati con materiali di questo tipo - magari in abbinamento a spazi verdi verticali e colture idroponiche - e smettano cos&igrave; di essere un problema ambientale per trasformarsi in una risorsa di ecosostenibilit&agrave;. Sembra un sogno, magari anche un&#39;utopia, ma &egrave; proprio seguendo sogni che il genere umano ha raggiunto le mete pi&ugrave; incredibili.","inLanguage":"it","publisher":{"@type":"Organization","name":"Tom\\s Hardware.it","logo":{"@type":"ImageObject","url":"https:\/\/www.tomshw.it\/images\/loghi\/toms-logo.jpg","width":"854","height":"130"}},"image":{"@type":"ImageObject","url":"https:\/\/www.tomshw.it\/data\/thumbs\/9\/7\/4\/5\/7a3a8e179851159258fdd7326f8b38241-8aa2e34fff75bd8d4f8cfc99045d157f9.jpg","width":"680","height":"540"}}
    </script>

        
        
    
                

        <script>
        var tmntag = tmntag || {};
        tmntag.cmd = tmntag.cmd || [];
        (function() {
            var tmnhead = document.createElement('script');
            tmnhead.async = true;
            tmnhead.type = 'text/javascript';
            tmnhead.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ads.servebom.com/tmnhead.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(tmnhead, node);
        })();

        /*
        tmntag.onAdunitRendered(function(div, size) {
            console.log('---------------------');
            console.log(div);
            console.log(size);
            console.log('---------------------');
        });
        */

        tmntag.cmd.push(function() {
            tmntag.placement(2933);
                tmntag.target({"id":98392,"content":"Il gel che si ripara da s\u00e9, cresce e toglie inquinamento","type":"content","status":"Pubblico","url":"https:\/\/www.tomshw.it\/gel-si-ripara-se-cresce-toglie-inquinamento-98392","cont-type":"story","year":"2018","month":"10","day":"15","author":["Valerio Porcu"],"collection":"Colonna 1","channel":["Scienze","Energia"]});
    tmntag.target({'cont-page': '1'});
            tmntag.start();
        });
    </script>

    </head>

<body>

    <script>
        dataLayer = [{
            'userLogged': '0',
            'userRole':   'Ospite'
        }];
    </script>
            
    <script>
        dataLayer.push({
            'context': 'frontend',
        });
    </script>

    <script>
        dataLayer.push({"content.id":98392,"content.title":"Il gel che si ripara da s\u00e9, cresce e toglie inquinamento","content.user":"Valerio Porcu","content.status":"Pubblico","content.canDisplayAdv":true,"content.published.year":"2018","content.published.month":"10","content.published.day":"15","content.authors":["Valerio Porcu"],"content.collection":"Colonna 1","content.channel.title":"Energia","content.channel.parent":"Scienze"});
    </script>

    
                <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBG6RF"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MBG6RF');</script>
        <!-- End Google Tag Manager -->

    
                <div id="adv_interstitial" class="adv">
            <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_interstitial', false);}); }</script>        </div>
    
        
        <header id="top" class="element-over-the-skin">
                    <div class="header-main expanded-locked">
        <div class="container">
            <div class="header-main-compressed header-padded">

                                <div class="icon icon-hamburger"></div>

                                <a href="https://www.tomshw.it/" class="logo">
                    <img src="/images/loghi/toms-logo.svg" width="245" height="35" alt="Tom's Hardware" />
                </a>

                                <div class="icon icon-search"></div>

            </div>
            <div class="header-main-expanded header-padded">

                                <div class="icon icon-close"></div>

                                <a href="https://www.tomshw.it/" class="logo">
                    <img src="/images/loghi/logo-72x72.png" width="38" height="38" alt="Tom's Hardware Logo" />
                </a>

                <div class="header-nav-wrapper">

                                        <nav class="header-nav-main">
                        <ul>
                                                                                        <li data-name="Hardware">
                                    <a
                                        href="https://www.tomshw.it/hardware/"
                                                                            >Hardware</a>
                                </li>
                                                            <li data-name="Videogiochi">
                                    <a
                                        href="https://www.tomshw.it/videogiochi/"
                                                                            >Videogiochi</a>
                                </li>
                                                            <li data-name="Android">
                                    <a
                                        href="https://www.tomshw.it/android/"
                                                                            >Android</a>
                                </li>
                                                            <li data-name="Apple">
                                    <a
                                        href="https://www.tomshw.it/apple/"
                                                                            >Apple</a>
                                </li>
                                                            <li data-name="Windows">
                                    <a
                                        href="https://www.tomshw.it/windows/"
                                                                            >Windows</a>
                                </li>
                                                            <li data-name="Portatili">
                                    <a
                                        href="https://www.tomshw.it/portatili/"
                                                                            >Portatili</a>
                                </li>
                                                            <li data-name="Business">
                                    <a
                                        href="https://www.tomshw.it/business/"
                                                                            >Business</a>
                                </li>
                                                            <li data-name="Cultura">
                                    <a
                                        href="https://www.tomshw.it/cultura/"
                                                                            >Cultura</a>
                                </li>
                                                            <li data-name="Scienze">
                                    <a
                                        href="https://www.tomshw.it/scienze/"
                                                                            >Scienze</a>
                                </li>
                                                        <li class="with-separator">
                                <a href="https://www.tomshw.it/forum">Forum</a>
                            </li>
                            <li class="with-submenu">
                                <span>Altro</span>
                                <div class="megamenu-container">
                                    <nav>
                                        <h4>Categorie</h4>
                                        <ul>
                                                                                                                                        <li>
                                                    <a href="https://www.tomshw.it/stampa-3d/">Stampa 3D</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/smartwatch/">Smartwatch</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/droni/">Droni</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/fitness-tracker/">Fitness Tracker</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/realta-virtuale/">Realtà virtuale</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/internet-of-things/">Internet of Things</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/software/">Software</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/audio/">Audio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/televisori-e-proiettori/">Televisori e Proiettori</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/fotografia/">Fotografia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/auto-e-moto/">Auto e Moto</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/telco/">Telco</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/sicurezza/">Sicurezza</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/e-gov/">E-Gov</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/streaming-and-tv/">Streaming and TV</a>
                                                </li>
                                                                                    </ul>
                                    </nav>
                                    <nav>
                                        <h4>Servizi</h4>
                                        <ul>
                                            <li>
                                                <a href="https://www.tomshw.it/forum/" target="_blank">Forum</a>
                                            </li>
                                            <li>
                                                <a href="https://www.tomshw.it/media">Advertising</a>
                                            </li>
                                            <li>
                                                <a href="https://recuperodati.tomshw.it/">Recupero dati</a>
                                            </li>
                                            <li>
                                                <a href="http://www.gruppoacquistoibrido.it/form-di-registrazione-toms-hardware/" target="_blank" rel="nofollow">Acquisto auto ibride</a>
                                            </li>
                                        </ul>
                                    </nav>
                                    <nav>
                                        <h4>Offerte</h4>
                                        <ul>
                                            <li>
                                                <a href="https://www.facebook.com/groups/735956476501026/" target="_blank">Offerte by Tom's su Facebook</a>
                                            </li>
                                            <li>
                                                <a href="https://t.me/offerteByToms" target="_blank" rel="nofollow">Offerte by Tom's su Telegram</a>
                                            </li>
                                            <li>
                                                <a href="https://tariffe.tomshw.it">Tariffe</a>
                                            </li>
                                        </ul>
                                    </nav>
                                </div>
                            </li>
                        </ul>
                    </nav>

                </div>

                                <div class="header-search">
                    <span class="icon icon-search"></span>
                </div>

            </div>
            <div class="header-search-bar">
                <gcse:search>

                </gcse:search>
            </div>
        </div>
    </div>

    </header>


    
        <div class="container">

                        
                                        <div id="adv_top" class="adv">
                    <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_top', false);}); }</script>                </div>
            
            
                        
                                        <div id="adv_middle" class="adv hidden-xs">
                    <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_middle', false);}); }</script>                </div>
            
            
                                
    

            

                
    <article
        class="
            hnews hentry item
                                            "
        id="content-98392"
        data-id="98392"
        data-url-visit="https://www.tomshw.it/contents/visit/98392"
    >

        
                
                
        <header class="content-header">

            <div class="content-over-header">

                                                    <ol class="breadcrumb-custom hidden-xs" itemprop="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a itemprop="item" href="https://www.tomshw.it/">Home</a>
                            <meta itemprop="name" content="Homepage" />
                            <meta itemprop="position" content="1" />
                        </li>
                                                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.tomshw.it/scienze/"><span itemprop="name">Scienze</span></a>
                                <meta itemprop="position" content="2" />
                            </li>
                                                                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a
                                    class="label-wrapper"
                                    itemprop="item"
                                    href="https://www.tomshw.it/scienze/energia/"
                                ><span itemprop="name">Energia</span></a>
                                <meta itemprop="position" content="3" />
                            </li>
                                            </ol>
                
            </div>

                                        <div class="title-group">
                    <h1 class="entry-title">Il gel che si ripara da sé, cresce e toglie inquinamento</h1>
                </div>
            
            <div class="content-info">

                <div>

                                                                <div class="content-authors">
                                                                                            di
            <address class="vcard author custom-card"><a
                class="fn url"
                href="https://www.tomshw.it/utenti/valerio-porcu-5"
                rel="author"
            >Valerio Porcu</a>&nbsp;<a href="https://twitter.com/ValerioPorcu" target="_blank">@ValerioPorcu</a><span class="org hide">Tom's Hardware</span><span class="role hide">Redattore</span><a href="https://plus.google.com/u/0/118426930451456126124?rel=author" class="hide">Google</a></address>
                                                    </div>
                    
                                        
                                                                <div>
                            <time data-pubdate="pubdate" class="updated" datetime="2018-10-15T11:47:25+0200">15 Ottobre 2018, 11:47</time>
                        </div>
                    
                                                                <div class="content-source">
                            fonte <span><a href="http://news.mit.edu/2018/self-healing-material-carbon-air-1011" target="_blank">MIT</a></span>
                        </div>
                    
                </div>

                <div>

                                        
                        
                                                                                                    <div class="content-reading-time">
                                <span class="icon icon-clock"></span> 2 min
                            </div>
                        
                                                <div>
                            <a href="#comments" class="content-comments-anchor"><span class="icon icon-chat"></span> Commenti</a>
                        </div>

                        
                                    </div>

            </div>

        </header>

        
            
            <div id="main" class="content-main">

                <div class="main-column">

                                                                    
                    
                                        
                                                                <div
                             id="intelliTxt"                            class="history-content entry-content"
                                                        data-url-engagement-count="https://www.tomshw.it/contents/engagement-count/98392"
                                                    >
                                                        
                                                        <div id="page-160411">
                                
        
        
        
        
                            
    
                                                    
                                                        
    <p align="justify">Un gruppo di ricercatori del MIT (Massachusetts Institute of Technology) ha creato un materiale che <strong>si ripara e cresce da solo assorbendo diossido di carbonio</strong>&nbsp;dall&#39;ambiente. Un risultato notevole che ha fruttato agli scienziati un finanziamento da parte del Ministero dell&#39;Energia degli Stati Uniti.<div id="adv_content-inside" class="adv"><div id="theoutplay">
<script async src="https://w.theoutplay.com/loader.js"
  data-widget="intext"
  data-publisher="349"
  data-selection="486"
  data-configuration="458"
  data-hash="377cc5fc0f8ef74992514cd573b6a803"
  onload="__topl(this)" 
></script>
</div>
<ins data-revive-zoneid="5727" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></p>

<p align="justify">Nello specifico il materiale realizzato &egrave; un gel a cui sono stati <strong>aggiunti cloroplasti</strong>&nbsp;di origine naturale. Si tratta di organuli presenti nelle piante, che attivano il processo della fotosintesi: sono responsabili cio&egrave; di quella reazione che trasforma CO2 e luce in sostanze nutritive per la pianta.</p>

<p align="justify">Nel progetto in questione invece i cloroplasti permettono al materiale di <strong>far ricrescere piccole quantit&agrave; di s&eacute; stesso</strong>, sufficienti a riparare un graffio o una piccola frattura. Si tratta di un primo passo, con l&#39;obiettivo di sostituire i cloroplasti naturali con catalizzatori sintetici, e ottenere un materiale che possa &quot;crescere come un albero&quot; per dirla&nbsp;con <a href="http://news.mit.edu/2018/self-healing-material-carbon-air-1011"><u>le parole</u></a>&nbsp;del coordinatore Michael Strano.</p>

<div class="image-inline"><img alt="MIT Carbon Absorbers 0" src="/data/thumbs/9/7/4/5/mit-carbon-absorbers-0-6f398d5818b845b0a772868b1c53e7759.jpg" /></div>

<p align="justify">&quot;Immaginate un materiale sintetico che possa crescere come gli alberi, prendendo carbonio dalla CO2 e incorporandolo come elemento strutturale&quot;, spiega Strano. &quot;Il nostro lavoro mostra che il diossido di carbonio non dev&#39;essere solo un problema e un costo. [...] Creare un materiale che possa sfruttare l&#39;abbondanza di carbonio intorno a noi &egrave; una grande opportunit&agrave; per la scienza dei materiali. Stiamo realizzando materiali che non sono semplicemente a emissioni zero, sono <strong>a emissioni negative</strong>&quot;.</p>

<p align="justify">Se e quando l&#39;obiettivo sar&agrave; raggiunto, avremo un materiale <strong>facile ed economico da produrre</strong>&nbsp;e da trasportare, perch&eacute; in forma liquida. Che poi si potr&agrave; plasmare nella forma desiderata direttamente sul luogo dell&#39;utilizzo. E una volta posato sar&agrave; virtualmente eterno, e far&agrave; un costante lavoro di pulizia dell&#39;atmosfera.</p>

<p>Non &egrave; difficile immaginare <strong>citt&agrave; future</strong>&nbsp;in cui strade, arredo urbano ed edifici siano realizzati con materiali di questo tipo - magari in abbinamento a spazi verdi verticali e colture idroponiche - e smettano cos&igrave; di essere un problema ambientale per trasformarsi in una risorsa di ecosostenibilit&agrave;. Sembra un sogno, magari anche un&#39;utopia, ma &egrave; proprio seguendo sogni che il genere umano ha raggiunto le mete pi&ugrave; incredibili.</p>


                            </div>

                                                                                </div>
                    
                                                                <section class="content-ending-element content-ending-element-without-title">
                            <div class="content-social-native">
                                            <div class="fb-like" data-href="https://www.tomshw.it/gel-si-ripara-se-cresce-toglie-inquinamento-98392" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
    <a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-text="Il gel che si ripara da sé, cresce e toglie inquinamento" data-url="https://goo.gl/yecfuP" data-via="TomsHWItalia" data-related="TomsHWItalia" data-show-count="true">Tweet</a>

                            </div>
                        </section>
                    
                                            

                                                                <section class="content-ending-element">
                            <h4>Pubblicità</h4>
                            <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>
                        </section>
                    
                                        
                <section class="content-ending-element">
            <h4>AREE TEMATICHE</h4>

            <ul class="content-tags">
                                    <li>
                        <a class="tag" href="https://www.tomshw.it/scienze/energia/">
                            Energia
                        </a>
                    </li>
                                                                                                            </ul>
        </section>
    
        


                </div>

                                    <aside>

                                                <div class="aside-content-social">
                                    <div class="fb-like" data-href="https://www.tomshw.it/gel-si-ripara-se-cresce-toglie-inquinamento-98392" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
    <div class="fb-save" data-uri="https://www.tomshw.it/gel-si-ripara-se-cresce-toglie-inquinamento-98392" data-size="large"></div>

                        </div>

                        
                                                <div id="adv_aside-top" class="adv">
                            <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_aside-top', false);}); }</script>
                        </div>

                        
                                                        <div id="adv_aside-middle" class="adv">
                                <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_aside-middle', false);}); }</script>
                            </div>

                        
                        
                                                        <div id="adv_aside-bottom" class="adv">
                                <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_aside-bottom', false);}); }</script>
                            </div>

                        
                    </aside>
                
            </div>

        
                
                            <div class="content-related">
                
        
                <div id="lig_tomshw_smartbox"></div>
    

            </div>
        
                            <div class="content-comments">
                    <div id="comments"></div>
    <div id="disqus"></div>

            </div>
        
    </article>

            
                        
                        <footer>
                    <div class="footer-first">
    <div class="footer-logo">
        <img src="/images/loghi/toms-logo_white.svg" width="125" height="17" alt="Tom's Hardware" />
    </div>
    <nav>
        <ul>
            <li>
                <a href="https://www.tomshw.it/media">Advertising</a>
            </li>
            <li>
                <a href="https://www.tomshw.it/privacy">Privacy</a>
            </li>
            <li>
                <a href="https://www.tomshw.it/chi-siamo">Chi siamo</a>
            </li>
            <li>
                <a href="https://www.tomshw.it/contatti">Contattaci</a>
            </li>
            <li>
                <a href="https://newsletter.tomshw.it/">Newsletter</a>
            </li>
            <li>
                <a href="https://www.tomshw.it/rss" target="_blank">Feed RSS</a>
            </li>
        </ul>
    </nav>
    <div class="footer-social">
        <a class="tip" title="Facebook" href="https://www.facebook.com/tomshardware.it" target="_blank">
            <span class="icon icon-facebook"></span>
        </a>
        <a class="tip" title="Twitter" href="https://twitter.com/TomsHWItalia" target="_blank">
            <span class="icon icon-twitter"></span>
        </a>
        <a class="tip" title="Google+" href="https://plus.google.com/+tomshardwareitalia" target="_blank">
            <span class="icon icon-googleplus"></span>
        </a>
        <a class="tip" title="Instagram" href="https://www.instagram.com/tomshardwareitalia/" target="_blank">
            <span class="icon icon-instagram"></span>
        </a>
        <a class="tip" title="RSS" href="https://www.tomshw.it/rss" target="_blank">
            <span class="icon icon-rss"></span>
        </a>
    </div>
</div>

<div class="footer-second">
    <div>
        <a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware" target="_blank">
            <div class="master master-play-store"></div>
        </a>
        <a href="https://newsletter.tomshw.it/" class="button button-transparent button-dark">
            <span class="icon icon-mail"></span> Iscriviti alla newsletter
        </a>
        <a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank">
            <div class="master master-app-store"></div>
        </a>
    </div>
    <div class="separator"></div>
    <div>
        <div class="footer-copyright">
            Copyright © 2018 - 3Labs Srl. Tutti i diritti riservati.
            P.Iva 04146420965<br />Testata giornalistica associata all'USPI Unione Stampa Periodica Italiana, registrata presso il Tribunale di Milano, nr. 285 del 9/9/2013, Direttore Responsabile Pino Bruno
        </div>
    </div>
</div>            </footer>

        </div>

    
        
                <div id="adv_skin" class="adv">
            <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_skin', false);}); }</script>        </div>
    
                    
            

        <div class="content-header-fixed content-element-fixed">
        <div class="container header-padded">
            <div class="content-header-fixed-main">

                                <a href="https://www.tomshw.it/" class="logo">
                    <img src="/images/loghi/logo-72x72.png" width="38" height="38" alt="Tom's Hardware Logo" />
                </a>

                                                    <a href="https://www.tomshw.it/scienze/energia/" class="label-wrapper">
                        <div class="label label-yellow">
                            Energia
                        </div>
                    </a>
                
                                <div class="content-header-fixed-title">
                    <a href="#top">Il gel che si ripara da sé, cresce e toglie inquinamento</a>
                </div>

            </div>

                                        <div class="content-header-fixed-social">
                        <div class="share-header">
        <div class="share-count">
            <span class="counter">0</span>
            <span>condivisioni</span>
        </div>
                    <a
        href="#"
        onclick="dataLayer.push({'event': 'social', 'network': 'facebook'}); window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent('https://www.tomshw.it/gel-si-ripara-se-cresce-toglie-inquinamento-98392'), 'Condividi su Facebook', 'width=626,height=436'); return false; "
        class="social-buttons social-buttons-facebook"
    >
        <i class="icon icon-facebook"></i>
    </a>
    <a
        href="#"
        onclick="dataLayer.push({'event': 'social', 'network': 'twitter'}); window.open('https://twitter.com/share?url='+encodeURIComponent('https://goo.gl/yecfuP') + '&text=Il%20gel%20che%20si%20ripara%20da%20s%C3%A9%2C%20cresce%20e%20toglie%20inquinamento&count=none/&via=TomsHWItalia', 'tweet', 'height=436,width=626'); return false;"
        class="social-buttons social-buttons-twitter"
    >
        <i class="icon icon-twitter"></i>
    </a>

        <a
        href="https://web.whatsapp.com/send?text=Il gel che si ripara da sé, cresce e toglie inquinamento | https%3A%2F%2Fwww.tomshw.it%2Fgel-si-ripara-se-cresce-toglie-inquinamento-98392"
        target="_blank"
        class="social-buttons social-buttons-whatsapp"
        onclick="dataLayer.push({'event': 'social', 'network': 'whatsapp'});"
    >
        <i class="icon icon-whatsapp"></i>
    </a>

    </div>

                </div>
                    </div>
    </div>

        

        <link href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Roboto:400,500,700|Bitter:400,700,400italic|Roboto+Condensed:400italic,700italic,400,700" rel="stylesheet" type="text/css">

                <script src="//d2wy8f7a9ursnm.cloudfront.net/bugsnag-3.min.js" data-apikey="40a0f3aab1d5644a9c7ec8d85328148a" data-releasestage="production"></script>
    
        <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/vendor/jquery.js?_=1472044195"><'+'/script>');</script>

                

    <script src="/js/frontend.js?_=1537443361"></script>


        <script type="text/javascript" src="/js/content.js?_=1537443361"></script>
            <script type="text/javascript">
            Multipage.loadedPagesIds.push(160411);
        </script>
    
        
                    <script>
        $.disqusLoader('#disqus', {
            laziness: 0,
            scriptUrl: '//tomshardware.disqus.com/embed.js',
            disqusConfig: function() {
                this.page.title       = 'Il gel che si ripara da sé, cresce e toglie inquinamento';
                this.page.url         = 'https://www.tomshw.it/gel-si-ripara-se-cresce-toglie-inquinamento-98392';
                this.page.identifier  = 'content-disqus-98392';
                this.callbacks.onNewComment = [function(comment) {
                    dataLayer.push({'event': 'conversion', 'ConversionCategory': 'Conversion', 'ConversionAction': 'Article Comment', 'ConversionLabel': 'https://www.tomshw.it/gel-si-ripara-se-cresce-toglie-inquinamento-98392'});
                }];
            }
        });
    </script>


                    
    
                
                
    
        
                
                            <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103860&t=js&s=1"></script>
        
    

                    
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6035753", c6: "Energia" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    

    
        

</body>
</html>