<!DOCTYPE html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <title>Google nei guai per il tracciamento degli utenti - Tom&#039;s Hardware</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta property="og:site_name" content="Tom&#039;s Hardware">
    <meta property="og:locale" content="it_IT">
    <meta property="fb:app_id" content="216035045250461">
    <meta property="fb:admins" content="1036591380">
    <meta property="fb:pages" content="84140146470">
    <meta property="fb:pages" content="899612920139979">
    <meta name="twitter:site" content="@TomsHWItalia">
    <meta name="twitter:app:country" content="IT">
    <meta name="twitter:app:name:iphone" content="Tom&#039;s Hardware">
    <meta name="twitter:app:id:iphone" content="919435704">
    <meta name="twitter:app:url:iphone" content="">
    <meta name="twitter:app:name:ipad" content="Tom&#039;s Hardware">
    <meta name="twitter:app:id:ipad" content="919435704">
    <meta name="twitter:app:url:ipad" content="">
    <meta name="twitter:app:name:googleplay" content="Tom&#039;s Hardware">
    <meta name="twitter:app:id:googleplay" content="com.goodbarber.tomshardware">
    <meta name="twitter:app:url:googleplay" content="">
    <meta name="apple-touch-fullscreen" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="theme-color" content="#d92328">
    <meta name="msapplication-TileColor" content="#d92328">
    <meta name="msapplication-TileImage" content="/images/loghi/favicon-144x144.png">
    <meta name="msapplication-square70x70logo" content="/images/loghi/favicon-70x70.png">
    <meta name="msapplication-square150x150logo" content="/images/loghi/favicon-150x150.png">
    <meta name="msapplication-wide310x150logo" content="/images/loghi/favicon-310x150.png">
    <meta name="msapplication-square310x310logo" content="/images/loghi/favicon-310x310.png">
    <meta name="device" content="desktop">
    <meta name="ir-site-verification-token" content="-774875469">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
    <meta name="article:section" content="E-Gov">
    <meta name="description" content="Sembra non esserci pace per Google sul versante privacy. Dopo la notizia della prima class action azionata nel Regno Unito per violazione della privacy degli utenti,...">
    <meta property="og:description" content="Sembra non esserci pace per Google sul versante privacy. Dopo la notizia della prima class action azionata nel Regno Unito per violazione della privacy degli utenti,...">
    <meta itemprop="description" content="Sembra non esserci pace per Google sul versante privacy. Dopo la notizia della prima class action azionata nel Regno Unito per violazione della privacy degli utenti,...">
    <meta name="twitter:description" content="Sembra non esserci pace per Google sul versante privacy. Dopo la notizia della prima class action azionata nel Regno Unito per violazione della privacy degli utenti,...">
    <meta property="og:url" content="https://www.tomshw.it/google-guai-il-tracciamento-degli-utenti-97371">
    <meta property="twitter:url" content="https://www.tomshw.it/google-guai-il-tracciamento-degli-utenti-97371">
    <meta property="og:type" content="article">
    <meta property="article:author" content="https://www.facebook.com/tomshardware.it">
    <meta property="article:publisher" content="https://www.facebook.com/tomshardware.it">
    <meta name="pubdate" content="2018-09-08T10:00:00+0200">
    <meta property="og:image" content="https://www.tomshw.it/data/thumbs/9/1/4/7/4285a0a5cf62a2fb343625c470ef024be-6678c277220b540ce8dab649c376faded.jpg">
    <meta itemprop="image" content="https://www.tomshw.it/data/thumbs/9/1/4/7/4285a0a5cf62a2fb343625c470ef024be-6678c277220b540ce8dab649c376faded.jpg">
    <meta name="twitter:image" content="https://www.tomshw.it/data/thumbs/9/1/4/7/4285a0a5cf62a2fb343625c470ef024be-6678c277220b540ce8dab649c376faded.jpg">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="scroll-to-top" content="true">
    <meta property="og:title" content="Google nei guai per il tracciamento degli utenti">
    <meta itemprop="name" content="Google nei guai per il tracciamento degli utenti">
    <meta name="twitter:title" content="Google nei guai per il tracciamento degli utenti">

    <link href="/favicon.ico" rel="shortcut icon">
    <link href="/manifest.json" rel="manifest">
    <link href="/images/loghi/favicon-16x16.png" rel="icon" sizes="16x16">
    <link href="/images/loghi/favicon-32x32.png" rel="icon" sizes="32x32">
    <link href="/images/loghi/favicon-36x36.png" rel="icon" sizes="36x36">
    <link href="/images/loghi/favicon-48x48.png" rel="icon" sizes="48x48">
    <link href="/images/loghi/favicon-64x64.png" rel="icon" sizes="64x64">
    <link href="/images/loghi/favicon-72x72.png" rel="icon" sizes="72x72">
    <link href="/images/loghi/favicon-96x96.png" rel="icon" sizes="96x96">
    <link href="/images/loghi/favicon-144x144.png" rel="icon" sizes="144x144">
    <link href="/images/loghi/favicon-160x160.png" rel="icon" sizes="160x160">
    <link href="/images/loghi/favicon-192x192.png" rel="icon" sizes="192x192">
    <link href="/images/loghi/favicon-60x60.png" rel="apple-touch-icon">
    <link href="/images/loghi/favicon-50x50.png" rel="apple-touch-icon" sizes="50x50">
    <link href="/images/loghi/favicon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="/images/loghi/favicon-58x58.png" rel="apple-touch-icon" sizes="58x58">
    <link href="/images/loghi/favicon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="/images/loghi/favicon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="/images/loghi/favicon-75x75.png" rel="apple-touch-icon" sizes="75x75">
    <link href="/images/loghi/favicon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="/images/loghi/favicon-80x80.png" rel="apple-touch-icon" sizes="80x80">
    <link href="/images/loghi/favicon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="/images/loghi/favicon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="/images/loghi/favicon-140x140.png" rel="apple-touch-icon" sizes="140x140">
    <link href="/images/loghi/favicon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="/images/loghi/favicon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="/images/loghi/favicon-167x167.png" rel="apple-touch-icon" sizes="167x167">
    <link href="/images/loghi/favicon-180x180.png" rel="apple-touch-icon" sizes="180x180">
    <link href="/images/loghi/favicon-1024x1024.png" rel="apple-touch-icon" sizes="1024x1024">
    <link href="https://plus.google.com/+tomshardwareitalia?rel=publisher" rel="publisher">
    <link href="/css/frontend.css?_=1535834124" media="screen" rel="stylesheet" type="text/css">
    <link href="https://www.tomshw.it/google-guai-il-tracciamento-degli-utenti-97371" rel="canonical">
    <link href="/css/content.css?_=1535834124" media="screen" rel="stylesheet" type="text/css">
    <link href="https://www.tomshw.it/google-guai-il-tracciamento-degli-utenti-97371?view=amp" rel="amphtml">
    <!--[if lt IE 9]><script type="text/javascript" src="/js/compatibility.js"></script><![endif]-->


        <script type="application/ld+json">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</script>

        
                    <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article: 'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)) {
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/purchit-tomshwit/loader.js',
                        'tb_loader_script');
            </script>
        
    
                

        <script>
        var tmntag = tmntag || {};
        tmntag.cmd = tmntag.cmd || [];
        (function() {
            var tmnhead = document.createElement('script');
            tmnhead.async = true;
            tmnhead.type = 'text/javascript';
            tmnhead.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ads.servebom.com/tmnhead.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(tmnhead, node);
        })();

        /*
        tmntag.onAdunitRendered(function(div, size) {
            console.log('---------------------');
            console.log(div);
            console.log(size);
            console.log('---------------------');
        });
        */

        tmntag.cmd.push(function() {
            tmntag.placement(2933);
                tmntag.target({"id":97371,"content":"Google nei guai per il tracciamento degli utenti","type":"content","status":"Pubblico","url":"https:\/\/www.tomshw.it\/google-guai-il-tracciamento-degli-utenti-97371","cont-type":"story","year":"2018","month":"09","day":"08","author":["Dott. Ercole Dalmanzio"],"collection":"Colonna 1","channel":"E-Gov"});
    tmntag.target({'cont-page': '1'});
            tmntag.start();
        });
    </script>

    </head>

<body>

    <script>
        dataLayer = [{
            'userLogged': '0',
            'userRole':   'Ospite'
        }];
    </script>
            
    <script>
        dataLayer.push({
            'context': 'frontend',
        });
    </script>

    <script>
        dataLayer.push({"content.id":97371,"content.title":"Google nei guai per il tracciamento degli utenti","content.user":"Alessandro Crea","content.status":"Pubblico","content.canDisplayAdv":true,"content.published.year":"2018","content.published.month":"09","content.published.day":"08","content.authors":["Dott. Ercole Dalmanzio"],"content.collection":"Colonna 1","content.channel.title":"E-Gov","content.channel.parent":"E-Gov"});
    </script>

    
                <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBG6RF"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MBG6RF');</script>
        <!-- End Google Tag Manager -->

    
                <div id="adv_interstitial" class="adv">
            <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_interstitial', false);}); }</script>        </div>
    
        
        <header id="top" class="element-over-the-skin">
                    <div class="header-main expanded-locked">
        <div class="container">
            <div class="header-main-compressed header-padded">

                                <div class="icon icon-hamburger"></div>

                                <a href="https://www.tomshw.it/" class="logo">
                    <img src="/images/loghi/toms-logo.svg" width="245" height="35" alt="Tom's Hardware" />
                </a>

                                <div class="icon icon-search"></div>

            </div>
            <div class="header-main-expanded header-padded">

                                <div class="icon icon-close"></div>

                                <a href="https://www.tomshw.it/" class="logo">
                    <img src="/images/loghi/logo-72x72.png" width="38" height="38" alt="Tom's Hardware Logo" />
                </a>

                <div class="header-nav-wrapper">

                                        <nav class="header-nav-main">
                        <ul>
                                                                                        <li data-name="Hardware">
                                    <a
                                        href="https://www.tomshw.it/hardware/"
                                                                            >Hardware</a>
                                </li>
                                                            <li data-name="Videogiochi">
                                    <a
                                        href="https://www.tomshw.it/videogiochi/"
                                                                            >Videogiochi</a>
                                </li>
                                                            <li data-name="Android">
                                    <a
                                        href="https://www.tomshw.it/android/"
                                                                            >Android</a>
                                </li>
                                                            <li data-name="Apple">
                                    <a
                                        href="https://www.tomshw.it/apple/"
                                                                            >Apple</a>
                                </li>
                                                            <li data-name="Windows">
                                    <a
                                        href="https://www.tomshw.it/windows/"
                                                                            >Windows</a>
                                </li>
                                                            <li data-name="Portatili">
                                    <a
                                        href="https://www.tomshw.it/portatili/"
                                                                            >Portatili</a>
                                </li>
                                                            <li data-name="Business">
                                    <a
                                        href="https://www.tomshw.it/business/"
                                                                            >Business</a>
                                </li>
                                                            <li data-name="Cultura">
                                    <a
                                        href="https://www.tomshw.it/cultura/"
                                                                            >Cultura</a>
                                </li>
                                                            <li data-name="Scienze">
                                    <a
                                        href="https://www.tomshw.it/scienze/"
                                                                            >Scienze</a>
                                </li>
                                                        <li class="with-separator">
                                <a href="https://www.tomshw.it/forum">Forum</a>
                            </li>
                            <li class="with-submenu">
                                <span>Altro</span>
                                <div class="megamenu-container">
                                    <nav>
                                        <h4>Categorie</h4>
                                        <ul>
                                                                                                                                        <li>
                                                    <a href="https://www.tomshw.it/stampa-3d/">Stampa 3D</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/smartwatch/">Smartwatch</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/droni/">Droni</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/fitness-tracker/">Fitness Tracker</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/realta-virtuale/">Realtà virtuale</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/internet-of-things/">Internet of Things</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/software/">Software</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/audio/">Audio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/televisori-e-proiettori/">Televisori e Proiettori</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/fotografia/">Fotografia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/auto-e-moto/">Auto e Moto</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/telco/">Telco</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/sicurezza/">Sicurezza</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/e-gov/">E-Gov</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/streaming-and-tv/">Streaming and TV</a>
                                                </li>
                                                                                    </ul>
                                    </nav>
                                    <nav>
                                        <h4>Servizi</h4>
                                        <ul>
                                            <li>
                                                <a href="https://www.tomshw.it/forum/" target="_blank">Forum</a>
                                            </li>
                                            <li>
                                                <a href="https://www.tomshw.it/media">Advertising</a>
                                            </li>
                                            <li>
                                                <a href="https://recuperodati.tomshw.it/">Recupero dati</a>
                                            </li>
                                            <li>
                                                <a href="http://www.gruppoacquistoibrido.it/form-di-registrazione-toms-hardware/" target="_blank" rel="nofollow">Acquisto auto ibride</a>
                                            </li>
                                        </ul>
                                    </nav>
                                    <nav>
                                        <h4>Offerte</h4>
                                        <ul>
                                            <li>
                                                <a href="https://www.facebook.com/groups/735956476501026/" target="_blank">Offerte by Tom's su Facebook</a>
                                            </li>
                                            <li>
                                                <a href="https://t.me/offerteByToms" target="_blank" rel="nofollow">Offerte by Tom's su Telegram</a>
                                            </li>
                                            <li>
                                                <a href="https://tariffe.tomshw.it">Tariffe</a>
                                            </li>
                                        </ul>
                                    </nav>
                                </div>
                            </li>
                        </ul>
                    </nav>

                </div>

                                <div class="header-search">
                    <span class="icon icon-search"></span>
                </div>

            </div>
            <div class="header-search-bar">
                <gcse:search>

                </gcse:search>
            </div>
        </div>
    </div>

    </header>


    
        <div class="container">

                        
                                        <div id="adv_top" class="adv">
                    <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_top', false);}); }</script>                </div>
            
            
                        
                                        <div id="adv_middle" class="adv hidden-xs">
                    <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_middle', false);}); }</script>                </div>
            
            
                                
    

            

                
    <article
        class="
            hnews hentry item
                                            "
        id="content-97371"
        data-id="97371"
        data-url-visit="https://www.tomshw.it/contents/visit/97371"
    >

        
                
                
        <header class="content-header">

            <div class="content-over-header">

                                                    <ol class="breadcrumb-custom hidden-xs" itemprop="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a itemprop="item" href="https://www.tomshw.it/">Home</a>
                            <meta itemprop="name" content="Homepage" />
                            <meta itemprop="position" content="1" />
                        </li>
                                                                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a
                                    class="label-wrapper"
                                    itemprop="item"
                                    href="https://www.tomshw.it/e-gov/"
                                ><span itemprop="name">E-Gov</span></a>
                                <meta itemprop="position" content="2" />
                            </li>
                                            </ol>
                
            </div>

                                        <div class="title-group">
                    <h1 class="entry-title">Google nei guai per il tracciamento degli utenti</h1>
                </div>
            
            <div class="content-info">

                <div>

                                                                <div class="content-authors">
                                                                                            di
            <address class="vcard author custom-card"><a
                class="fn url"
                href="https://www.tomshw.it/utenti/dott-ercole-dalmanzio-11981"
                rel="author"
            >Dott. Ercole Dalmanzio</a><span class="org hide">Tom's Hardware</span><span class="role hide">Non registrato</span></address>
                                                    </div>
                    
                                        
                                                                <div>
                            <time data-pubdate="pubdate" class="updated" datetime="2018-09-08T10:00:00+0200">8 Settembre 2018, 10:00</time>
                        </div>
                    
                                        
                </div>

                <div>

                                        
                        
                                                                                                    <div class="content-reading-time">
                                <span class="icon icon-clock"></span> 7 min
                            </div>
                        
                                                <div>
                            <a href="#comments" class="content-comments-anchor"><span class="icon icon-chat"></span> Commenti</a>
                        </div>

                        
                                    </div>

            </div>

        </header>

        
            
            <div id="main" class="content-main">

                <div class="main-column">

                                                                    
                    
                                        
                                                                <div
                             id="intelliTxt"                            class="history-content entry-content"
                                                        data-url-engagement-count="https://www.tomshw.it/contents/engagement-count/97371"
                                                    >
                                                        
                                                        <div id="page-159287">
                                
        
        
        
        
                            
    
                                                    
                                                        
    <div class="image-inline" style="text-align: justify;"><a href="http://www.dirittodellinformatica.it/privacy-e-sicurezza/usa-ancora-guai-per-google-scoperto-il-metodo-per-tracciare-gli-spostamenti-degli-utenti.html" target="_blank"><img alt="banner tom s legal 813643fc24538e60ff074e8dea9719c67" src="/data/thumbs/2/0/7/6/banner-tom-s-legal-813643fc24538e60ff074e8dea9719c67-00b8f69368709c24cf3d2e06171dae9bb.jpg" /></a>
<p>Sembra non esserci pace per <strong>Google</strong> sul versante <strong>privacy</strong>. <a href="https://www.tomshw.it/uk-google-tracciato-4-4-milioni-utenti-iphone-94288" target="_blank">Dopo la notizia</a> della prima class action azionata nel Regno Unito per violazione della privacy degli utenti, il colosso di Mountain View &egrave; nuovamente al centro di una polemica originata da un&#39;inchiesta dell&#39;Associated Press pubblicata lo scorso 13 agosto.<div id="adv_content-inside" class="adv"><div id="theoutplay">
<script async src="https://w.theoutplay.com/loader.js"
  data-widget="intext"
  data-publisher="349"
  data-selection="486"
  data-configuration="458"
  data-hash="377cc5fc0f8ef74992514cd573b6a803"
  onload="__topl(this)" 
></script>
</div>
<ins data-revive-zoneid="5727" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></p>

<h3>L&#39;inchiesta dell&#39;Associated Press e dell&#39;Universit&agrave; di Princeton</h3>

<p>L&#39;indagine, svolta in collaborazione con alcuni ricercatori dell&#39;Universit&agrave; di Princeton, ha permesso infatti di dimostrare come Google sia ugualmente in grado di memorizzare la &quot;cronologia delle posizioni&quot; di un utente su un dispositivo mobile nonostante la sua disattivazione.</p>

<p>Ancora una volta, a finire nel mirino sono i cosiddetti &quot;Servizi Google&quot; (che vengono aggiornati tramite l&#39;applicazione Google Play Services NdR): &egrave; stato infatti dimostrato che, all&#39;interno di questi ultimi, siano presenti delle <strong>marche temporali in grado di tenere traccia degli spostamenti senza che tuttavia l&#39;interessato sia in grado di fornire il proprio consenso o cancellarli agevolmente</strong> (un procedimento possibile, ma che si &egrave; rivelato essere non proprio alla portata di un utente medio).</p>

<div class="image-inline">
<figure class="image"><img alt="Google" src="/data/thumbs/8/5/6/8/google-37586ca836ea398d0be0923fc023ecaef.jpg" />
<figcaption>Photo credit - guynamedjames/<a href="https://it.depositphotos.com/home.html?utm_source=Tomshw&amp;utm_medium=freesub&amp;utm_campaign=IT-brand" target="_blank">Depositphotos.com</a></figcaption>
</figure>
</div>

<p>Per fornire alcuni pratici esempi, la registrazione della posizione pu&ograve; avvenire nel caso in cui un dispositivo sia impostato per ricevere aggiornamenti automatici sul meteo o nel caso in cui vengano effettuate delle ricerche nel browser che nulla hanno a che vedere con la localizzazione, ma che sono tuttavia in grado di memorizzare nell&#39;account oltre all&#39;orario, anche i dati relativi alla latitudine e alla longitudine dove queste sono state effettuate.</p>

<h3>Ma come funzionano i marcatori temporali?</h3>

<p>I cosiddetti marcatori temporali <strong>sono inseriti all&#39;interno di un servizio di Google denominato &quot;Attivit&agrave; web e App&quot;</strong> (raggiungibile digitando l&#39;indirizzo myactivity.google.com ndr) ed ovviamente associato all&#39;account utente, che monitora e tiene traccia delle informazioni relative all&#39;utilizzo di applicazioni e ai siti web visitati.</p>

<p>L&#39;azienda statunitense in un primo momento ha dichiarato che &egrave; possibile impedire questo tipo di memorizzazione della posizione disabilitando la &quot;cronologia delle posizioni&quot; impedendo cos&igrave; la visualizzazione nella timeline degli spostamenti di un soggetto.</p>

<p>Tuttavia, anche disabilitando questo servizio, i ricercatori dell&#39;Universit&agrave; di Princeton hanno dimostrato come, attraverso altri indicatori, Google sia comunque in grado di raccogliere le informazioni di localizzazione relative ai propri utenti e ci&ograve; attraverso l&#39;utilizzo di marcatori temporali inseriti nei record relativi alle attivit&agrave; di utilizzo del dispositivo.</p>

<p><strong>L&#39;eliminazione di questi timestamp &egrave; tuttavia possibile, sebbene richieda un&#39;enorme quantit&agrave; di tempo a disposizione</strong>, trattandosi di informazioni che molto spesso sono presenti in diverse intestazioni e non necessariamente correlate con la posizione. Insomma, non proprio un&#39;attivit&agrave; di semplice realizzazione se lo si rapporta all&#39;importanza che la tutela privacy riveste per gli utenti (e soprattutto all&#39;immediatezza con cui questa richieda di essere gestita).</p>

<p>Dal canto suo, Google ha prontamente rispedito al mittente qualsiasi accusa, dichiarando che, nonostante vi siano diversi modi in cui i dispositivi possono utilizzare la posizione al fine di migliorare l&#39;esperienza degli utenti attraverso app e servizi di localizzazione, altrettanto &egrave; l&#39;impegno nel fornire indicazioni dettagliate circa la loro disattivazione o cancellazione.</p>

<p>Tuttavia, la replica del portavoce del robottino verde non ha convinto il senatore della Virginia Mark Warner, il quale ha definito &quot;frustante&quot; l&#39;idea che vi siano pratiche aziendali cos&igrave; divergenti dalle legittime aspettative degli utenti ed ha quindi sollecitato il potenziamento di politiche volte ad un maggior controllo dei dati personali.</p>

<h3>Ma qual &egrave; lo scopo di raccogliere la cronologia relativa alla posizione?</h3>

<p>Per dimostrare quanto potenti possano essere questi indicatori, i ricercatori hanno creato una mappa dei movimenti di un dispositivo Android con la cronologia delle posizioni disattivata, condividendo il record registrato dal relativo account Google.</p>

<p>Nella mappa &egrave; stato quindi possibile visualizzare gli spostamenti compiuti in treno in occasione di due viaggi a New York e le visite al parco di High Line, al Chelsea Market, a Hell&#39;s Kitchen, a Central Park e ad Harlem.</p>

<div class="image-inline">
<figure class="image"><img alt="Depositphotos 208504126 m 2015" src="/data/thumbs/9/1/4/7/depositphotos-208504126-m-2015-8f7d05791f2535395c766f164baabef65.jpg" />
<figcaption>Photo credit - Y-Boychenko/<a href="https://it.depositphotos.com/home.html?utm_source=Tomshw&amp;utm_medium=freesub&amp;utm_campaign=IT-brand" target="_blank">Depositphotos.com</a></figcaption>
</figure>
</div>

<p><strong>Google non &egrave; tuttavia nuova a questo genere di pratiche</strong>: lo scorso anno, il sito di notizie commerciali Quartz ha rilevato come Google raccogliesse i dati relativi alle celle a cui si agganciavano i dispositivi Android nelle vicinanze, nonostante questi ultimi avessero i servizi di localizzazione disattivati.</p>

<p><strong>A seguito di questa denuncia, la stessa Google ha posto fine a questo genere di comportamento, giustificandosi col fatto che comunque nessun dato fosse mai stato registrato</strong>.</p>

<p>Tuttavia, diversi analisti hanno ricondotto la necessit&agrave; di Google di tracciare la posizione degli utenti con una nuova opportunit&agrave; di business: il caso &egrave; stato infatti scatenato da un post pubblicato sul blog dell&#39;Universit&agrave; di Berkeley da una ricercatrice lo scorso maggio, la quale ha notato come Google le suggerisse di valutare la sua visita ad un noto centro commerciale nonostante non avesse utilizzato Google Maps per raggiungerlo.</p>

<p>Dal 2014, Google consente infatti agli inserzionisti di monitorare l&#39;efficacia degli annunci online e la loro influenza sul traffico (ovvero la capacit&agrave; di &quot;dirottare&quot; un pedone verso un determinato negozio), utilizzando la cronologia di posizione degli utenti.</p>

<p>Che ci&ograve; rappresenti un settore su cui costruire un business &egrave; dimostrato dai dati, che indicano come Big G abbia incrementato le proprie entrate pubblicitarie del 20% grazie al proprio servizio di localizzazione: in una conferenza organizzata lo scorso luglio, Google ha lanciato il proprio servizio di &quot;campagne locali&quot;, basato su annunci dinamici in grado di incrementare le visite di un determinato negozio, utilizzando appunto i dati estrapolati dalle cronologie delle posizioni degli utenti.</p>

<p>In questo modo gli inserzionisti possono &quot;costruire&quot; specifici annunci pubblicitari sulla base di una determinata posizione del soggetto: quanto pi&ugrave; la pubblicit&agrave; sar&agrave; mirata, tanto pi&ugrave; le aziende saranno disposte a investire per raggiungere target specifici di consumatori.</p>

<h3>Le conseguenze dell&#39;inchiesta svolta dall&#39;Associated Press</h3>

<p>Come prevedibile, i risultati dell&#39;inchiesta svolta da AP e Universit&agrave; di Princeton hanno avuto una notevole risonanza mediatica, tanto da spingere alcuni cittadini ad organizzarsi nell&#39;ennesima class action nei confronti di Google.</p>

<p>Il californiano Napoleon Patacsil, si &egrave; infatti rivolto alla corte federale di San Francisco con l&#39;intenzione di avviare un&#39;azione legale contro Google, lamentando la violazione della propria privacy attraverso il monitoraggio della cronologia della sua posizione. Nella querela si legge come tale comportamento rappresenti una violazione del diritto ad una &quot;ragionevole aspettativa alla privacy che abusa della fiducia riposta dagli utenti&quot; in quanto &quot;Google ha indicato agli utenti del suo sistema operativo e delle sue app che l&#39;attivazione di determinate impostazioni impedisce il monitoraggio della geolocalizzazione degli utenti. Quell&#39;indicazione era falsa&quot; (questo quanto riportato nell&#39;esposto presentato dai legali di Patacsil).</p>

<div class="image-inline">
<figure class="image"><img alt="Depositphotos 40034383 m 2015" src="/data/thumbs/9/1/4/7/depositphotos-40034383-m-2015-7a7a68a20868c3afd028c51f8f8aa6933.jpg" />
<figcaption>Photo credit - wolterke/<a href="https://it.depositphotos.com/home.html?utm_source=Tomshw&amp;utm_medium=freesub&amp;utm_campaign=IT-brand" target="_blank">Depositphotos.com</a></figcaption>
</figure>
</div>

<p><strong>La corte Federale sar&agrave; quindi chiamata a valutare se effettivamente Google sia responsabile di un comportamento indebito</strong>, non avendo riportato le dovute informazioni finalizzate ad ottenere un consenso informato da parte degli utenti, oppure se il meccanismo predisposto per la gestione della cronologia sia realmente accessibile a tutti.</p>

<p>Alcuni attivisti di Electronic Privacy Information Center si sono rivolti alla Federal Trade Commission, accusando Google di aver fatto ricorso a tattiche ingannevoli volte a violare la privacy degli utenti e con ci&ograve; contravvenendo al patto stipulato la stessa nel 2011, ovvero l&#39;Implement Comprehensive Privacy Program.</p>
</div>


                            </div>

                                                                                </div>
                    
                                                                <section class="content-ending-element content-ending-element-without-title">
                            <div class="content-social-native">
                                            <div class="fb-like" data-href="https://www.tomshw.it/google-guai-il-tracciamento-degli-utenti-97371" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
    <a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-text="Google nei guai per il tracciamento degli utenti" data-url="https://goo.gl/4Yzcvc" data-via="TomsHWItalia" data-related="TomsHWItalia" data-show-count="true">Tweet</a>

                            </div>
                        </section>
                    
                                            

                                                                <section class="content-ending-element">
                            <h4>Pubblicità</h4>
                            <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>
                        </section>
                    
                                        
                <section class="content-ending-element">
            <h4>AREE TEMATICHE</h4>

            <ul class="content-tags">
                                    <li>
                        <a class="tag" href="https://www.tomshw.it/e-gov/">
                            E-Gov
                        </a>
                    </li>
                                                                                                            </ul>
        </section>
    
        


                </div>

                                    <aside>

                                                <div class="aside-content-social">
                                    <div class="fb-like" data-href="https://www.tomshw.it/google-guai-il-tracciamento-degli-utenti-97371" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
    <div class="fb-save" data-uri="https://www.tomshw.it/google-guai-il-tracciamento-degli-utenti-97371" data-size="large"></div>

                        </div>

                        
                                                <div id="adv_aside-top" class="adv">
                            <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_aside-top', false);}); }</script>
                        </div>

                        
                                                        <div id="adv_aside-middle" class="adv">
                                <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_aside-middle', false);}); }</script>
                            </div>

                        
                        
                                                        <div id="adv_aside-bottom" class="adv">
                                <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_aside-bottom', false);}); }</script>
                            </div>

                        
                    </aside>
                
            </div>

        
                
                            <div class="content-related">
                
                <section class="content-popular clearfix">
            <h4>Leggi anche</h4>
            <div class="RELATED_OUT" data-src="https://www.tomshw.it/google-guai-il-tracciamento-degli-utenti-97371" data-widget-id="AR_2" data-ob-template="tomshwit">
                <div id="taboola-below-article-thumbnails"></div>
            </div>
        </section>
        <section class="content-popular clearfix">
            <h4>I più letti su Tom's</h4>
            <div class="RELATED_IN" data-src="https://www.tomshw.it/google-guai-il-tracciamento-degli-utenti-97371" data-widget-id="AR_1" data-ob-template="tomshwit">
                <div id="taboola-below-article-thumbnails-2nd"></div>
            </div>
        </section>
    
        

            </div>
        
                            <div class="content-comments">
                    <div id="comments"></div>
    <div id="disqus"></div>

            </div>
        
    </article>

            
                        
                        <footer>
                    <div class="footer-first">
    <div class="footer-logo">
        <img src="/images/loghi/toms-logo_white.svg" width="125" height="17" alt="Tom's Hardware" />
    </div>
    <nav>
        <ul>
            <li>
                <a href="https://www.tomshw.it/media">Advertising</a>
            </li>
            <li>
                <a href="https://www.tomshw.it/privacy">Privacy</a>
            </li>
            <li>
                <a href="https://www.tomshw.it/chi-siamo">Chi siamo</a>
            </li>
            <li>
                <a href="https://www.tomshw.it/contatti">Contattaci</a>
            </li>
            <li>
                <a href="https://newsletter.tomshw.it/">Newsletter</a>
            </li>
            <li>
                <a href="https://www.tomshw.it/rss" target="_blank">Feed RSS</a>
            </li>
        </ul>
    </nav>
    <div class="footer-social">
        <a class="tip" title="Facebook" href="https://www.facebook.com/tomshardware.it" target="_blank">
            <span class="icon icon-facebook"></span>
        </a>
        <a class="tip" title="Twitter" href="https://twitter.com/TomsHWItalia" target="_blank">
            <span class="icon icon-twitter"></span>
        </a>
        <a class="tip" title="Google+" href="https://plus.google.com/+tomshardwareitalia" target="_blank">
            <span class="icon icon-googleplus"></span>
        </a>
        <a class="tip" title="Instagram" href="https://www.instagram.com/tomshardwareitalia/" target="_blank">
            <span class="icon icon-instagram"></span>
        </a>
        <a class="tip" title="RSS" href="https://www.tomshw.it/rss" target="_blank">
            <span class="icon icon-rss"></span>
        </a>
    </div>
</div>

<div class="footer-second">
    <div>
        <a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware" target="_blank">
            <div class="master master-play-store"></div>
        </a>
        <a href="https://newsletter.tomshw.it/" class="button button-transparent button-dark">
            <span class="icon icon-mail"></span> Iscriviti alla newsletter
        </a>
        <a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank">
            <div class="master master-app-store"></div>
        </a>
    </div>
    <div class="separator"></div>
    <div>
        <div class="footer-copyright">
            Copyright © 2018 - 3Labs Srl. Tutti i diritti riservati.
            P.Iva 04146420965<br />Testata giornalistica associata all'USPI Unione Stampa Periodica Italiana, registrata presso il Tribunale di Milano, nr. 285 del 9/9/2013, Direttore Responsabile Pino Bruno
        </div>
    </div>
</div>            </footer>

        </div>

    
        
                <div id="adv_skin" class="adv">
            <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_skin', false);}); }</script>        </div>
    
                    
            

        <div class="content-header-fixed content-element-fixed">
        <div class="container header-padded">
            <div class="content-header-fixed-main">

                                <a href="https://www.tomshw.it/" class="logo">
                    <img src="/images/loghi/logo-72x72.png" width="38" height="38" alt="Tom's Hardware Logo" />
                </a>

                                                    <a href="https://www.tomshw.it/e-gov/" class="label-wrapper">
                        <div class="label label-green">
                            E-Gov
                        </div>
                    </a>
                
                                <div class="content-header-fixed-title">
                    <a href="#top">Google nei guai per il tracciamento degli utenti</a>
                </div>

            </div>

                                        <div class="content-header-fixed-social">
                        <div class="share-header">
        <div class="share-count">
            <span class="counter">0</span>
            <span>condivisioni</span>
        </div>
                    <a
        href="#"
        onclick="dataLayer.push({'event': 'social', 'network': 'facebook'}); window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent('https://www.tomshw.it/google-guai-il-tracciamento-degli-utenti-97371'), 'Condividi su Facebook', 'width=626,height=436'); return false; "
        class="social-buttons social-buttons-facebook"
    >
        <i class="icon icon-facebook"></i>
    </a>
    <a
        href="#"
        onclick="dataLayer.push({'event': 'social', 'network': 'twitter'}); window.open('https://twitter.com/share?url='+encodeURIComponent('https://goo.gl/4Yzcvc') + '&text=Google%20nei%20guai%20per%20il%20tracciamento%20degli%20utenti&count=none/&via=TomsHWItalia', 'tweet', 'height=436,width=626'); return false;"
        class="social-buttons social-buttons-twitter"
    >
        <i class="icon icon-twitter"></i>
    </a>

        <a
        href="https://web.whatsapp.com/send?text=Google nei guai per il tracciamento degli utenti | https%3A%2F%2Fwww.tomshw.it%2Fgoogle-guai-il-tracciamento-degli-utenti-97371"
        target="_blank"
        class="social-buttons social-buttons-whatsapp"
        onclick="dataLayer.push({'event': 'social', 'network': 'whatsapp'});"
    >
        <i class="icon icon-whatsapp"></i>
    </a>

    </div>

                </div>
                    </div>
    </div>

        

        <link href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Roboto:400,500,700|Bitter:400,700,400italic|Roboto+Condensed:400italic,700italic,400,700" rel="stylesheet" type="text/css">

                <script src="//d2wy8f7a9ursnm.cloudfront.net/bugsnag-3.min.js" data-apikey="40a0f3aab1d5644a9c7ec8d85328148a" data-releasestage="production"></script>
    
        <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/vendor/jquery.js?_=1472044195"><'+'/script>');</script>

                

    <script src="/js/frontend.js?_=1535834124"></script>


        <script type="text/javascript" src="/js/content.js?_=1535834124"></script>
            <script type="text/javascript">
            Multipage.loadedPagesIds.push(159287);
        </script>
    
        
                    <script>
        $.disqusLoader('#disqus', {
            laziness: 0,
            scriptUrl: '//tomshardware.disqus.com/embed.js',
            disqusConfig: function() {
                this.page.title       = 'Google nei guai per il tracciamento degli utenti';
                this.page.url         = 'https://www.tomshw.it/google-guai-il-tracciamento-degli-utenti-97371';
                this.page.identifier  = 'content-disqus-97371';
                this.callbacks.onNewComment = [function(comment) {
                    dataLayer.push({'event': 'conversion', 'ConversionCategory': 'Conversion', 'ConversionAction': 'Article Comment', 'ConversionLabel': 'https://www.tomshw.it/google-guai-il-tracciamento-degli-utenti-97371'});
                }];
            }
        });
    </script>


                    
    
                
                
    
        
                            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script>
        
                
    

                    
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6035753", c6: "E-Gov" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    

    
        

</body>
</html>