<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
            <meta name="article:section" content="hardware">
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <!-- mmenu -->
    <!--link rel='stylesheet' href="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.css" type="text/css" media="all" /-->

    <!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.min.js"></script-->

    <title>Prime X299 Edition 30, Asus festeggia 30 anni di motherboard - Tom&#039;s Hardware</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Asus ha compiuto 30 anni quest’anno e dopo aver visto l’edizione speciale dello Zenfone 6, vediamo la Prime X299 Edition 30, scheda madre che celebra i"/>
<link rel="canonical" href="https://www.tomshw.it/hardware/prime-x299-edition-30-asus-festeggia-30-anni-di-motherboard/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prime X299 Edition 30, Asus festeggia 30 anni di motherboard - Tom&#039;s Hardware" />
<meta property="og:description" content="Asus ha compiuto 30 anni quest’anno e dopo aver visto l’edizione speciale dello Zenfone 6, vediamo la Prime X299 Edition 30, scheda madre che celebra i" />
<meta property="og:url" content="https://www.tomshw.it/hardware/prime-x299-edition-30-asus-festeggia-30-anni-di-motherboard/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:tag" content="Computex 2019" />
<meta property="article:tag" content="Intel Core" />
<meta property="article:tag" content="X299" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Asus ha compiuto 30 anni quest’anno e dopo aver visto l’edizione speciale dello Zenfone 6, vediamo la Prime X299 Edition 30, scheda madre che celebra i" />
<meta name="twitter:title" content="Prime X299 Edition 30, Asus festeggia 30 anni di motherboard - Tom&#039;s Hardware" />
<meta name="twitter:creator" content="@m_deagostini" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-c9e03f7c-1559035618.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-66eb08db-1559035618.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fhardware%2Fprime-x299-edition-30-asus-festeggia-30-anni-di-motherboard%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fhardware%2Fprime-x299-edition-30-asus-festeggia-30-anni-di-motherboard%2F&#038;format=xml" />
<meta property="fb:pages" content="84140146470" /><link rel="amphtml" href="https://www.tomshw.it/hardware/prime-x299-edition-30-asus-festeggia-30-anni-di-motherboard/?amp">
    <!--link rel="stylesheet" href="https://www.tomshw.it/wp-content/themes/tomshw/css/fontawesome.all.css" /-->

    <!-- self generated og tags --><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.768x432.jpg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>

    
        <!-- TABOOLA SCRIPT HEAD SECTION -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/purchit-tomshwit/loader.js',
            'tb_loader_script');
    </script>
    

	
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->



    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
        
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

        
        });
    </script>

<!-- End Google Tag Manager -->


<!--START GOOGLE TAG MANAGER CODE -->
<script>
    dataLayer = [];
</script>



	<script>
        dataLayer.push({"content.id":537907,"content.title":"Prime X299 Edition 30, Asus festeggia 30 anni di motherboard","content.user":"Manolo De Agostini", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2019", "content.published.month":"05", "content.published.day":"28", "content.authors":["Manolo De Agostini"], "content.companies":["Asus"], "content.collection":"", "content.channel.title":["Schede madre"], "content.tags":["Computex 2019","Intel Core","X299"], "content.typology":"hardware","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[""]});
	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"hardware","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


<script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>



        <script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/responsive_skin.js?v=20"></script>

        <!-- Heymatic -->

        <!-- Begin HeyTalks! - Accelerazione bidder -->

        <link rel="dns-prefetch preconnect" href="https://www.heymatic.com">
        <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
        <link rel="dns-prefetch preconnect" href="https://www.prg.smartadserver.com">
        <link rel="dns-prefetch preconnect" href="https://bidder.criteo.com">
        <link rel="dns-prefetch preconnect" href="https://as-sec.casalemedia.com">
        <link rel="dns-prefetch preconnect" href="https://fastlane.rubiconproject.com">
        <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
        <link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
        <link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
        <link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">

        <!-- End HeyTalks! - Accelerazione bidder -->

        <!-- Begin HeyTalks! - Accelerazione risorse -->

        <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
        <link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script">
        <link rel="preload" href="https://www.tomshw.it/cmp/heycookie.js" as="script">
        <link rel="preload" href="https://www.heymatic.com/assets/publisher/tomshw/init_pistacchio.js" as="script">

        <!-- End HeyTalks! - Accelerazione risorse -->

	        <!-- Begin HeyTalks! - CMP + Header bidding con controllo cookie -->
        <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script async type='text/javascript' src='https://www.tomshw.it/cmp/heycookie.js'></script>
        <script>(function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//www.heymatic.com/assets/publisher/tomshw/init_pistacchio.js';document.head.appendChild(heymatic);})();</script>
        <!-- End HeyTalks! - CMP + Header bidding con controllo cookie -->
	
	

    <script async src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=3"></script>
<!--
<script src="/js/ackdet-tagmanager.js"></script>
-->

    <link rel="preconnect" href="https://sync.richaudience.com" />
    <link rel="preconnect" href="https://s7.addthis.com" />
    <style type="text/css">


    </style>

    



</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="hardware-template-default single single-hardware postid-537907 vert_hardware img_background vert_common">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--    <iframe src="--><!--/banner/skin_mobile/skin_mobile_iframe.html?v=7" width="0" height="0" style="display: none;" frameborder="0"></iframe>-->

<!-- Begin HeyTalks! #O_SKIN -->
<div class="display-none" id="O_SKIN"></div>
<!-- Begin HeyTalks! #O_INTERSTITIAL -->
<div class="display-none" id="O_INTERSTITIAL"></div>

<!-- <div id="page-wrapper"> --> <!-- usato per mmenu -->

    <header class="main-header">
        <div class="main_menu_row">

            <div class="container" id="header_container">
                <div class="row align-items-center">
                    <div class="col-8 col-sm-4 col-lg">
                        <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i> <i class="fas fa-home"></i> Menu</a>

                                                    </div>
                    </div>
                    
                    <div class="col-10 d-none d-lg-block">
                        <ul class="main_menu main_menu_desktop">
                            
                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">Smartphone</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">Motori</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-512259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512259 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it/">Forum</a></li>

                        </ul>
                    </div>

                    <div class="col d-lg-none">
                        <!-- main menu mobile / eventuali icone mobile -->
                        <div class="mobile_buttons">
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>
<!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                            <button class="mobile-menu-button" id="mobile_menu_button_bar">
                                <i class="fas fa-bars"></i>
                            </button>
                        </div>

                    </div>
                </div>
            </div>
        </div>
        <div class="section_menu">
            <div class="container">
                <div class="row">
                    <div class="col-10 col-md-auto">

                        <div class="logo_container">

                                                        <a href="https://www.tomshw.it/hardware/">
                                <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/toms_logo_nero.svg" alt="Tom's Hardware" title="Tom's Hardware"/>
                                <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/toms_logo_nero.svg"  alt="Tom's Hardware" title="Tom's Hardware"/>
                            </a>


                        </div>
                    </div>
                    <div class="d-none d-md-block col">
                                                <div class="tag_list_container">
                            <ul class="tag_list clearfix">
                                                                <li><a href="https://www.tomshw.it/tag/Windows-10-May-2019-Update/">Windows 10 May 2019 Update</a></li>
                                                                <li><a href="https://www.tomshw.it/speciale/computex-2019/">Computex 2019</a></li>
                                                                <li><a href="https://www.tomshw.it/tag/amd-navi/">AMD Navi</a></li>
                                                                <li><a href="https://www.tomshw.it/brand_tag/intel/">Intel 10 nanometri</a></li>
                                                                <li><a href="https://www.tomshw.it/tag/intel-xe/">Scheda video Intel</a></li>
                                                                <li><a href="https://www.tomshw.it/tag/amd-ryzen/">AMD Ryzen 3000</a></li>
                                <!--                                <li class="trending_topic_promo"><a href="https://tariffe.tomshw.it/"><img src="--><!--/assets/img/tariffe.png" /> Tariffe</a></li>-->
                                <li class="trending_topic_promo"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                            </ul>
                        </div>
                        <!-- tags -->
                    </div>
                    <div class="d-none d-lg-block col-md-1">
                        <!-- ricerca -->
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                    </div>
                </div>
                <div class="row d-md-none">
                    <div class="col">
                        
                        <div class="tag_list_container">
                            <ul class="tag_list clearfix">
                                                                    <li><a href="https://www.tomshw.it/tag/intel-xe/">Scheda video Intel</a></li>
                                                                    <li><a href="https://www.tomshw.it/tag/amd-navi/">AMD Navi</a></li>
                                                                    <li><a href="https://www.tomshw.it/tag/amd-ryzen/">AMD Ryzen 3000</a></li>
                                                                    <li><a href="https://www.tomshw.it/brand_tag/intel/">Intel 10 nanometri</a></li>
                                                                    <li><a href="https://www.tomshw.it/tag/Windows-10-May-2019-Update/">Windows 10 May 2019 Update</a></li>
                                                                    <li><a href="https://www.tomshw.it/speciale/computex-2019/">Computex 2019</a></li>
                                                                <!--li class="trending_topic_promo"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
                                <li class="trending_topic_promo"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                            </ul>
                        </div>
                        <!-- tags -->
                    </div>
                </div>
            </div>
        </div>

    </header>
<div id="super_container">
        
    
    
<!-- spazi non implemetati in heymatic -->
<!--	-->
    
        <div id="sidebar-special-top-hardware" class="sidebar-special-top"><section class="news_preview">
    <div class="container ">
        <div class="row justify-content-center">
            <div class="col">
                <div class="row">
                    <div class="col-12 col-sm-2 col-lg-3 text-center sm-text-right">
                        <span class="news_preview_code"><a href="/speciale/computex-2019/">Computex 2019</a></span>
                    </div>
                    <div class="col-12 col-sm-6 col-lg-5 text-center">
                        <span class="news_preview_text"><a href="/speciale/computex-2019/">28 maggio - 1° giugno</a></span>
                    </div>
                    <div class="col-12 col-sm-4 col-lg-4 text-center sm-text-left">
                        <span class="news_preview_button"><a href="/speciale/computex-2019/">leggi tutte le news »</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section></div>
	<!-- Begin HeyTalks! #T_1 -->
<!--TODO: togliere tutti gli style inline!!! -->
<div class="banner masthead masthead_one container" style="z-index: 10; position: relative;">
    <div class="edibanner" id="T_1" style=""></div>
</div>

	<!-- Begin HeyTalks! #O_PLAYER_INREAD -->
<div class="display-none" id="O_PLAYER_INREAD"></div>
    <article itemscope itemtype="http://schema.org/NewsArticle">

        
                <meta itemprop="image" content="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.768x432.jpg">
        
        <div class="page page_background page_big_background vert_hardware">
            <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.768x432.jpg"/></picture>

            <span class="d-none" itemprop="datePublished">2019-05-28</span> <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" class="d-none">
                <span itemprop="name">Tom's Hardware Italia</span>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png" itemprop="url" alt="Tom's Hardware Italia" title="Tom's Hardware Italia">
</span>

            </span>

            

            <div class="container content_container content_trunk_container">
                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">




                            <span class="item_tag item_tag_top vert_hardware">Schede madre</span>
                                                                                    <h1 itemprop="name headline" class="ml-md-4">Prime X299 Edition 30, Asus festeggia 30 anni di motherboard</h1>
                            
                                <div class="row d-block d-lg-none">
                                    <div class="col-12">
                                        
                                        <div itemprop="author" class="main_column_author row align-items-center no-gutters" itemscope itemtype="http://schema.org/Person">

                                            

                                            <div class="article_author_left col-2">
                                                
                                                    <div class="article_author_image">
                                                        <img itemprop="image" class="img-fluid" src="https://www.tomshw.it/wp-content/uploads/2019/02/manolo-deagostini.jpg" title="Manolo De Agostini"/>
                                                    </div>

                                                

                                            </div>
                                            <div class="col_author_right col">

                                                

                                                <div class="article_author_name">
                                                    di <strong itemprop="name">
                                                        <a href="https://www.tomshw.it/author/manolo-de-agostini/">                                                        Manolo De Agostini                                                        </a>
                                                    </strong> 
                                                    <time class="item_short_desc_time">martedì 28 maggio 2019 17:59</time>



                                                        <div class="item_readtime">
                                                            <ul>
                                                                <li><i class="fas fa-clock"></i><span> 3 min</span></li>
                                                                <li><i class="fas fa-comment"></i><a href="#disqus_row"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/hardware/prime-x299-edition-30-asus-festeggia-30-anni-di-motherboard/"> vai ai commenti</span></a></li>
                                                            </ul>
                                                        </div>




                                                </div>


                                            </div>

                                        </div>

                                </div>
                            </div>

                                                        
                            <div class="row">
                                <div class="col-12 d-block d-lg-none">

                                    <div class="article_tags">
                                        <h3>Più informazioni su</h3>
                                        <ul class="vert_hover">
                                            <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/computex-2019/" rel="tag">Computex 2019</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/intel-core/" rel="tag">Intel Core</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/x299/" rel="tag">X299</a></li>                                             <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-hardware/schede-madre/" rel="tag">Schede madre</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/asus/" rel="tag">Asus</a></li>                                        </ul>
                                    </div>


                                </div>
                            </div>

                            <div class="row row_main_article">
                                <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">
                                    <ul id="share_article_icons_left" class="share_article_icons share_article_icons_vertical custom_images">
                                        <li><a class="addthis_button_facebook share-facebook-front" href="#"><i class="fab fa-facebook-f"></i></a></li>
                                        <li><a class="addthis_button_twitter share-twitter-front" href="#" addthis:title="Prime X299 Edition 30, Asus festeggia 30 anni di motherboard di @TomsHWItalia"><i class="fab fa-twitter"></i></a></li>
                                        <li><a class="addthis_button_whatsapp share-whatsapp-front" href="#"><i class="fab fa-whatsapp"></i></a></li>
                                        <li><a class="share-envelope-front" href="mailto:example@foo.com?subject=Prime X299 Edition 30, Asus festeggia 30 anni di motherboard&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/hardware/prime-x299-edition-30-asus-festeggia-30-anni-di-motherboard/"><i class="fas fa-envelope"></i></a></li>
                                    </ul>
                                </div>

                                <div class="col-12 col-md-11 pl-md-0">
                                    <div class="generic_main_article">
                                        
                                        <div style="display:none;" itemprop="description">
                                            Asus ha compiuto 30 anni quest’anno e dopo aver visto l’edizione speciale dello Zenfone 6, vediamo la Prime X299 Edition 30, scheda madre che celebra i tre decenni di storia sul mercato dell’azienda taiwanese. Basta un’occhiata per accorgersi che non si tratta di un prodotto comune, con un PCB nero, accenti in bianco e inserti [&hellip;]                                        </div>

                                        <div >
                                        <p><strong>Asus</strong> ha compiuto <strong>30 anni</strong> quest’anno e dopo aver visto l’<a href="http://www.tomshw.it/smartphone/asus-annuncia-zenfone-6-edition-30-12-gb-di-ram-e-512-gb-di-memoria-interna/">edizione speciale dello Zenfone 6</a>, vediamo la <strong>Prime X299 Edition 30</strong>, scheda madre che celebra i tre decenni di storia sul mercato dell’azienda taiwanese.</p>
<p>Basta un’occhiata per accorgersi che non si tratta di un prodotto comune, con un PCB nero, accenti in bianco e inserti metallici. A tutto questo si aggiunge l’illuminazione RGB. La scheda madre è dotata di socket Intel LGA 2066 compatibile con i processori Intel Core X fino a 18 core, offre 44 linee PCI Express e riesce a gestire un TDP di 165 watt.</p>
<figure class="col_break_out col_break_out_image row no-gutters" style="" ><a class="modal_lightbox" data-sub-html=""><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.768x432.jpg"/></picture>
</a></figure>
<p>L’Edition 30 garantisce il pieno supporto ai chip Intel con <strong>16 fasi di alimentazione</strong> poste lungo il bordo superiore del PCB, raffreddate per <strong>sostenere un carico di 544 watt</strong>, ossia quelli che potrebbe arrivare a richiedere un Core X a 18 core sotto overclock estremo. Non a caso la scheda madre è dotata di <strong>connettori ProCool 12V con pin più spessi capaci di trasportare maggiore corrente</strong>.</p>    <div class="adunit desktop-inline" id="C_1"></div>

<p><strong>Per gestire la temperatura del VRM</strong>, Asus ha bilanciato la presenza di alette con heatsink, insieme a una <strong>ventola nascosta da 40 millimetri</strong> che si avvia solo quando necessario. Sono inoltre presenti connettori per ulteriori sette ventole, inclusi due che sono preconfigurati per un sistema a liquido AIO e una pompa standalone.</p>
<p>La Prime X299 Edition 30 è venduta anche con <strong>Fan Extension Card II</strong>, una scheda che offre connettori per ulteriori ventole e sensori di temperatura. La scheda supporta configurazioni di memoria DDR4 quad-channel fino a 128 GB su otto slot. Asus ha riposto attenzione anche al layout delle tracce in modo che il segnale rimanga costante anche con più moduli per canale, tanto che secondo l’azienda è possibile<strong> far lavorare la memoria fino a DDR4-4266 e oltre con tutti gli slot popolati.</strong></p>
<figure class="col_break_out col_break_out_image row no-gutters" style="" ><a class="modal_lightbox" data-sub-html=""><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.768x432.jpg"/></picture>
</a></figure>
<p>Con una CPU Intel dotata di 44 linee è possibile far lavorare tre schede video in configurazione x16/x16/x8. Non mancano<strong> tre slot M.2 fino a 110 mm</strong>, due dei quali coperti da heatsink per combattere il throttling indotto dalla temperatura che può ridurre le prestazioni di archiviazione con carichi pesanti prolungati. <strong>Il terzo slot orienta le unità in verticale</strong>, al fine di permettere di beneficiare del flusso d’aria nel case.</p>    <div class="adunit desktop-inline" id="C_2"></div>

<p>Per quanto riguarda la connettività di rete abbiamo <strong>due controller, un Intel Gigabit Ethernet e un Aquanti 5G. Il modulo Wi-Fi a bordo è un Intel AX200 Wi-Fi 6</strong> che garantisce una velocità fino a 2,4 Gbps. Due porte Thunderbolt 3 si affiancano a molteplici porte USB nella parte posteriore. La scheda madre è dotata anche di un connettore per il pannello frontale USB 3.2 Gen 2, anche se ovviamente servono dei case compatibili per sfruttarlo. Il codec audio integrato offre l’amplificazione per le cuffie.</p>
<p>Tra le altre caratteristiche interessanti Asus consente di <strong>rimappare la funzione del tasto reset</strong>, consentendo di riassegnarlo ad altri scopi come ad esempio avviare direttamente nell’UEFI o abilitare l’illuminazione Aury Sync.</p>
<p>Anche l’illuminazione non è stata lasciata al caso. Oltre ad Aura Sync ecco due connettori per strisce RGB standard, più altri due per soluzioni di tipo addressable. Fan Extension Card II si connette tramite il connettore <strong>Asus Node</strong> che fornisce un percorso bidirezionale di comunicazione tra la motherboard e un dispositivo compatibile. Node ha debuttato sulle schede madre Z390 e alcuni produttori come FSP e In Win hanno sviluppato sistemi che lo usano – un alimentatore come HydroDPM 1000W che condivide statistiche e temperature e un prototipo di case con OLED integrato.</p>
<p>La Prime X299 Edition 30 non necessita di un OLED in quanto ne ha già uno, un <strong>display LiveDash da 2 pollici (monocromatico) che mostra i valori del sistema</strong>, ma può anche mostrare immagini o GIF.</p>
<figure class="col_break_out col_break_out_image row no-gutters" style="" ><a class="modal_lightbox" data-sub-html=""><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-smart-control-console-34591.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-smart-control-console-34591.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-smart-control-console-34591.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-smart-control-console-34591.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-smart-control-console-34591.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/05/asus-smart-control-console-34591.768x432.jpg"/></picture>
</a></figure>
<p>Un altro display LiveDash si trova nel nuovo<strong> Smart Control Console</strong>. Si tratta di un modulo esterno che si connette via USB e che ha uno stand per posizionarlo sopra la cornice superiore del monitor. Il suo OLED integrato può essere controllato separatamente dal LiveDash integrato sulla scheda.</p>    <div class="adunit desktop-inline" id="C_3"></div>

<p>Smart Control Console ha una webcam IR 720p integrata che supporta il login tramite il volto di Windows Hello. È inoltre in grado di tracciare i movimenti e permettere input basati sui gesti in un modo che ricorda Minority Report. I movimenti della testa possono controllare funzioni basilari come il movimento del mouse, lo scrolling, o zoom e altro. Un insieme di microfoni integrati permette di usare Cortana e c’è anche un sensore di luce ambientale.</p>
<p>Al momento non conosciamo il prezzo della Asus Prime X299 Edition 30 né quando sarà effettivamente sul mercato.</p>
<table style="width: 100%">
<tbody>
<tr>
<th></th>
<th>Prime X299 Edition 30</th>
</tr>
<tr>
<td>Dimensioni</td>
<td>ATX</td>
</tr>
<tr>
<td>Memoria</td>
<td>8 x DDR4 fino a 4266MHz (OC)</td>
</tr>
<tr>
<td>Multi-GPU</td>
<td>3 x SLI, CrossFireX</td>
</tr>
<tr>
<td>PCIe</td>
<td>3 x16 (CPU): x16/x16/x8<br />
2 x1 (Chipset)</td>
</tr>
<tr>
<td>Archiviazione</td>
<td>1 x M.2 (NVMe x4 or SATA 6 Gbps)<br />
2 x M.2 (NVMe x4)<br />
8 x SATA 6 Gbps</td>
</tr>
<tr>
<td>Rete</td>
<td>1 x Aquantia 5G Ethernet<br />
1 x Intel Gigabit Ethernet<br />
Intel Wi-Fi 6 AX200 (802.11ax)<br />
Bluetooth 5.0</td>
</tr>
<tr>
<td>Audio</td>
<td>Realtek S1220A</td>
</tr>
<tr>
<td>Thunderbolt</td>
<td>2 x Type-C (condiviso con USB 3.2 Gen 2)</td>
</tr>
<tr>
<td>USB</td>
<td>3.2 Gen 2: 1 x frontale, 2 x Type-C<br />
3.2 Gen 1: 4 x frontali, 4 x Type-A<br />
2.0: 4 x frontali, 2 x Type-A</td>
</tr>
<tr>
<td>Node</td>
<td>Sì</td>
</tr>
<tr>
<td>Aura</td>
<td>Mascherina I/O, heatsink chipset<br />
2 x connettori strisce<br />
2 x Gen 2 connettori addressable<br />
3 x connettori strisce (Fan Extension Card II)</td>
</tr>
<tr>
<td>Raffreddamento</td>
<td>2 x connettori pompe (AIO, pump+)<br />
5 x connettori ventole<br />
1 x connettore sensore termico<br />
6 x connettore ventole (Fan Extension Card II)<br />
2 x connettori sensori termici (Fan Extension Card II)</td>
</tr>
</tbody>
</table>
<p> </p>
</p>                                        </div>

                                    </div>


                                </div>






                                


                            </div>




                            



                            <!--<div class="row">
                                <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">

                                </div>

                                <div class="col-12 col-md-11 pl-md-0">

                                                                                <blockquote class="tomsconsiglia correlati">
                                                <ul>
                                                                                                            <li>
                                                            <a href=""></a>
                                                        </li>
                                                                                                    </ul>
                                            </blockquote>
                                        
                                </div>
                            </div>-->
                        </div>


                                <!--                            <div class="row goodmove single-bottom-ads">-->
                                <div class="goodmove single-bottom-ads">
    <!--                                <div class="col-12 col-lg-8">-->
                                        <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>
    <!--                                </div>-->
                                </div>
                                                    
                                                            <div class="ligatus single-bottom-ads">
                                    <div id="lig_tomshw_smartbox"></div>
                                </div>
                            


                    </div>

                    <div class="col col-lg-4 right_sidebar_fixed">
                        <section class="right_sidebar">
                            <div class="right_sidebar_box right_sidebar_author d-none d-lg-block">

                                <div class="article_author clearfix">
                                                                        
                                    
                                    <div class="article_author_left">

                                        <div class="article_author_image">
                                            <img src="https://www.tomshw.it/wp-content/uploads/2019/02/manolo-deagostini.jpg" title="Manolo De Agostini"/>
                                        </div>
                                        <div class="article_author_name">
                                            di <strong itemprop="name">

                                                <a href="https://www.tomshw.it/author/manolo-de-agostini/">                                                Manolo De Agostini                                                </a>
                                            </strong>                                         </div>

                                    </div>
                                    <div class="article_author_right">

                                        <span class="item_short_desc_time">martedì 28 maggio 2019 17:59</span>


                                        <div class="item_readtime">
                                        <ul>
                                            <li><i class="fas fa-clock"></i><span> 3 min</span></li>
                                            <li><i class="fas fa-comment"></i><a href="#disqus_row"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/hardware/prime-x299-edition-30-asus-festeggia-30-anni-di-motherboard/"> vai ai commenti</span></a></li>
                                        </ul>
                                    </div>



                                        <div class="addthis_inline_share_toolbox_7yne"></div>
                                    </div>
                                </div>
                                <div class="article_tags">
                                    <h3>Più informazioni su</h3>
                                    <ul class="vert_hover">
                                        <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/computex-2019/" rel="tag">Computex 2019</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/intel-core/" rel="tag">Intel Core</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/x299/" rel="tag">X299</a></li>                                         <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-hardware/schede-madre/" rel="tag">Schede madre</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/asus/" rel="tag">Asus</a></li>                                    </ul>
                                </div>

                            </div>
                                                        	<div class="edibanner" id="D_1"></div>
<div id="sidebar-single-hardware" class=""><!-- DEBUG: MOBILE APP -->
<div class="app_download right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-12 col-md-6">
            <h4><a href="#">Scarica gratis</a></h4>
            <h5>l'app di Tom's Hardware</h5>
        </div>
        <div class="col-12 col-md-3">
            <div class="app_download_channels">
                <ul class="group">
                    <li><a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank"><i class="fab fa-apple"></i></a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware"  target="_blank"><i class="fab fa-android"></i></a></li>
                </ul>

            </div>
        </div>
    </div>
</div>
<!-- DEBUG: NEWSLETTER -->
<div class="app_download newsletter_subscription right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-10">
            <h5>Vuoi ricevere aggiornamenti sui tuoi topics preferiti ogni giorno?</h5>
            <h4><a href="/iscrizione-newsletter/">Iscriviti alla newsletter</a></h4>
        </div>
    </div>
</div>
<!-- DEBUG: BESTSELLER BOX -->
<div class="guide_acquisto_list right_sidebar_box">
    <h4>Guide all&#8217;acquisto</h4>
    <div class="row">
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-cpu-scegliere/" data-attr="CPU" title="CPU">
                    <span class="icon-guide icon-guide-cpu"></span><span class="buying-guide-text">CPU</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-scheda-video-comprare/" data-attr="Scheda Video" title="Scheda Video">
                    <span class="icon-guide icon-guide-gpu"></span><span class="buying-guide-text">Scheda Video</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-scheda-madre-scegliere/" data-attr="Scheda Madre" title="Scheda Madre">
                    <span class="icon-guide icon-guide-mobo"></span><span class="buying-guide-text">Scheda Madre</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-ram-comprare/" data-attr="RAM" title="RAM">
                    <span class="icon-guide icon-guide-ram"></span><span class="buying-guide-text">RAM</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-alimentatore-pc-comprare/" data-attr="PSU" title="PSU">
                    <span class="icon-guide icon-guide-psu"></span><span class="buying-guide-text">PSU</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-monitor-comprare/" data-attr="Monitor" title="Monitor">
                    <span class="icon-guide icon-guide-monitor"></span><span class="buying-guide-text">Monitor</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-ssd-comprare/" data-attr="SSD" title="SSD">
                    <span class="icon-guide icon-guide-ssd"></span><span class="buying-guide-text">SSD</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-case-pc/" data-attr="Case" title="Case">
                    <span class="icon-guide icon-guide-case"></span><span class="buying-guide-text">Case</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/guida-acquisto-pc-assemblato/" data-attr="PC assemblati" title="PC assemblati">
                    <span class="icon-guide icon-guide-pc"></span><span class="buying-guide-text">PC assemblati</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-router-acquistare/" data-attr="Router" title="Router">
                    <span class="icon-guide icon-guide-router"></span><span class="buying-guide-text">Router</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/guida-acquisto-macbook-imac/" data-attr="MacBook" title="MacBook">
                    <span class="icon-guide icon-guide-macbook"></span><span class="buying-guide-text">MacBook</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-notebook-comprare/" data-attr="Notebook" title="Notebook">
                    <span class="icon-guide icon-guide-notebook"></span><span class="buying-guide-text">Notebook</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-smartphone-comprare/" data-attr="Smartphone" title="Smartphone">
                    <span class="icon-guide icon-guide-smartphone"></span><span class="buying-guide-text">Smartphone</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-accessori-smartphone/" data-attr="Accessori smartphone" title="Accessori smartphone">
                    <span class="icon-guide icon-guide-accessori-smartphone"></span><span class="buying-guide-text">Accessori smartphone</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-mouse-gaming/" data-attr="Mouse Gaming" title="Mouse Gaming">
                    <span class="icon-guide icon-guide-mouse"></span><span class="buying-guide-text">Mouse Gaming</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-tastiere-gaming/" data-attr="Tastiera Gaming" title="Tastiera Gaming">
                    <span class="icon-guide icon-guide-tastiere"></span><span class="buying-guide-text">Tastiera Gaming</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/guida-cuffie-gaming/" data-attr="Cuffie Gaming" title="Cuffie Gaming">
                    <span class="icon-guide icon-guide-cuffie"></span><span class="buying-guide-text">Cuffie Gaming</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-gadget-gaming/" data-attr="Accessori gaming" title="Accessori gaming">
                    <span class="icon-guide icon-guide-accessori-gaming"></span><span class="buying-guide-text">Accessori gaming</span>
                </a>
            </div>
            </div>
</div>
	<div class="edibanner" id="D_3"></div>
<!-- DEBUG: lastestpost-simple -->
<div class="sidebar_item_list sidebar_item_2cols right_sidebar_box latestposts-simple">
    <h4>Ultime da Hardware</h4>
    <div class="item_list_container">
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/05/asus-prime-x299-30-edition-34590.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/hardware/prime-x299-edition-30-asus-festeggia-30-anni-di-motherboard/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/hardware/prime-x299-edition-30-asus-festeggia-30-anni-di-motherboard/">Prime X299 Edition 30, Asus festeggia 30 anni di motherboard</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/x570-aorus-xtreme-copertina-34584.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/05/x570-aorus-xtreme-copertina-34584.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/hardware/x570-aorus-xtreme-la-scheda-madre-senza-ventola-e-con-vrm-innovativo/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/hardware/x570-aorus-xtreme-la-scheda-madre-senza-ventola-e-con-vrm-innovativo/">X570 Aorus Xtreme, la scheda madre senza ventola e con VRM innovativo</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/asus-tuf-gaming-elmb-sync-34578.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/05/asus-tuf-gaming-elmb-sync-34578.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/hardware/i-monitor-asus-tuf-gaming-hanno-la-nuova-tecnologia-elmb-sync/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/hardware/i-monitor-asus-tuf-gaming-hanno-la-nuova-tecnologia-elmb-sync/">I monitor Asus TUF Gaming hanno la nuova tecnologia ELMB-Sync</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/intel-core-10th-gen-34562.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/05/intel-core-10th-gen-34562.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/hardware/intel-core-di-decima-generazione-presto-sui-portatili/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/hardware/intel-core-di-decima-generazione-presto-sui-portatili/">Intel Core di decima generazione presto sui portatili</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/10/apple-logo-3100.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2018/10/apple-logo-3100.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/hardware/apple-i-il-computer-in-valigetta-costruito-da-wozniak-venduto-a-500mila-dollari/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/hardware/apple-i-il-computer-in-valigetta-costruito-da-wozniak-venduto-a-500mila-dollari/">Apple I, il computer in valigetta costruito da Wozniak venduto a 500mila dollari</a></p>
                    </div>
                </div>
            </div>
            </div>
</div>	<div class="edibanner" id="D_2"></div>
</div>                                                    </section>
                    </div>

                </div>


                
<!--                -->
<!--                --><!--                    <div class="row goodmove single-bottom-ads">-->
<!--                        <div class="col-12 col-lg-8">-->
<!--                            <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>-->
<!--                        </div>-->
<!--                    </div>-->
<!--                -->
<!--                -->
<!--	            --><!--                        <div class="row ligatus single-bottom-ads">-->
<!--                            <div class="col-12 col-lg-8">-->
<!--                                <div id="lig_tomshw_smartbox"></div>-->
<!--                            </div>-->
<!--                        </div>-->
<!---->
<!--                    -->                <!--                <div class="row taboola single-bottom-ads">-->
<!--                            <div class="col-12 col-lg-8">-->
<!---->
<!--                     TABOOLA A PAGAMENTO -->
<!--                        <section class="content-popular clearfix">-->
<!--                        <h4>Leggi anche</h4>-->
<!--                                    <div class="RELATED_OUT" data-src="--><!--" data-widget-id="AR_2" data-ob-template="tomshwit">-->
<!--                                <div id="taboola-below-article-thumbnails"></div>-->
<!--                            </div>-->
<!--                        </section>-->
<!---->
<!--                     TABOOLA INTERNI -->
<!--                        <section class="content-popular clearfix">-->
<!--                        <h4>I più letti su Tom's</h4>-->
<!--                                    <div class="RELATED_IN" data-src="--><!--" data-widget-id="AR_1" data-ob-template="tomshwit">-->
<!--                                <div id="taboola-below-article-thumbnails-2nd"></div>-->
<!--                            </div>-->
<!--                        </section>-->
<!--                    </div>-->
<!--                </div>-->
<!--			            -->
                                    <div class="row" id="disqus_row">
                        <div class="col-12 main_single_col">

                            <div id="disqus">

                            </div>
                        </div>
                    </div>
                

            </div>

            <script>
                var addthis_share = {
                    url: "https://www.tomshw.it/hardware/prime-x299-edition-30-asus-festeggia-30-anni-di-motherboard/",
                    title: "Prime X299 Edition 30, Asus festeggia 30 anni di motherboard",
                }
            </script>

            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

            
            
                <!-- disqusLoader -->
                <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader.js"></script>

                <script>
                    jQuery.disqusLoader('#disqus', {
                        laziness: 0,
                        scriptUrl: '//tomshardware.disqus.com/embed.js',
                        disqusConfig: function () {
                            this.page.title = "Prime X299 Edition 30, Asus festeggia 30 anni di motherboard";
                            this.page.url = "https://www.tomshw.it/hardware/prime-x299-edition-30-asus-festeggia-30-anni-di-motherboard/";
                            this.page.identifier = 'content-disqus-537907';
                            this.callbacks.onNewComment = [function (comment) {
                                dataLayer.push({'event': 'NewComment', 'ConversionCategory': 'Conversion', 'ConversionAction': 'Article Comment', 'ConversionLabel': 'https://www.tomshw.it/hardware/prime-x299-edition-30-asus-festeggia-30-anni-di-motherboard/'});
                            }];
                            this.callbacks.onReady.push(function () {
                                // console.warn('bottomSpacing',jQuery("#disqus_thread").outerHeight(true) + jQuery('footer').outerHeight(true));
                                jQuery('#share_article_icons_left').unstick();
                                jQuery('#share_article_icons_left').sticky({ topSpacing: jQuery("header").outerHeight(true),bottomSpacing: jQuery("#disqus_thread").outerHeight(true) + jQuery('footer').outerHeight(true) + 300, zIndex: 2, className: 'is_sticky' });

                                // alert('disqus_ready');
                            });
                        }
                    });
                </script>
            
            
        </div><!-- fine page -->

        <div class="container fixed_arrows">
                                        <a title="Notizia successiva" class="control next pagecontrol" href="https://www.tomshw.it/hardware/x570-aorus-xtreme-la-scheda-madre-senza-ventola-e-con-vrm-innovativo/"> <i class="fa fa-chevron-right"></i>
                    <div class="control_tooltip">
                        prossimo articolo:<span>X570 Aorus Xtreme, la scheda madre senza ventola e con VRM innovativo</span>
                    </div>
                </a>
                    </div>
    </article>


<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">Smartphone</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">Motori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512259 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it/">Forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="https://www.tomshw.it/brand_tag/intel/">Intel 10 nanometri</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="https://www.tomshw.it/tag/amd-navi/">AMD Navi</a></li>
                    <li class="mobile_menu_trending_topic trending_topic5"><a href="https://www.tomshw.it/speciale/computex-2019/">Computex 2019</a></li>
                    <li class="mobile_menu_trending_topic trending_topic6"><a href="https://www.tomshw.it/tag/Windows-10-May-2019-Update/">Windows 10 May 2019 Update</a></li>
                    <li class="mobile_menu_trending_topic trending_topic7"><a href="https://www.tomshw.it/tag/intel-xe/">Scheda video Intel</a></li>
                    <li class="mobile_menu_trending_topic trending_topic8"><a href="https://www.tomshw.it/tag/amd-ryzen/">AMD Ryzen 3000</a></li>
        
    </ul>

</nav>
<footer>
    <div class="footer_top">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-4 col-lg-3">
                    <a href="#"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms-logo_white.png" /></a>
                </div>
                <div class="col-12 col-md-4 col-lg-7">
                    <ul class="footer_links row justify-content-center">
                        <li id="menu-item-512267" class="col-auto"><a href="https://www.tomshw.it/privacy/">Privacy</a></li>
<li id="menu-item-512266" class="col-auto"><a href="https://www.tomshw.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-512263" class="col-auto"><a href="https://www.tomshw.it/contattaci/">Contattaci</a></li>
<li id="menu-item-514352" class="col-auto"><a href="https://www.tomshw.it/feed-rss/">Feed RSS</a></li>
                    </ul>
                </div>

                <div class="col-12 col-md-4 col-lg-2">
                    <ul class="share_icons group">
                        <li>
                            <a href="https://www.facebook.com/tomshardware.it" class="blank_target" title="Tomshw on Facebook"><i class="fab fa-facebook-f"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/TomsHWItalia" class="blank_target" title="Tomshw on Twitter"><i class="fab fa-twitter"></i></a>
                        </li>

                        <li>
                            <a href="https://www.instagram.com/tomshardwareitalia/" class="blank_target" title="Tomshw on Instagram"><i class="fab fa-instagram"></i></a>
                        </li>
                        <li><a href="//www.tomshw.it/feed/" class="blank_target" title="Rss feed"><i class="fas fa-rss"></i></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>

    </div>
    <div class="footer_bottom">
        <div class="container" style="position:relative;">
            <div class="row">

                <div class="col-12 order-sm-2 col-sm col-md-4">
                    <div class="row justify-content-center">
                        <div class="col-5 col-xl-4">
                            <a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware" class="blank" title="Scarica l'app da Google Play"><img class="img-fluid" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/googlePlay.png"></a>
                        </div>
                        <div class="col-5 col-xl-4">
                            <a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" class="blank" title="Scarica l'app da App Store"><img class="img-fluid" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/appStore.png"></a>
                        </div>
                    </div>
                    <!--div class="row justify-content-center">
                        <div class="col-10">
                            <a href="https://newsletter.tomshw.it/" class="button"><i class="fas fa-envelope"></i> Iscriviti alla newsletter</a>
                        </div>

                    </div-->
                </div>
                <div class="col-12 order-sm-1 col-sm col-md-8">
                    <p>
                        P.Iva 04146420965<br />
                        Testata giornalistica associata all'USPI Unione Stampa Periodica Italiana, registrata presso il Tribunale di Milano, nr. 285 del 9/9/2013, Direttore Responsabile Pino Bruno
                    </p>
                    <p>
                        Copyright © 2018 - 3Labs Srl. - Tutti i diritti riservati. - credits: <a href="http://www.edinet.info?referrer=tomshardware" class="blank" ><img class="logo_edinet" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo-def-edinet2016.png"></a>
                    </p>

                </div>
            </div>
            <div class="impostazioni_privacy_footer"><a href="#"><i class="fas fa-cog"></i> impostazioni privacy</a></div>
        </div>

    </div>
</footer>


<div class="bottom_bar_fixed">

    <ul class="social_share custom_images">
        <!-- Qui devo mettere i riferimenti del parent se post->post_parent != 0 -->
        <li><i class="fas fa-share-alt"></i> <span data-url="https://www.tomshw.it/hardware/prime-x299-edition-30-asus-festeggia-30-anni-di-motherboard/" class="addthis_shares"></span></li>
        <li><a title="Condividi su Facebook" class="addthis_button_facebook share-facebook-bg"  href="#" role="button"><span><i class="fab fa-facebook-f"></i></span></a></li>

        <li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" addthis:title="Prime X299 Edition 30, Asus festeggia 30 anni di motherboard di @TomsHWItalia" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li>

        <!--li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li-->
        <li><a title="Condividi su Whatsapp" class="addthis_button_whatsapp share-whatsapp-bg"  href="#" role="button"><span><i class="fab fa-whatsapp"></i></span></a></li>
        <li><a class="share-envelope-bg" title="Invia per email" href="mailto:example@foo.com?subject=Prime X299 Edition 30, Asus festeggia 30 anni di motherboard&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/hardware/prime-x299-edition-30-asus-festeggia-30-anni-di-motherboard/"><span><i class="fas fa-envelope"></i></span></a></li>

    </ul>
</div>
<!--<div style="display:none" id="single_addthis_count">-->
<!--    <a class="addthis_counter"></a>-->
<!--</div>-->

<script type="text/javascript">

        jQuery(function(){
           addThis_mobile_init();
        });

        function shorterTotal(t) {
            return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
        }

        function addThis_mobile_init(){
            if(typeof jQuery !== 'undefined'){
                (function($){

                    var $shareme = $('.addthis_shares');

                    //console.log('$shareme.length', $shareme.length);

                    if($shareme.length && typeof addthis === 'object'){

                        addthis.addEventListener('addthis.ready',function(){

                            $shareme.each(function(index){

                                var $this_parent  = $(this);
                                //console.log('$this_parent.data(\'url\')',$this_parent.data('url'));

                                var addthis_share = addthis_share || {};




                                // addthis_share.url = $this_parent.data('url');
                                // var params = 'facebook';

                                var params = {
                                    service: 'facebook',
                                    countUrl: $this_parent.data('url')
                                };

                                addthis.sharecounters.getShareCounts( params
                                    ,function(obj) {

                                        // var total_count = shorterTotal(obj[0].count/2);
                                        var total_count = obj[0].count;

                                        //console.log('obj',obj);
                                        //console.log('Counter: '+total_count);

                                        if ( total_count > 0) {
                                            $this_parent.text(shorterTotal(total_count));
                                        }

                                    });

                            });


                        });


                    }

                })(jQuery)
            }


        }


    </script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadPicture.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <div class="row">
            <div class="col-6">
                <article itemscope itemtype="http://schema.org/NewsArticle" class="odd standard news_item_container news_item_container_image ">

                <meta itemprop="image" content="https://www.tomshw.it/images/images/2019/03/battlefield-v-tempesta-di-fuoco-firestorm-23653.768x432.jpg">

            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="d-none">	<span itemprop="name">		Tom's Hardware Italia	</span>	<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="/wp-content/themes/tomshw/assets/img/toms_logo_nero.png"  alt="Tom's Hardware" title="Tom's Hardware" />
<meta itemprop="url" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png">	</span></span>            <span itemprop="author" class="d-none" itemscope itemtype="http://schema.org/Person">
	<span itemprop="name">Nicola Armondi</span>
<!-- img src="https://www.tomshw.it/wp-content/uploads/2019/02/nicola-armondi.jpg" itemprop="image" / -->
<a itemprop="mainEntityOfPage" href="https://www.tomshw.it/author/nicola-armondi/">Nicola Armondi</a>
</span>
            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/battlefield-v-tempesta-di-fuoco-firestorm-23653.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/03/battlefield-v-tempesta-di-fuoco-firestorm-23653.768x432.jpg"/></picture>
                        <a href="https://www.tomshw.it/videogioco/battlefield-5-firestorm-aggiornamento/"></a>
                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>1 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_videogioco">Giochi PC</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 itemprop="name headline">
                                    <a itemprop="mainEntityOfPage" href="https://www.tomshw.it/videogioco/battlefield-5-firestorm-aggiornamento/">Battlefield 5 Firestorm: in arrivo il respawn con un nuovo aggiornamento?</a>
                                </h3>
                                <p itemProp="description">Battlefield 5 include anche una modalità battle royale: ora, con un nuovo aggiornamento potrebbe arrivare&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/nicola-armondi/">                                            Nicola Armondi                                            </a>                                        - <time>39 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2019-05-28">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>


        </div>
            <div class="col-6">
                <article itemscope itemtype="http://schema.org/NewsArticle" class="even standard news_item_container news_item_container_image ">

                <meta itemprop="image" content="https://www.tomshw.it/images/images/2018/11/spyro-6186.768x432.jpg">

            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="d-none">	<span itemprop="name">		Tom's Hardware Italia	</span>	<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="/wp-content/themes/tomshw/assets/img/toms_logo_nero.png"  alt="Tom's Hardware" title="Tom's Hardware" />
<meta itemprop="url" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png">	</span></span>            <span itemprop="author" class="d-none" itemscope itemtype="http://schema.org/Person">
	<span itemprop="name">Antonio Tamburello</span>
<!-- img src="https://www.tomshw.it/wp-content/uploads/2019/04/antonio-tamburello.jpg" itemprop="image" / -->
<a itemprop="mainEntityOfPage" href="https://www.tomshw.it/author/antonio-tamburello/">Antonio Tamburello</a>
</span>
            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/11/spyro-6186.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2018/11/spyro-6186.768x432.jpg"/></picture>
                        <a href="https://www.tomshw.it/videogioco/spyro-reignited-trilogy-pc-secondo-rumor/"></a>
                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>2 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_videogioco">Giochi PC</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 itemprop="name headline">
                                    <a itemprop="mainEntityOfPage" href="https://www.tomshw.it/videogioco/spyro-reignited-trilogy-pc-secondo-rumor/">Spyro: Reignited Trilogy in arrivo su PC, secondo un rumor</a>
                                </h3>
                                <p itemProp="description">Spyro: Reignited Trilogy in arrivo con un sua versione per PC? Secondo un recente rumor&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/antonio-tamburello/">                                            Antonio Tamburello                                            </a>                                        - <time>41 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2019-05-28">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>


        </div>
    
</div>

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<!-- script src="https://www.tomshw.it/wp-content/themes/tomshw/bootstrap/standard/js/bootstrap.bundle.js"></script-->
<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>
<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/vanilla-lazyload/8.15.0/lazyload.min.js"></script -->

<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-92f45dc7-1559035618.min.js'></script>

<!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lazy_callback.js?ver=2"></script-->


<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>

                <script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/taboola_init.js?v=1"></script>

                <!-- TABOOLA SCRIPT END BODY -->
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
	                        <script type="text/javascript" src="https://a.ligatus.com/?ids=110528&t=js"></script>
            
	                    <!-- GOODMOVE init-->
            <script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
            
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/hardware/prime-x299-edition-30-asus-festeggia-30-anni-di-motherboard/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");


        // jQuery('.mobile-menu-button').on('click',function(){
        //
        //     mmenu_api.openPanel(jQuery(".mm-panel"));
        //
        // });

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

           // mmenu_api.close();

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>

   

<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_hardware,hardware,computex-2019,intel-core,x299,Asus,Schede madre,Notizia"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">Smartphone</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">Motori</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel6 "><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel6" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
<noscript>
    <a href="http://www.shinystat.com/it/" target="_top">
        <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->

</body>
</html>