<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
            <meta name="article:section" content="offerta">
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <title>Presa intelligente Amazon Smart Plug a soli 9,99€ su Amazon! | OfferteLabs</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fino al 31 dicembre puoi acquistare la presa intelligente Amazon Smart Plug a soli 9,99€, scopri come!"/>
<link rel="canonical" href="https://www.tomshw.it/offerte/presa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presa intelligente Amazon Smart Plug a soli 9,99€ su Amazon! | OfferteLabs" />
<meta property="og:description" content="Fino al 31 dicembre puoi acquistare la presa intelligente Amazon Smart Plug a soli 9,99€, scopri come!" />
<meta property="og:url" content="https://www.tomshw.it/offerte/presa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:publisher" content="https://www.facebook.com/tomshardware.it/" />
<meta property="article:tag" content="Amazon Smart Plug" />
<meta property="article:tag" content="Domotica" />
<meta property="article:tag" content="Offerte Amazon" />
<meta property="article:tag" content="Offerte Amazon Echo" />
<meta property="article:tag" content="Offerte e Sconti" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fino al 31 dicembre puoi acquistare la presa intelligente Amazon Smart Plug a soli 9,99€, scopri come!" />
<meta name="twitter:title" content="Presa intelligente Amazon Smart Plug a soli 9,99€ su Amazon! | OfferteLabs" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-66f6685d-1598280681.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-709810f1-1598280681.min.js'></script><script type='text/javascript' src='//widgets.outbrain.com/outbrain.js' async></script><script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-6e130926-1598280681.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fofferte%2Fpresa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fofferte%2Fpresa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon%2F&#038;format=xml" />
<script> var $ = jQuery; </script><!-- There is no amphtml version available for this URL. -->

    
        <script src="https://bundles.stcrm.it/bundle-th?v=2020090915"></script>

    


    <!-- self generated og tags --><meta property="og:image:width" content="768"><meta property="og:image:height" content="432"><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2020/09/amazon-smart-plug-9-99eur-112670.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2020/09/amazon-smart-plug-9-99eur-112670.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2020/09/amazon-smart-plug-9-99eur-112670.768x432.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2020/09/amazon-smart-plug-9-99eur-112670.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
        <script>

        var disqus_shortname = 'tomshardware';

        console.log("fetching "+'//' + disqus_shortname + '.disqus.com/count.js');
        const disqus_count_script = document.createElement('script');
        disqus_count_script.async = true;
        disqus_count_script.src = '//' + disqus_shortname + '.disqus.com/count.js';
        const script_placeholder = document.getElementsByTagName('script')[0];
        script_placeholder.parentNode.insertBefore(disqus_count_script, script_placeholder);
        disqus_count_script.onload = () => { disqus_counts_loaded() };

        function disqus_counts_loaded() {

            console.log("disqus_counts_loaded");

            DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;
            DISQUSWIDGETS.displayCount = function(arg) {

                arg.text={

                    and: "e",
                    comments: { zero: "<div class=\"bubble\"><em>0</em></div><span>Scrivi un commento</span>", multiple: "<div class=\"bubble\"><em>{num}</em></div><span>Leggi i commenti</span>", one: "<div class=\"bubble\"><em>1</em></div><span>Leggi i commenti</span>" }

                };

                DISQUSWIDGETS.old_displayCount(arg);

                //jQuery("[id], [comments]").trigger('disqus-counts-loaded');
                console.log(this);

            }
        }


    </script>

    
    
    

    
        <script type="text/javascript">var _iub = _iub || {}; _iub.cons_instructions = _iub.cons_instructions || []; _iub.cons_instructions.push(["init", {api_key: "ZElMpvV8KkgTih5U0TyZJBl3P72ub8za"}]);</script><script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
        <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":1980418,"enableCMP":true,"isTCFConsentGlobal":false,"tcfVersion":2,"cookiePolicyId":58268248,"cookiePolicyUrl":"https://www.tomshw.it/privacy/", "banner":{ "acceptButtonDisplay":true,"position":"bottom","brandBackgroundColor":"none","brandTextColor":"black","acceptButtonColor":"#d92328","acceptButtonCaptionColor":"white","rejectButtonColor":"#d92328","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white","logo":"https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.svg" }};
        </script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stable/stub-v2.js"></script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>

    
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->

    

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
            
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

            
        });
    </script>

    <!-- End Google Tag Manager -->


    <!--START GOOGLE TAG MANAGER CODE -->
<!--TODO: restore after re-enabling AMP -->
<script>
    dataLayer = [];
</script>



	<script>

        function setGtmDataLayer(   nPostId,
                                    strPostTitle,
                                    strAuthorName,
                                    strPostStatus,
                                    strCanDisplayAdv,
                                    nPostYear,
                                    nPostMonth,
                                    nPostDay,
                                    arrAuthors,
                                    arrCompanies,
                                    strCollection,
                                    arrChannelTitle,
                                    arrTags,
                                    strPostType,
                                    strSponsored,
                                    nPostParentId,
                                    arrTranslators)
        {

            let content = {};
            content.id = nPostId;
            content.title = strPostTitle;
            content.user = strAuthorName;
            content.status = strPostStatus;
            content.canDisplayAdv = strCanDisplayAdv;
            content.published = { year: nPostYear, month: nPostMonth, day: nPostDay };
            content.authors = arrAuthors;
            content.companies = arrCompanies;
            content.collection = strCollection;
            content.channel = {title: arrChannelTitle };
            content.tags = arrTags;
            content.typology = strPostType;
            content.sponsored = strSponsored;
            content.sponsoredLabel = "";
            content.translators = arrTranslators;
            let PostParent = nPostParentId;

            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('content', content);
            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('PostParent', PostParent);

        }


        // VECCHIO CODICE

        dataLayer.push({"content.id":612788,"content.title":"Presa intelligente Amazon Smart Plug a soli 9,99€ su Amazon!","content.user":"Tom&#039;s Hardware", "content.status":"publish", "content.canDisplayAdv":false, "content.published.year":"2020", "content.published.month":"09", "content.published.day":"09", "content.authors":["Tom&#039;s Hardware"], "content.companies":["Amazon"], "content.collection":"", "content.channel.title":[], "content.tags":["Amazon Smart Plug","Domotica","Offerte Amazon","Offerte Amazon Echo","Offerte e Sconti"], "content.typology":"offerta","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[""]});

	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"offerta","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>

<!--    -->
    <!-- script network pubblicitari -->

    
    <script async src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=4"></script>

    <!-- link rel="preconnect" href="https://sync.richaudience.com" / -->
    <style type="text/css">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</style>


    <!-- disqusLoader -->
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader2.js" defer="defer"></script>

    
    <script async src="https://contributor.google.com/scripts/6eb51268bafa63f5/loader.js"></script><script>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</script>



</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="offerta-template-default single single-offerta postid-612788 vert_offerta img_background vert_common">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="main-header header-new">
    <div class="main_menu_row">

        <div class="container" id="header_container">
            <div class="row no-gutters">
                <div class="col-4 col-lg-1 col-xl-2">
                    <div id="main_button_toms">
                        <a href="/" title="Vai alla home">
                            <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo_toms_hardware_small_circle.png" alt="Tom's Hardware Italia" />

                        </a>
                    </div>
                    <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i></a>
                    </div>
                </div>
                
                <div class="d-none d-lg-flex col-lg-8">
                    <ul class="main_menu main_menu_desktop">

                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li id="menu-item-541889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-545090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>

                    </ul>
                </div>
                <div class="d-none d-lg-flex col-lg-3 col-xl-2">

                    <ul class="menu_header_right float-right">

                        <li id="menu-item-544812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/offerte/">offerte</a></li>
<li id="menu-item-544814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li>
                    </ul>

                </div>

                <div class="col d-lg-none">
                    <!-- main menu mobile / eventuali icone mobile -->
                    <div class="mobile_buttons">
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                        <!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                        <button class="mobile-menu-button" id="mobile_menu_button_bar">
                            <i class="fas fa-bars"></i>
                        </button>
                    </div>

                </div>
            </div>
        </div>
    </div>

    
</header>
<div id="super_container">


    <script type="application/ld+json">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</script>
    
<div class="contenitore_articolo">
    <article class="" data-post-id="612788">






                <!-- new -->
        <meta itemprop="image" content="https://www.tomshw.it/images/images/2020/09/amazon-smart-plug-9-99eur-112670.1200x675.jpg">
        
        <div style="padding-top: 0" class="page page_background page_big_background vert_offerta">

            <!-- nelle single la skin viene caricata qui e non nella header -->
            
            <script>

                nInfiniteCount=2;
                singleNextPost=612797;


            </script>

            

            <div class="container content_container content_trunk_container ">


                                <!-- menu secondario -->

                <div class="section_menu">

                    <div class="row no-gutters">

                        
                        <div class="col-12 col-md-4 col-lg-2 col-xl-2">

                        
                            <div class="logo_container">

                                                                <a href="https://www.tomshw.it/offerte/">
                                    <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/logo-offertelabs.svg" alt="Tom's Hardware Offerte" title="Tom's Hardware Offerte"/>
                                    <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/logo-offertelabs.svg"  alt="Tom's Hardware Offerte" title="Tom's Hardware Offerte"/>
                                </a>


                            </div>
                        </div>

                        
                        <div class="col-12 col-md-8 col-lg-10 col-xl-10">

                        
                                                        <div class="edi-pn-ProductNav_Wrapper">

                                        <nav id="pnProductNavContents1">
                                            
                                            <span><a href="/tag/offerte-e-sconti/" class="pn-ProductNav_Link" aria-selected="true">Tutte le offerte</a></span>

                                            
                                            <span><a href="/tag/bestof/" class="pn-ProductNav_Link" aria-selected="true">TOP 10</a></span>

                                            
                                            <span><a href="/tag/guida/" class="pn-ProductNav_Link" aria-selected="true">Guide all'acquisto</a></span>

                                            
                                            <span><a href="/speciale/amazon-prime-day/" class="pn-ProductNav_Link" aria-selected="true">Amazon Prime Day</a></span>

                                            
                                            <span><a href="/speciale/black-friday/" class="pn-ProductNav_Link" aria-selected="true">Black Friday</a></span>

                                            
                                            <span><a href="https://toms.it/Zj12T" class="pn-ProductNav_Link" aria-selected="true">Amazon Prime</a></span>

                                            
                                            <span><a href="/codici-sconto/" class="pn-ProductNav_Link" aria-selected="true">Codici sconto</a></span>

                                                                                    </nav>

                                    <script>

                                        //console.log(document.querySelector('#pnProductNavContents1'));

                                        jQuery('#pnProductNavContents1').flickity({
                                            cellAlign: 'left',
                                            freeScroll: true,
                                            prevNextButtons: false,
                                            pageDots: false,
                                            contain: true
                                        });

                                    </script>

                            </div>
                                    <!-- ricerca -->
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>


                        </div>


                    </div>


                </div>

                                    
                        <div id="sidebar-special-top-offerta" class="sidebar-special-top"><section class="news_preview">
    <div class="container ">
        <div class="row justify-content-center">
            <div class="col">
                <div class="row">
                    <div class="col-12 col-sm-2 col-lg-3 text-center sm-text-right">
                        <span class="news_preview_code"><a href="/speciale/back-to-school/">Back to School 2020</a></span>
                    </div>
                    <div class="col-12 col-sm-6 col-lg-5 text-center">
                        <span class="news_preview_text"><a href="/speciale/back-to-school/">Guide e Offerte</a></span>
                    </div>
                    <div class="col-12 col-sm-4 col-lg-4 text-center sm-text-left">
                        <span class="news_preview_button"><a href="/speciale/back-to-school/">tutte le news »</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section></div>
                                    


            <!-- fine menu secondario -->
            
                <!-- MASTHEAD NETWORK ID:  -->
                
                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">




                            <span class="item_tag item_tag_top vert_offerta">Offerta</span>
                                                                                        <h1 id="h1_612788" data-description="Fino al 31 dicembre puoi acquistare la presa intelligente Amazon Smart Plug a soli 9,99€, scopri come!" data-url="https://www.tomshw.it/offerte/presa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon/" data-title="Presa intelligente Amazon Smart Plug a soli 9,99€ su Amazon!">Presa intelligente Amazon Smart Plug a soli 9,99€ su Amazon!</h1>
                            
                            <div class="row d-block d-lg-none">
                                <div class="col-12">
                                    
                                    <div class="main_column_author row align-items-center no-gutters">

                                        <div class="article_author_left col-2">
                                            
                                                <div class="article_author_image">
                                                    <img class="img-fluid" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/default_avatar2.jpg" title="TomsHW"/>
                                                </div>

                                            

                                        </div>
                                        <div class="col_author_right col">

                                            
                                                                                        <div class="article_author_name">
                                                di <strong>
                                                                                                            Tom's Hardware                                                        
                                                </strong> 
                                                <time class="item_short_desc_time">mercoledì 9 settembre 2020 17:00</time>



                                                <div class="item_readtime">
                                                    <ul>
                                                        <li><i class="fas fa-clock"></i><span> 3 min</span></li>
                                                        <li><i class="fas fa-comment"></i><a href="#disqus_row612788"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/offerte/presa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon/"> vai ai commenti</span></a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                            
                                        </div>

                                    </div>

                                </div>
                            </div>

                                                        
                            <div class="row">
                                <div class="col-12 d-block d-lg-none">

                                    <div class="article_tags">
                                        <h3>Più informazioni su</h3>
                                        <ul class="vert_hover">
                                            <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/amazon-smart-plug/" rel="tag">Amazon Smart Plug</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/domotica/" rel="tag">Domotica</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/offerte-amazon/" rel="tag">Offerte Amazon</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/offerte-amazon-echo/" rel="tag">Offerte Amazon Echo</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/offerte-e-sconti/" rel="tag">Offerte e Sconti</a></li>                                             <li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/amazon/" rel="tag">Amazon</a></li>                                        </ul>
                                    </div>


                                </div>
                            </div>

                            <div class="row row_main_article">
                                <!--div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">


                                    <ul id="share_article_icons_left612788" class="share_article_icons share_article_icons_vertical custom_images">
                                        <li><a class="addthis_button_facebook share-facebook-front" href="#"><i class="fab fa-facebook-f"></i></a></li>
                                        <li><a class="addthis_button_twitter share-twitter-front" href="#" addthis:title="Presa intelligente Amazon Smart Plug a soli 9,99€ su Amazon! di @TomsHWItalia"><i class="fab fa-twitter"></i></a></li>
                                        <li><a class="addthis_button_whatsapp share-whatsapp-front" href="#"><i class="fab fa-whatsapp"></i></a></li>
                                        <li><a class="share-envelope-front" href="mailto:example@foo.com?subject=Presa intelligente Amazon Smart Plug a soli 9,99€ su Amazon!&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/offerte/presa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon/"><i class="fas fa-envelope"></i></a></li>
                                    </ul>

                                    <div style="position:absolute; bottom:0; width:1px; height:1px"></div>


                                </div-->

                                <div class="col-12">
                                    <div class="generic_main_article">
                                        


                                        <div>
                                            <p>Dopo avervi proposto quelle che sono <a href="https://www.tomshw.it/tag/offerte-e-sconti/" target="_blank" rel="noopener">le prime offerte della mattinata</a>, portiamo ora alla vostra attenzione una nuova e vantaggiosa promozione che Amazon sta riservando alla sua &#8220;presa intelligente&#8221; e che sarà valida addirittura fino alla fine del 2020! Sostanzialmente, acquistando una presa <a href="https://toms.it/fGHOk" target="_blank" rel="nofollow noopener">Amazon Smart Plug</a> e inserendo il codice sconto <strong>SMART10</strong>, sarà possibile pagare la presa <strong>appena 9,99€</strong>, in virtù degli <strong>originali 24,99€!</strong></p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/kLdW9n4pHEo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<p>Ma che cos&#8217;è<a href="https://toms.it/fGHOk" target="_blank" rel="nofollow noopener"> Amazon Smart Plug</a>? Sostanzialmente si tratta di una presa elettrica con connessione smart, che permette &#8211; tramite Alexa &#8211; di <strong>controllare la presa di corrente tramite i comandi vocali</strong>. Grazie ad essa, in pratica, è possibile rendere smart anche dispositivi elettrici che non sono a portata di domotica, come ad esempio luci, piccoli elettrodomestici o simili.</p>
<p>Molto semplice da configurare e perfetta in accoppiata con altri dispositivi Amazon Echo, come ad esempio<a href="https://toms.it/ovc2l" target="_blank" rel="nofollow noopener"> Echo Show 5</a>, <a href="https://toms.it/fGHOk" target="_blank" rel="nofollow noopener">Amazon Smart Plug</a> <strong>non necessita di alcun hub</strong> e, tramite l&#8217;app Alexa, può addirittura essere configurata per lavorare in autonomia secondo routine programmabili. Insomma, un prodotto molto semplice, ma che si dimostra utilissimo per chi, voglioso di mettere in piedi il proprio sistema smart, non ha voglia di dover acquistare da zero i numerosi dispositivi che animano le stanze della propria casa.<strong> In sconto a 9,99€</strong>, <a href="https://toms.it/fGHOk" target="_blank" rel="nofollow noopener">Amazon Smart Plug</a> è un piccolo ma gradito affare che andrebbe colto al volo da qualunque newcomer nel mondo delle smart home!</p>
<blockquote><p><strong>N.B.</strong> ricorda che per aderire all&#8217;offerta è necessario inserire il codice sconto<strong> SMART10</strong> nel carrello prima di completare l&#8217;acquisto. La promozione sarà valida<strong> fino alle ore 9:00 del 31/12/2020.</strong></p></blockquote>
<p style="text-align: center;"><strong>&gt;&gt; <a href="https://toms.it/fGHOk" target="_blank" rel="nofollow noopener">Clicca qui per acquistare Amazon Smart Plug a prezzo scontato!</a> &lt;&lt;</strong></p>
<h2>Altre offerte Amazon</h2>
<ul>
<li><a href="https://toms.it/NKfmn" target="_blank" rel="nofollow noopener">Offerte Kindle</a></li>
<li><a href="https://toms.it/RwYXp" target="_blank" rel="nofollow noopener">Scopri le offerte del Back to School 2020</a></li>
<li><a href="https://toms.it/Ze2zB" target="_blank" rel="nofollow noopener">Dispositivi Amazon in offerta</a></li>
<li><a href="https://toms.it/cen0P" target="_blank" rel="nofollow noopener">Amazon Pet Days</a></li>
<li><a href="https://toms.it/nNM3Q" target="_blank" rel="nofollow noopener">Offerte sui portatili Lenovo</a></li>
<li><a href="https://toms.it/xo5X4" target="_blank" rel="nofollow noopener">Offerte sui portatili MSI</a></li>
<li><a href="https://toms.it/8RG2w" target="_blank" rel="nofollow noopener">Offerte sui monitor Samsung</a></li>
<li><a href="https://toms.it/vb2IP" target="_blank" rel="nofollow noopener">Offerte Hisense per la fine dell’estate</a></li>
<li><a href="https://toms.it/A2vhJ" target="_blank" rel="nofollow noopener">Dispositivi indossabili Huawei in promozione</a></li>
<li><a href="https://toms.it/yeRU6" target="_blank" rel="nofollow noopener">Offerte sui dispositivi Fitbit e Polar</a></li>
<li><a href="https://toms.it/bRV20" target="_blank" rel="nofollow noopener">Offerte sul’arredamento da ufficio</a></li>
<li><a href="https://toms.it/nBzgy" target="_blank" rel="nofollow noopener">Offerte su McAfee Total Protection 2020</a></li>
<li><a href="https://toms.it/Zzky3" target="_blank" rel="nofollow noopener">Grandi offerte su speaker Ultimate Ears per End of Summer Sales</a></li>
<li><a href="https://toms.it/bNHnV" target="_blank" rel="nofollow noopener">Scopri le offerte sulle tastiere Corsair</a></li>
<li><a href="https://toms.it/KWwSh" target="_blank" rel="nofollow noopener">Prodotti SanDisk in offerta</a></li>
<li><a href="https://toms.it/FG7Tl" target="_blank" rel="nofollow noopener">Scopri le offerte D-Link</a></li>
<li><a href="https://toms.it/gY3Hz" target="_blank" rel="nofollow noopener">Monitor Gaming ASUS: scopri le offerte</a></li>
<li><a href="https://toms.it/GMfjw" target="_blank" rel="nofollow noopener">Smart TV LG in offerta</a></li>
<li><a href="https://toms.it/ZhRPX" target="_blank" rel="nofollow noopener">Smart TV Samsung in offerta</a></li>
<li><a href="https://toms.it/SXRJH" target="_blank" rel="nofollow noopener">Offerte sui prodotti Ferrino</a></li>
<li><a href="https://toms.it/3mx19" target="_blank" rel="nofollow noopener">Offerte su ventilatori e climatizzatori</a></li>
<li><a href="https://toms.it/pACGB" target="_blank" rel="nofollow noopener">Offerte sugli accessori Trust</a></li>
<li><a href="https://toms.it/0Lzip" target="_blank" rel="nofollow noopener">20% di sconto sui condizionatori portatili</a></li>
<li><a href="https://toms.it/Ut8UX" target="_blank" rel="nofollow noopener">Scopri le offerte sui prodotti BLACK+DECKER</a></li>
<li><a href="https://toms.it/MMHqe" target="_blank" rel="nofollow noopener">Partono le offerte sull’abbigliamento!</a></li>
<li><a href="https://toms.it/Fa5bz" target="_blank" rel="nofollow noopener">Honor Summer Sale</a></li>
<li><a href="https://toms.it/fx1tv" target="_blank" rel="nofollow noopener">Offerte sulle cuffie Sennheiser</a></li>
<li><a href="https://toms.it/FcAOX" target="_blank" rel="nofollow noopener">Prodotti Philips in promozione</a></li>
<li><a href="https://toms.it/z1mYO" target="_blank" rel="nofollow noopener">Cuffie Jabra in offerta</a></li>
<li><a href="https://toms.it/DMIBk" target="_blank" rel="nofollow noopener">Obiettivi Olympus in offerta</a></li>
<li><a href="https://toms.it/OucU0" target="_blank" rel="nofollow noopener">Smartphone Xiaomi in offerta</a></li>
<li><a href="https://toms.it/P0xRi" target="_blank" rel="nofollow noopener">Fotocamere Panasonic in offerta</a></li>
<li><a href="https://toms.it/2rMyG" target="_blank" rel="nofollow noopener">Fotocamere Fujifilm in offerta</a></li>
<li><a href="https://toms.it/79Hb6" target="_blank" rel="nofollow noopener">Macchine fotografiche e obiettivi Canon in offerta</a></li>
<li><a href="https://toms.it/soTIA" target="_blank" rel="nofollow noopener">Offerte Garmin</a></li>
<li><a href="https://toms.it/fYTL4" target="_blank" rel="nofollow noopener">Polaroid Camera Week</a></li>
<li><a href="https://toms.it/Yzzo8" target="_blank" rel="nofollow noopener">Fino al 30% di sconto sui prodotti Fitbit</a></li>
<li><a href="https://toms.it/ha4vz" target="_blank" rel="nofollow noopener">Fino al 40% di sconto su prodotti per la pulizia di casa e la cura della persona</a></li>
<li><a href="https://toms.it/t9y04" target="_blank" rel="nofollow noopener">Diversi modelli di iPhone 11 in offerta</a></li>
<li><a href="https://toms.it/gt89K" target="_blank" rel="nofollow noopener">Scopri le offerte dei Kenwood Days</a></li>
<li><a href="https://toms.it/nOjK1" target="_blank" rel="nofollow noopener">Scopri le offerte dei De’Longhi Days</a></li>
<li><a href="https://toms.it/Fimdy" target="_blank" rel="nofollow noopener">Promozione Huawei Summer Campaign</a></li>
<li><a href="https://toms.it/hZT5X" target="_blank" rel="nofollow noopener">Offerte su prodotti per il giardinaggio</a></li>
<li><a href="https://toms.it/apsoq" target="_blank" rel="nofollow noopener">Tom Tom Week</a></li>
<li><a href="https://toms.it/SxwDp" target="_blank" rel="nofollow noopener">Offerte su piccoli e grandi elettrodomestici</a></li>
<li><a href="https://toms.it/v0p5r" target="_blank" rel="nofollow noopener">Offerte su condizionatori e ventilatori Poly Pool</a></li>
<li><a href="https://toms.it/9tBeg" target="_blank" rel="nofollow noopener">Speaker SBS in promozione</a></li>
<li><a href="https://toms.it/n0sxD" target="_blank" rel="nofollow noopener">Altoparlante portatile Bluetooth Bang &amp; Olufsen </a></li>
<li><a href="https://toms.it/0DC3E" target="_blank" rel="nofollow noopener">Giochi e giocattoli in promozione</a></li>
<li><a href="https://toms.it/v0TBO" target="_blank" rel="nofollow noopener">Fino al 30% su abbigliamento Levi’s</a></li>
<li><a href="https://toms.it/aejFV" target="_blank" rel="nofollow noopener">Scopri le offerte per i Bissell days</a></li>
<li><a href="https://toms.it/bxiGU" target="_blank" rel="nofollow noopener">Scopri le offerte Bticino</a></li>
<li><a href="https://toms.it/EscsZ" target="_blank" rel="nofollow noopener">Elettrodomestici Samsung in offerta</a></li>
<li><a href="https://toms.it/NrFzR" target="_blank" rel="nofollow noopener">Offerte speciali su prodotti Tognana</a></li>
<li><a href="https://toms.it/KKf4k" target="_blank" rel="nofollow noopener">Giocattoli Mattel in offerta</a></li>
<li><a href="https://toms.it/qK7W0" target="_blank" rel="nofollow noopener">Offerte Cressi per la fine dell’estate</a></li>
<li><a href="https://toms.it/xsFQl" target="_blank" rel="nofollow noopener">Offerte di Fine Estate sul Grande Elettrodomestico</a></li>
<li><a href="https://toms.it/OKE1n" target="_blank" rel="nofollow noopener">Offerte sui telefoni Brondi</a></li>
<li><a href="https://toms.it/dW2qX" target="_blank" rel="nofollow noopener">Offerte per la Nutrizione Sportiva</a></li>
<li><a href="https://toms.it/m9oOG" target="_blank" rel="nofollow noopener">Fino al 15% di sconto su prodotti Samsonite e American Tourister</a></li>
<li><a href="https://toms.it/2OI2m" target="_blank" rel="nofollow noopener">Fotocamere e videocamere Panasonic in offerta</a></li>
<li><a href="https://toms.it/NePv5" target="_blank" rel="nofollow noopener">Cordless Gigaset in promozione</a></li>
<li><a href="https://toms.it/m69iq" target="_blank" rel="nofollow noopener">Cordless Panasonic in offerta</a></li>
</ul>
<h2>Seguici e rimani sempre informato sulle migliori offerte!</h2>
<ul>
<li><a href="https://www.tomshw.it/speciale/back-to-school/" target="_blank" rel="noopener">Back to school 2020</a></li>
<li><a href="https://www.tomshw.it/tag/offerte-e-sconti/">Pagina con tutte le news offerta</a></li>
<li><a href="https://www.tomshw.it/codici-sconto/">Risparmia con i Codici Sconto di Tom’s</a></li>
<li>Canali Telegram dedicati alle offerte: <a href="https://t.me/offerteByToms" target="_blank" rel="noopener">Tech</a> | <a href="https://t.me/hardwareByToms" target="_blank" rel="noopener">Hardware</a> | <a href="https://t.me/smartphoneByToms" target="_blank" rel="noopener">Smartphone</a> | <a href="https://t.me/chinaByToms" target="_blank" rel="noopener">China</a></li>
<li><a href="https://www.youtube.com/user/TomsHardwareItalia" target="_blank" rel="noopener">Canale YouTube ufficiale di Tom’s Hardware</a></li>
<li><a href="https://forum.tomshw.it/forums/amazon-black-friday-2018.252/" target="_blank" rel="noopener">Forum ufficiale di Tom’s Hardware</a></li>
<li><a href="https://www.instagram.com/tomshardwareitalia/?hl=it" target="_blank" rel="noopener">Profilo Instagram ufficiale di Tom’s Hardware</a></li>
</ul>
                                        </div>

                                    </div>


                                </div>






                                


                            </div>




                            



                            <!--<div class="row">
                                    <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">

                                    </div>

                                    <div class="col-12 col-md-11 pl-md-0">

                                                                                        <blockquote class="tomsconsiglia correlati">
                                                    <ul>
                                                                                                                    <li>
                                                                <a href=""></a>
                                                            </li>
                                                                                                            </ul>
                                                </blockquote>
                                            
                                    </div>
                                </div>-->
                        </div>


                        
                        
                    </div>

                                        <!-- article-single.php sidebar -->
                    <div class="col col-lg-4 right_sidebar_fixed" style="background-color:white;">
                        <section class="right_sidebar right_sidebar_infinite">
                            <div class="right_sidebar_box right_sidebar_author d-none d-lg-block">

                                <div class="article_author clearfix">
                                                                        
                                    <div class="article_author_left">
                                                                                <div class="article_author_image">
                                            <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/default_avatar2.jpg" title="TomsHW"/>
                                        </div>
                                                                                                                        <div class="article_author_name">
                                            di <strong>

                                                                                                    Tom's Hardware                                                    
                                            </strong>                                         </div>
                                        
                                    </div>
                                    <div class="article_author_right">

                                        <span class="item_short_desc_time">mercoledì 9 settembre 2020 17:00</span>


                                        <div class="item_readtime">
                                            <ul>
                                                <li><i class="fas fa-clock"></i><span> 3 min</span></li>
                                                <li><i class="fas fa-comment"></i><a href="#disqus_row612788"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/offerte/presa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon/"> vai ai commenti</span></a></li>
                                            </ul>
                                        </div>



                                        <div class="addthis_inline_share_toolbox_7yne"></div>
                                    </div>
                                </div>
                                <div class="article_tags">
                                    <h3>Più informazioni su</h3>
                                    <ul class="vert_hover">
                                        <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/amazon-smart-plug/" rel="tag">Amazon Smart Plug</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/domotica/" rel="tag">Domotica</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/offerte-amazon/" rel="tag">Offerte Amazon</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/offerte-amazon-echo/" rel="tag">Offerte Amazon Echo</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/offerte-e-sconti/" rel="tag">Offerte e Sconti</a></li>                                         <li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/amazon/" rel="tag">Amazon</a></li>                                    </ul>
                                </div>

                            </div>
                                                                                    <div id="sidebar-single-offerta" class="sidebar-single"><!-- DEBUG: latestspostsbytag simple -->
<div class="sidebar_item_list sidebar_item_2cols right_sidebar_box latestspostsbytag">
    <h4>Ultime offerte pubblicate</h4>
            <div class="item_list_container">
        <div class="row">
            <div class="col-4">
                <div class="sidebar_item_list_2cols_image">
                    <div class="img_background">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/09/settimana-dell-igiene-orale-amazon-112714.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2020/09/settimana-dell-igiene-orale-amazon-112714.768x432.jpg"/></picture>
                        <a href="https://www.tomshw.it/offerte/amazon-tante-offerte-su-spazzolini-elettrici-e-non-solo-per-la-settimana-delligiene-orale/" class="_force_url" ></a>                    </div>
                </div>
            </div>
            <div class="col-8 col_text">
                <a href="https://www.tomshw.it/offerte/amazon-tante-offerte-su-spazzolini-elettrici-e-non-solo-per-la-settimana-delligiene-orale/" class="_force_url" ><p>Amazon: tante offerte su spazzolini elettrici e non solo per la settimana dell&#8217;igiene orale</p></a>            </div>
        </div>
    </div>
                <div class="item_list_container">
        <div class="row">
            <div class="col-4">
                <div class="sidebar_item_list_2cols_image">
                    <div class="img_background">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/09/amazon-smart-plug-9-99eur-112670.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2020/09/amazon-smart-plug-9-99eur-112670.768x432.jpg"/></picture>
                        <a href="https://www.tomshw.it/offerte/presa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon/" class="_force_url" ></a>                    </div>
                </div>
            </div>
            <div class="col-8 col_text">
                <a href="https://www.tomshw.it/offerte/presa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon/" class="_force_url" ><p>Presa intelligente Amazon Smart Plug a soli 9,99€ su Amazon!</p></a>            </div>
        </div>
    </div>
                <div class="item_list_container">
        <div class="row">
            <div class="col-4">
                <div class="sidebar_item_list_2cols_image">
                    <div class="img_background">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/09/hawkers-scopri-la-nuova-promozione-outlet-con-sconti-fino-al-70-112673.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2020/09/hawkers-scopri-la-nuova-promozione-outlet-con-sconti-fino-al-70-112673.768x432.jpg"/></picture>
                        <a href="https://www.tomshw.it/offerte/hawkers-scopri-la-nuova-promozione-outlet-con-sconti-fino-al-70/" class="_force_url" ></a>                    </div>
                </div>
            </div>
            <div class="col-8 col_text">
                <a href="https://www.tomshw.it/offerte/hawkers-scopri-la-nuova-promozione-outlet-con-sconti-fino-al-70/" class="_force_url" ><p>Hawkers: scopri la nuova promozione Outlet con sconti fino al 70%!</p></a>            </div>
        </div>
    </div>
                <div class="item_list_container">
        <div class="row">
            <div class="col-4">
                <div class="sidebar_item_list_2cols_image">
                    <div class="img_background">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/09/offerta-now-tv-3-euro-112671.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2020/09/offerta-now-tv-3-euro-112671.768x432.jpg"/></picture>
                        <a href="https://www.tomshw.it/offerte/cinema-e-intrattenimento-a-3e-per-il-primo-mese-su-now-tv/" class="_force_url" ></a>                    </div>
                </div>
            </div>
            <div class="col-8 col_text">
                <a href="https://www.tomshw.it/offerte/cinema-e-intrattenimento-a-3e-per-il-primo-mese-su-now-tv/" class="_force_url" ><p>Cinema e Intrattenimento a 3€ per il primo mese su NOW TV</p></a>            </div>
        </div>
    </div>
                <div class="item_list_container">
        <div class="row">
            <div class="col-4">
                <div class="sidebar_item_list_2cols_image">
                    <div class="img_background">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/09/fuoritutto-alcott-111245.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2020/09/fuoritutto-alcott-111245.768x432.jpg"/></picture>
                        <a href="https://www.tomshw.it/offerte/fuoritutto-alcott-sconti-fino-al-70-su-t-shirt-bermuda-canotte-e-non-solo/" class="_force_url" ></a>                    </div>
                </div>
            </div>
            <div class="col-8 col_text">
                <a href="https://www.tomshw.it/offerte/fuoritutto-alcott-sconti-fino-al-70-su-t-shirt-bermuda-canotte-e-non-solo/" class="_force_url" ><p>FuoriTutto Alcott: sconti fino al 70% su t-shirt, bermuda, canotte e non solo!</p></a>            </div>
        </div>
    </div>
        </div><div><div class="textwidget custom-html-widget"><iframe id="tgw_5d121da483ba8826178b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="100%" height="540px" async></iframe><script>document.addEventListener("DOMContentLoaded",function(){document.getElementById("tgw_5d121da483ba8826178b4567").setAttribute("src","https://tgwidget.com/channel/v2.0/?id=5d121da483ba8826178b4567")})</script></div></div></div>                                                    </section>
                    </div>
                    <!-- fine article-single.php sidebar -->
                    
                </div>


                
                

                
                

                

            </div>

            <script>
                var addthis_share = {
                    url: "https://www.tomshw.it/offerte/presa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon/",
                    title: "Presa intelligente Amazon Smart Plug a soli 9,99€ su Amazon!",
                }
            </script>





        </div><!-- fine page -->

        <div class="container fixed_arrows">
                            <a title="Notizia precedente" class="control prev pagecontrol" href="https://www.tomshw.it/offerte/amazon-tante-offerte-su-spazzolini-elettrici-e-non-solo-per-la-settimana-delligiene-orale/"> <i class="fa fa-chevron-left"></i>
                    <div class="control_tooltip">
                        articolo precedente:<span>Amazon: tante offerte su spazzolini elettrici e non solo per la settimana dell&#8217;igiene orale</span>
                    </div>
                </a>
                                        <a title="Notizia successiva" class="control next pagecontrol" href="https://www.tomshw.it/offerte/hawkers-scopri-la-nuova-promozione-outlet-con-sconti-fino-al-70/"> <i class="fa fa-chevron-right"></i>
                    <div class="control_tooltip">
                        prossimo articolo:<span>Hawkers: scopri la nuova promozione Outlet con sconti fino al 70%!</span>
                    </div>
                </a>
                    </div>
    </article>
        <script>

        var element=document.querySelector('#h1_612788');

        if (typeof element!="undefined") { // no update per il primo

            var h1IntersectionObserver612788 = new IntersectionObserver(infiniteOnH1InViewport, {
                root: null,
                threshold: 0
            });

            h1IntersectionObserver612788.data_id = 612788;
            h1IntersectionObserver612788.data_title = element.getAttribute('data-title');
            h1IntersectionObserver612788.data_description = element.getAttribute('data-description');
            h1IntersectionObserver612788.data_url = element.getAttribute('data-url');

            h1IntersectionObserver612788.observe(element);

        }

        var postParent=0;

    </script>
</div>
<span id="next_post_here"></span>
    

<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="/tag/offerte-e-sconti/">Tutte le offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="https://toms.it/Zj12T">Amazon Prime</a></li>
                    <li class="mobile_menu_trending_topic trending_topic5"><a href="/speciale/black-friday/">Black Friday</a></li>
                    <li class="mobile_menu_trending_topic trending_topic6"><a href="/tag/bestof/">TOP 10</a></li>
                    <li class="mobile_menu_trending_topic trending_topic7"><a href="/tag/guida/">Guide all'acquisto</a></li>
                    <li class="mobile_menu_trending_topic trending_topic8"><a href="/speciale/amazon-prime-day/">Amazon Prime Day</a></li>
                    <li class="mobile_menu_trending_topic trending_topic9"><a href="/codici-sconto/">Codici sconto</a></li>
        
    </ul>

</nav>
    <script async="true" defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/edinet_adv.js?ver=1.2"></script>
    
<div class="bottom_bar_fixed">

    <ul class="social_share custom_images">
        <!-- Qui devo mettere i riferimenti del parent se post->post_parent != 0 -->
        <li><i class="fas fa-share-alt"></i> <span data-url="https://www.tomshw.it/offerte/presa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon/" class="addthis_shares"></span></li>
        <li><a title="Condividi su Facebook" class="addthis_button_facebook share-facebook-bg"  href="#" role="button"><span><i class="fab fa-facebook-f"></i></span></a></li>

        <li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" addthis:title="Presa intelligente Amazon Smart Plug a soli 9,99€ su Amazon! di @TomsHWItalia" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li>

        <!--li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li-->
        <li><a title="Condividi su Whatsapp" class="addthis_button_whatsapp share-whatsapp-bg"  href="#" role="button"><span><i class="fab fa-whatsapp"></i></span></a></li>
        <li><a class="share-envelope-bg" title="Invia per email" href="mailto:example@foo.com?subject=Presa intelligente Amazon Smart Plug a soli 9,99€ su Amazon!&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/offerte/presa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon/"><span><i class="fas fa-envelope"></i></span></a></li>

    </ul>
</div>
<!--<div style="display:none" id="single_addthis_count">-->
<!--    <a class="addthis_counter"></a>-->
<!--</div>-->

<script type="text/javascript">

        jQuery(function(){
           addThis_mobile_init();
        });

        function shorterTotal(t) {
            return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
        }

        function addThis_mobile_init(){
            if(typeof jQuery !== 'undefined'){
                (function($){

                    var $shareme = $('.addthis_shares');

                    //console.log('$shareme.length', $shareme.length);

                    if($shareme.length && typeof addthis === 'object' && typeof addthis.addEventListener === 'function' ){

                        addthis.addEventListener('addthis.ready',function(){

                            $shareme.each(function(index){

                                var $this_parent  = $(this);
                                //console.log('$this_parent.data(\'url\')',$this_parent.data('url'));

                                var addthis_share = addthis_share || {};




                                // addthis_share.url = $this_parent.data('url');
                                // var params = 'facebook';

                                var params = {
                                    service: 'facebook',
                                    countUrl: $this_parent.data('url')
                                };

                                addthis.sharecounters.getShareCounts( params
                                    ,function(obj) {

                                        // var total_count = shorterTotal(obj[0].count/2);
                                        var total_count = obj[0].count;

                                        //console.log('obj',obj);
                                        //console.log('Counter: '+total_count);

                                        if ( total_count > 0) {
                                            $this_parent.text(shorterTotal(total_count));
                                        }

                                    });

                            });


                        });


                    }

                })(jQuery)
            }


        }


    </script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadPicture.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <!-- posts chronolist -->
<div class="row">
    
            <div class="col-6">
            
            <!-- bioep -->
    <article class="odd standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/09/settimana-dell-igiene-orale-amazon-112714.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2020/09/settimana-dell-igiene-orale-amazon-112714.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/amazon-tante-offerte-su-spazzolini-elettrici-e-non-solo-per-la-settimana-delligiene-orale/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>5 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">Offerta</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/amazon-tante-offerte-su-spazzolini-elettrici-e-non-solo-per-la-settimana-delligiene-orale/" class="_force_url" >Amazon: tante offerte su spazzolini elettrici e non solo per la settimana dell&#8217;igiene orale</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Scopriamo insieme le numerose offerte su spazzolini elettrici e affini che Amazon ci sta proponendo&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                                                                    Tom's Hardware                                                                                    - <time>12 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2020-09-09">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
            <div class="col-6">
            
            <!-- bioep -->
    <article class="even standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/09/amazon-smart-plug-9-99eur-112670.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2020/09/amazon-smart-plug-9-99eur-112670.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/presa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>3 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">Offerta</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/presa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon/" class="_force_url" >Presa intelligente Amazon Smart Plug a soli 9,99€ su Amazon!</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Fino al 31 dicembre puoi acquistare la presa intelligente Amazon Smart Plug a soli 9,99€,&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                                                                    Tom's Hardware                                                                                    - <time>42 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2020-09-09">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
    
</div>
<!-- fine post chrono list -->

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<!-- script src="https://www.tomshw.it/wp-content/themes/tomshw/bootstrap/standard/js/bootstrap.bundle.js"></script-->
<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>
<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/vanilla-lazyload/8.15.0/lazyload.min.js"></script -->

<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-7d4762fe-1598280681.min.js'></script>

<!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lazy_callback.js?ver=2"></script-->


<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>

<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/juxtapose.min.js"></script>


	        
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/offerte/presa-intelligente-amazon-smart-plug-a-soli-999e-su-amazon/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");


        // jQuery('.mobile-menu-button').on('click',function(){
        //
        //     mmenu_api.openPanel(jQuery(".mm-panel"));
        //
        // });

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

           // mmenu_api.close();

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>

   

<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_offerta,offerta,amazon-smart-plug,domotica,offerte-amazon,offerte-amazon-echo,offerte-e-sconti,Amazon,Notizia"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-offerta" data-vert="offerta" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Tom's Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">MobileLabs</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">MotorLabs</a></li>
                        <li class="vert_business"><a href="https://www.tomshw.it/business/" data-href="#panel6 ">B2BLabs</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel7"><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="business" id="panel6" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel7" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<div class="footer_shiny">
    <!-- Inizio Codice ShinyStat -->

    <script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
    <noscript>
        <a href="http://www.shinystat.com/it/" target="_top">
            <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
    </noscript>
    <!-- Fine Codice ShinyStat -->
</div>
<!-- addthis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67" defer="defer"></script>



</body>
</html>