<!DOCTYPE html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <title>Se non esistesse la Scienza la vostra vita sarebbe diversa? - Tom&#039;s Hardware</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta property="og:site_name" content="Tom&#039;s Hardware">
    <meta property="og:locale" content="it_IT">
    <meta property="fb:app_id" content="216035045250461">
    <meta property="fb:admins" content="1036591380">
    <meta property="fb:pages" content="84140146470">
    <meta property="fb:pages" content="899612920139979">
    <meta name="twitter:site" content="@TomsHWItalia">
    <meta name="twitter:app:country" content="IT">
    <meta name="twitter:app:name:iphone" content="Tom&#039;s Hardware">
    <meta name="twitter:app:id:iphone" content="919435704">
    <meta name="twitter:app:url:iphone" content="">
    <meta name="twitter:app:name:ipad" content="Tom&#039;s Hardware">
    <meta name="twitter:app:id:ipad" content="919435704">
    <meta name="twitter:app:url:ipad" content="">
    <meta name="twitter:app:name:googleplay" content="Tom&#039;s Hardware">
    <meta name="twitter:app:id:googleplay" content="com.goodbarber.tomshardware">
    <meta name="twitter:app:url:googleplay" content="">
    <meta name="apple-touch-fullscreen" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="theme-color" content="#d92328">
    <meta name="msapplication-TileColor" content="#d92328">
    <meta name="msapplication-TileImage" content="/images/loghi/favicon-144x144.png">
    <meta name="msapplication-square70x70logo" content="/images/loghi/favicon-70x70.png">
    <meta name="msapplication-square150x150logo" content="/images/loghi/favicon-150x150.png">
    <meta name="msapplication-wide310x150logo" content="/images/loghi/favicon-310x150.png">
    <meta name="msapplication-square310x310logo" content="/images/loghi/favicon-310x310.png">
    <meta name="device" content="desktop">
    <meta name="ir-site-verification-token" content="-774875469">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
    <meta name="article:section" content="Fisica">
    <meta name="description" content="14mila persone nel mondo hanno partecipato a un sondaggio sull&#039;utilità e la fiducia nella Scienza. Leggete che cosa hanno risposto.">
    <meta property="og:description" content="14mila persone nel mondo hanno partecipato a un sondaggio sull&#039;utilità e la fiducia nella Scienza. Leggete che cosa hanno risposto.">
    <meta itemprop="description" content="14mila persone nel mondo hanno partecipato a un sondaggio sull&#039;utilità e la fiducia nella Scienza. Leggete che cosa hanno risposto.">
    <meta name="twitter:description" content="14mila persone nel mondo hanno partecipato a un sondaggio sull&#039;utilità e la fiducia nella Scienza. Leggete che cosa hanno risposto.">
    <meta property="og:url" content="https://www.tomshw.it/se-non-esistesse-scienza-vostra-vita-sarebbe-diversa-96314">
    <meta property="twitter:url" content="https://www.tomshw.it/se-non-esistesse-scienza-vostra-vita-sarebbe-diversa-96314">
    <meta property="og:type" content="article">
    <meta property="article:author" content="https://www.facebook.com/tomshardware.it">
    <meta property="article:publisher" content="https://www.facebook.com/tomshardware.it">
    <meta name="pubdate" content="2018-07-26T11:47:32+0200">
    <meta name="twitter:creator" content="@ettorins">
    <meta property="article:tag" content="3M">
    <meta property="og:image" content="https://www.tomshw.it/data/thumbs/8/4/6/2/15f38e436e6b1d91c5eb57e40eee537a9-8c7b4e7b189c71a56663055e204d8f64c.jpg">
    <meta itemprop="image" content="https://www.tomshw.it/data/thumbs/8/4/6/2/15f38e436e6b1d91c5eb57e40eee537a9-8c7b4e7b189c71a56663055e204d8f64c.jpg">
    <meta name="twitter:image" content="https://www.tomshw.it/data/thumbs/8/4/6/2/15f38e436e6b1d91c5eb57e40eee537a9-8c7b4e7b189c71a56663055e204d8f64c.jpg">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="scroll-to-top" content="true">
    <meta property="og:title" content="Se non esistesse la Scienza la vostra vita sarebbe diversa?">
    <meta itemprop="name" content="Se non esistesse la Scienza la vostra vita sarebbe diversa?">
    <meta name="twitter:title" content="Se non esistesse la Scienza la vostra vita sarebbe diversa?">

    <link href="/favicon.ico" rel="shortcut icon">
    <link href="/manifest.json" rel="manifest">
    <link href="/images/loghi/favicon-16x16.png" rel="icon" sizes="16x16">
    <link href="/images/loghi/favicon-32x32.png" rel="icon" sizes="32x32">
    <link href="/images/loghi/favicon-36x36.png" rel="icon" sizes="36x36">
    <link href="/images/loghi/favicon-48x48.png" rel="icon" sizes="48x48">
    <link href="/images/loghi/favicon-64x64.png" rel="icon" sizes="64x64">
    <link href="/images/loghi/favicon-72x72.png" rel="icon" sizes="72x72">
    <link href="/images/loghi/favicon-96x96.png" rel="icon" sizes="96x96">
    <link href="/images/loghi/favicon-144x144.png" rel="icon" sizes="144x144">
    <link href="/images/loghi/favicon-160x160.png" rel="icon" sizes="160x160">
    <link href="/images/loghi/favicon-192x192.png" rel="icon" sizes="192x192">
    <link href="/images/loghi/favicon-60x60.png" rel="apple-touch-icon">
    <link href="/images/loghi/favicon-50x50.png" rel="apple-touch-icon" sizes="50x50">
    <link href="/images/loghi/favicon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="/images/loghi/favicon-58x58.png" rel="apple-touch-icon" sizes="58x58">
    <link href="/images/loghi/favicon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="/images/loghi/favicon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="/images/loghi/favicon-75x75.png" rel="apple-touch-icon" sizes="75x75">
    <link href="/images/loghi/favicon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="/images/loghi/favicon-80x80.png" rel="apple-touch-icon" sizes="80x80">
    <link href="/images/loghi/favicon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="/images/loghi/favicon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="/images/loghi/favicon-140x140.png" rel="apple-touch-icon" sizes="140x140">
    <link href="/images/loghi/favicon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="/images/loghi/favicon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="/images/loghi/favicon-167x167.png" rel="apple-touch-icon" sizes="167x167">
    <link href="/images/loghi/favicon-180x180.png" rel="apple-touch-icon" sizes="180x180">
    <link href="/images/loghi/favicon-1024x1024.png" rel="apple-touch-icon" sizes="1024x1024">
    <link href="https://plus.google.com/+tomshardwareitalia?rel=publisher" rel="publisher">
    <link href="/css/frontend.css?_=1532081768" media="screen" rel="stylesheet" type="text/css">
    <link href="https://www.tomshw.it/se-non-esistesse-scienza-vostra-vita-sarebbe-diversa-96314" rel="canonical">
    <link href="/css/content.css?_=1532081768" media="screen" rel="stylesheet" type="text/css">
    <link href="https://www.tomshw.it/se-non-esistesse-scienza-vostra-vita-sarebbe-diversa-96314?view=amp" rel="amphtml">
    <!--[if lt IE 9]><script type="text/javascript" src="/js/compatibility.js"></script><![endif]-->


        <script type="application/ld+json">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</script>

        
                    <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article: 'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)) {
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/purchit-tomshwit/loader.js',
                        'tb_loader_script');
            </script>
        
    
                

        <script>
        var tmntag = tmntag || {};
        tmntag.cmd = tmntag.cmd || [];
        (function() {
            var tmnhead = document.createElement('script');
            tmnhead.async = true;
            tmnhead.type = 'text/javascript';
            tmnhead.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ads.servebom.com/tmnhead.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(tmnhead, node);
        })();

        /*
        tmntag.onAdunitRendered(function(div, size) {
            console.log('---------------------');
            console.log(div);
            console.log(size);
            console.log('---------------------');
        });
        */

        tmntag.cmd.push(function() {
            tmntag.placement(2933);
                tmntag.target({"id":96314,"content":"Se non esistesse la Scienza la vostra vita sarebbe diversa?","type":"content","status":"Pubblico","url":"https:\/\/www.tomshw.it\/se-non-esistesse-scienza-vostra-vita-sarebbe-diversa-96314","cont-type":"story","year":"2018","month":"07","day":"26","author":["Elena Re Garbagnati"],"company":["3M"],"collection":"Colonna 1","channel":["Scienze","Fisica"]});
    tmntag.target({'cont-page': '1'});
            tmntag.start();
        });
    </script>

    </head>

<body>

    <script>
        dataLayer = [{
            'userLogged': '0',
            'userRole':   'Ospite'
        }];
    </script>
            
    <script>
        dataLayer.push({
            'context': 'frontend',
        });
    </script>

    <script>
        dataLayer.push({"content.id":96314,"content.title":"Se non esistesse la Scienza la vostra vita sarebbe diversa?","content.user":"Elena Re Garbagnati","content.status":"Pubblico","content.canDisplayAdv":true,"content.published.year":"2018","content.published.month":"07","content.published.day":"26","content.authors":["Elena Re Garbagnati"],"content.companies":["3M"],"content.collection":"Colonna 1","content.channel.title":"Fisica","content.channel.parent":"Scienze"});
    </script>

    
                <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBG6RF"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MBG6RF');</script>
        <!-- End Google Tag Manager -->

    
                <div id="adv_interstitial" class="adv">
            <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_interstitial', false);}); }</script>        </div>
    
        
        <header id="top" class="element-over-the-skin">
                    <div class="header-main expanded-locked">
        <div class="container">
            <div class="header-main-compressed header-padded">

                                <div class="icon icon-hamburger"></div>

                                <a href="https://www.tomshw.it/" class="logo">
                    <img src="/images/loghi/toms-logo.svg" width="245" height="35" alt="Tom's Hardware" />
                </a>

                                <div class="icon icon-search"></div>

            </div>
            <div class="header-main-expanded header-padded">

                                <div class="icon icon-close"></div>

                                <a href="https://www.tomshw.it/" class="logo">
                    <img src="/images/loghi/logo-72x72.png" width="38" height="38" alt="Tom's Hardware Logo" />
                </a>

                <div class="header-nav-wrapper">

                                        <nav class="header-nav-main">
                        <ul>
                                                                                        <li data-name="Hardware">
                                    <a
                                        href="https://www.tomshw.it/hardware/"
                                                                            >Hardware</a>
                                </li>
                                                            <li data-name="Videogiochi">
                                    <a
                                        href="https://www.tomshw.it/videogiochi/"
                                                                            >Videogiochi</a>
                                </li>
                                                            <li data-name="Android">
                                    <a
                                        href="https://www.tomshw.it/android/"
                                                                            >Android</a>
                                </li>
                                                            <li data-name="Apple">
                                    <a
                                        href="https://www.tomshw.it/apple/"
                                                                            >Apple</a>
                                </li>
                                                            <li data-name="Windows">
                                    <a
                                        href="https://www.tomshw.it/windows/"
                                                                            >Windows</a>
                                </li>
                                                            <li data-name="Portatili">
                                    <a
                                        href="https://www.tomshw.it/portatili/"
                                                                            >Portatili</a>
                                </li>
                                                            <li data-name="Business">
                                    <a
                                        href="https://www.tomshw.it/business/"
                                                                            >Business</a>
                                </li>
                                                            <li data-name="Cultura">
                                    <a
                                        href="https://www.tomshw.it/cultura/"
                                                                            >Cultura</a>
                                </li>
                                                            <li data-name="Scienze">
                                    <a
                                        href="https://www.tomshw.it/scienze/"
                                                                            >Scienze</a>
                                </li>
                                                        <li class="with-separator">
                                <a href="https://www.tomshw.it/forum">Forum</a>
                            </li>
                            <li class="with-submenu">
                                <span>Altro</span>
                                <div class="megamenu-container">
                                    <nav>
                                        <h4>Categorie</h4>
                                        <ul>
                                                                                                                                        <li>
                                                    <a href="https://www.tomshw.it/stampa-3d/">Stampa 3D</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/smartwatch/">Smartwatch</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/droni/">Droni</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/fitness-tracker/">Fitness Tracker</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/realta-virtuale/">Realtà virtuale</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/internet-of-things/">Internet of Things</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/software/">Software</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/audio/">Audio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/televisori-e-proiettori/">Televisori e Proiettori</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/fotografia/">Fotografia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/auto-e-moto/">Auto e Moto</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/telco/">Telco</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/sicurezza/">Sicurezza</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/e-gov/">E-Gov</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.tomshw.it/streaming-and-tv/">Streaming and TV</a>
                                                </li>
                                                                                    </ul>
                                    </nav>
                                    <nav>
                                        <h4>Servizi</h4>
                                        <ul>
                                            <li>
                                                <a href="https://www.tomshw.it/forum/" target="_blank">Forum</a>
                                            </li>
                                            <li>
                                                <a href="https://www.tomshw.it/media">Advertising</a>
                                            </li>
                                            <li>
                                                <a href="https://recuperodati.tomshw.it/">Recupero dati</a>
                                            </li>
                                            <li>
                                                <a href="http://www.gruppoacquistoibrido.it/form-di-registrazione-toms-hardware/" target="_blank" rel="nofollow">Acquisto auto ibride</a>
                                            </li>
                                        </ul>
                                    </nav>
                                    <nav>
                                        <h4>Offerte</h4>
                                        <ul>
                                            <li>
                                                <a href="https://www.facebook.com/groups/735956476501026/" target="_blank">Offerte by Tom's su Facebook</a>
                                            </li>
                                            <li>
                                                <a href="https://t.me/offerteByToms" target="_blank" rel="nofollow">Offerte by Tom's su Telegram</a>
                                            </li>
                                            <li>
                                                <a href="https://tariffe.tomshw.it">Tariffe</a>
                                            </li>
                                        </ul>
                                    </nav>
                                </div>
                            </li>
                        </ul>
                    </nav>

                </div>

                                <div class="header-search">
                    <span class="icon icon-search"></span>
                </div>

            </div>
            <div class="header-search-bar">
                <gcse:search>

                </gcse:search>
            </div>
        </div>
    </div>

    </header>


    
        <div class="container">

                        
                                        <div id="adv_top" class="adv">
                    <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_top', false);}); }</script>                </div>
            
            
                        
                                        <div id="adv_middle" class="adv hidden-xs">
                    <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_middle', false);}); }</script>                </div>
            
            
                                
    

            

                
    <article
        class="
            hnews hentry item
                                            "
        id="content-96314"
        data-id="96314"
        data-url-visit="https://www.tomshw.it/contents/visit/96314"
    >

        
                
                
        <header class="content-header">

            <div class="content-over-header">

                                                    <ol class="breadcrumb-custom hidden-xs" itemprop="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a itemprop="item" href="https://www.tomshw.it/">Home</a>
                            <meta itemprop="name" content="Homepage" />
                            <meta itemprop="position" content="1" />
                        </li>
                                                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.tomshw.it/scienze/"><span itemprop="name">Scienze</span></a>
                                <meta itemprop="position" content="2" />
                            </li>
                                                                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a
                                    class="label-wrapper"
                                    itemprop="item"
                                    href="https://www.tomshw.it/scienze/fisica/"
                                ><span itemprop="name">Fisica</span></a>
                                <meta itemprop="position" content="3" />
                            </li>
                                            </ol>
                
            </div>

                                        <div class="title-group">
                    <h1 class="entry-title">Se non esistesse la Scienza la vostra vita sarebbe diversa?</h1>
                </div>
            
            <div class="content-info">

                <div>

                                                                <div class="content-authors">
                                                                                            di
            <address class="vcard author custom-card"><a
                class="fn url"
                href="https://www.tomshw.it/utenti/elena-re-garbagnati-8"
                rel="author"
            >Elena Re Garbagnati</a>&nbsp;<a href="https://twitter.com/ettorins" target="_blank">@ettorins</a><span class="org hide">Tom's Hardware</span><span class="role hide">Redattore</span></address>
                                                    </div>
                    
                                        
                                                                <div>
                            <time data-pubdate="pubdate" class="updated" datetime="2018-07-26T11:47:32+0200">26 Luglio 2018, 11:47</time>
                        </div>
                    
                                                                <div class="content-source">
                            fonte <span><a href="https://www.3m.com/3M/en_US/company-us/about-3m/state-of-science-index-survey/about-3m-state-of-science-survey/" target="_blank">3M</a></span>
                        </div>
                    
                </div>

                <div>

                                        
                        
                                                                                                    <div class="content-reading-time">
                                <span class="icon icon-clock"></span> 4 min
                            </div>
                        
                                                <div>
                            <a href="#comments" class="content-comments-anchor"><span class="icon icon-chat"></span> Commenti</a>
                        </div>

                        
                                    </div>

            </div>

        </header>

        
            
            <div id="main" class="content-main">

                <div class="main-column">

                                                                    
                    
                                        
                                                                <div
                             id="intelliTxt"                            class="history-content entry-content"
                                                        data-url-engagement-count="https://www.tomshw.it/contents/engagement-count/96314"
                                                    >
                                                        
                                                        <div id="page-158101">
                                
        
        
        
        
                            
    
                                                    
                                                        
    <p>Che cosa ne pensate della Scienza? Se non ci fosse, in che misura cambierebbe la vostra vita? Non pensate che siano domande banali, perch&eacute; le risposte che si possono ricevere possono essere sconvolgenti. La prova &egrave; il sondaggio <em>State of Science Index</em> che ha condotto Ipsos per conto di 3M, in 14 Paesi fra cui non figura l&#39;Italia. Gli interpellati sono stati in tutto 14mila maggiorenni, con almeno parziale potere decisionale sugli acquisti della propria azienda.<div id="adv_content-inside" class="adv"><div id="theoutplay">
<script async src="https://w.theoutplay.com/loader.js"
  data-widget="intext"
  data-publisher="349"
  data-selection="486"
  data-configuration="458"
  data-hash="377cc5fc0f8ef74992514cd573b6a803"
  onload="__topl(this)" 
></script>
</div>
<ins data-revive-zoneid="5727" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></p>

<p>Il risultato, complessivamente, &egrave; piuttosto sconfortante, dato che si percepisce ancora una distanza tangibile tra la Scienza e il suo contributo alla vita quotidiana. In alcune parti si fa preciso riferimento a branche della Scienza quali ingegneria, salute, energia, spazio, telecomunicazioni, eccetera, ma la maggior parte delle domande verte sulla Scienza in generale, quindi intesa nel senso pi&ugrave; ampio del termine.</p>

<div class="image-inline">
<figure class="image">
<div class="image-inline"><a href="/data/images/8/4/6/2/aa-jpg-98c97b0f15ff2475aa0275eb460b3dfad.jpg" rel="enclosure-single"><img alt="aa JPG" src="/data/thumbs/8/4/6/2/aa-jpg-9fe4702f0d94b4f5161488dc9f49d2b6b.jpg" /></a></div>

<figcaption>Crediti: 3M</figcaption>
</figure>
</div>

<p>Il risultato &egrave; iconico: per il 38% degli interpellati <strong>se la Scienza non esistesse la loro vita quotidiana non sarebbe cos&igrave; differente da com&#39;&egrave;</strong>, il 66% pensa che cambierebbe poco. Pensare che senza la <a href="https://goo.gl/rznD2K">Teoria della Relativit&agrave;</a> non esisterebbero i GPS, senza l&#39;effetto fotoelettrico che valse ad Einstein il Premio Nobel non avremmo le fotocamere, che senza l&#39;<a href="https://goo.gl/TKKGMy">elettromagnetismo</a> non avremmo telecomandi, smartphone e molto altro. Una lista completa delle scoperte scientifiche che hanno trasformato radicalmente la nostra vita di tutti i giorni sarebbe un&#39;enciclopedia monumentale, se volete qualche altro esempio lampante leggete il nostro articolo <a href="https://www.tomshw.it/20-ricerche-scientifiche-ci-cambiato-vita-54025">20 ricerche scientifiche che ci hanno cambiato la vita</a>.</p>

<p>Forse lo svarione &egrave; dovuto al fatto che il 20% degli intervistati si dice indifferente all&#39;impatto futuro della Scienza sulla societ&agrave;, o ne &egrave; addirittura impaurito (14%). A sollevare il morale c&#39;&egrave; un 66% che invece vede positivamente l&#39;impatto della Scienza sulla societ&agrave;, e un 62% secondo cui i migliori giorni della Scienza debbano ancora arrivare. Ma <strong>la Scienza a che cosa serve?</strong> A trovare <a href="https://www.tomshw.it/medicina-tecnologia-italia-ab-medica-primeggia-95268">cure mediche</a> (75%), a rendere pi&ugrave; accessibili le <a href="https://www.tomshw.it/intera-nazione-vive-sole-energie-rinnovabili-76881">energie rinnovabili</a> (75%), a migliorare l&#39;approvvigionamento energetico (74%), l&#39;accesso a Internet (73%). &nbsp;</p>

<div class="image-inline">
<figure class="image"><a href="/data/images/8/4/6/2/cattura-5-jpg-734672d8bcd29a91b65bd2c834451b633.jpg" rel="enclosure-single"><img alt="Cattura 5 JPG" src="/data/thumbs/8/4/6/2/cattura-5-jpg-748be944fc6216fb308034934ad32cb8c.jpg" /></a>

<figcaption>Crediti: 3M</figcaption>
</figure>
</div>

<p>La parte pi&ugrave; divertente della ricerca arriva quando si chiede agli interpellati se preferirebbero&nbsp;<strong>andare a cena con uno scienziato famoso o con una pop star</strong>: gli intervistati pi&ugrave; avanti con gli anni optano per lo scienziato (35% dei maggiori di 51 anni), man mano che l&#39;et&agrave; scende salgono le quotazioni della pop star, ma si arriva comunque a un 30% di voti a favore dello scienziato anche nella categoria 18-35 anni. Per la cronaca nelle domande le opzioni erano Bill Gates vs Taylor Swift, LeBron James vs Elon Musk. Per curiosit&agrave;, voi per chi avreste optato?</p>

<div class="image-inline">
<figure class="image"><a href="/data/images/8/4/6/2/cattura-jpg-272bf570d08af5847f0101591193d99df.jpg" rel="enclosure-single"><img alt="Cattura JPG" src="/data/thumbs/8/4/6/2/cattura-jpg-205b547be6960cd0cc1d84acd39d63461.jpg" /></a>

<figcaption>Crediti: 3M</figcaption>
</figure>
</div>

<p>La Scienza comunque suscita grande fascino (87%), &egrave; ritenuta noiosa solo dal 13% del campione e ne scoraggia a priori solo il 10%. &nbsp;Per&ograve; c&#39;&egrave; chi dice no: c&#39;&egrave; un gruppo che si dice scettico (32%) e <strong>diffidente verso la Scienza</strong>, e fra questi il 77% reputa che la Scienza causi pi&ugrave; problemi che soluzioni. Viene da sorridere poi quando si legge che secondo gli scettici i progressi tecnologici sono pi&ugrave; importanti di quelli scientifici (66%), e che un adulto non abbia alcun bisogno di comprendere la Scienza (48%).</p>

<div class="image-inline">
<figure class="image"><a href="/data/images/8/4/6/2/cattura-2-jpg-679fdd05e94af7c4be2efb65499701e7d.jpg" rel="enclosure-single"><img alt="Cattura 2 JPG" src="/data/thumbs/8/4/6/2/cattura-2-jpg-6a1c649c29973c510e4f74feb00103700.jpg" /></a>

<figcaption>Crediti: 3M</figcaption>
</figure>
</div>

<p>Non commettete l&#39;errore di pensare che chi abita nei Paesi maggiormente ricchi e industrializzati abbia pi&ugrave; fiducia nella Scienza rispetto a chi sta peggio. Il parziale per Paese premia come pi&ugrave; fiduciosi i cittadini di India e Arabia Saudita, seguiti da Messico, Cina, Brasile. Pi&ugrave; vicini a noi geograficamente ci sono Francia e Germania, che occupano i poco lusinghieri 11mo e 12mo posto. Chiss&agrave; come sarebbe uscita l&#39;Italia da un sondaggio simile!</p>

<hr />
<div class="cta-container">
<div class="cta-ribbon"><span>Tom&#39;s Consiglia</span></div>

<div class="cta-text">
<p>Se non siete fra quelli che credono che un adulto non abbia alcun bisogno di comprendere la Scienza, leggete il simpatico e semplice libro di Graham Lawton <a href="https://goo.gl/juJLCE">L&#39;origine di (quasi) tutto. Per fare una torta, devi prima inventare l&#39;universo</a></p>
</div>
</div>


                            </div>

                                                                                </div>
                    
                                                                <section class="content-ending-element content-ending-element-without-title">
                            <div class="content-social-native">
                                            <div class="fb-like" data-href="https://www.tomshw.it/se-non-esistesse-scienza-vostra-vita-sarebbe-diversa-96314" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
    <a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-text="Se non esistesse la Scienza la vostra vita sarebbe diversa?" data-url="https://goo.gl/6fRZwy" data-via="TomsHWItalia" data-related="TomsHWItalia" data-show-count="true">Tweet</a>

                            </div>
                        </section>
                    
                                            

                                                                <section class="content-ending-element">
                            <h4>Pubblicità</h4>
                            <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>
                        </section>
                    
                                        
                <section class="content-ending-element">
            <h4>AREE TEMATICHE</h4>

            <ul class="content-tags">
                                    <li>
                        <a class="tag" href="https://www.tomshw.it/scienze/fisica/">
                            Fisica
                        </a>
                    </li>
                                                                    <li>
                        <a class="tag" href="https://www.tomshw.it/aziende/3m">3M</a>
                    </li>
                                                                    <li>
                        <a class="tag" href="https://www.tomshw.it/tags/relativita-generale">Relatività generale</a>
                    </li>
                                            </ul>
        </section>
    
        


                </div>

                                    <aside>

                                                <div class="aside-content-social">
                                    <div class="fb-like" data-href="https://www.tomshw.it/se-non-esistesse-scienza-vostra-vita-sarebbe-diversa-96314" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
    <div class="fb-save" data-uri="https://www.tomshw.it/se-non-esistesse-scienza-vostra-vita-sarebbe-diversa-96314" data-size="large"></div>

                        </div>

                        
                                                <div id="adv_aside-top" class="adv">
                            <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_aside-top', false);}); }</script>
                        </div>

                        
                                                        <div id="adv_aside-middle" class="adv">
                                <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_aside-middle', false);}); }</script>
                            </div>

                        
                        
                                                        <div id="adv_aside-bottom" class="adv">
                                <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_aside-bottom', false);}); }</script>
                            </div>

                        
                    </aside>
                
            </div>

        
                
                            <div class="content-related">
                
                <section class="content-popular clearfix">
            <h4>Leggi anche</h4>
            <div class="RELATED_OUT" data-src="https://www.tomshw.it/se-non-esistesse-scienza-vostra-vita-sarebbe-diversa-96314" data-widget-id="AR_2" data-ob-template="tomshwit">
                <div id="taboola-below-article-thumbnails"></div>
            </div>
        </section>
        <section class="content-popular clearfix">
            <h4>I più letti su Tom's</h4>
            <div class="RELATED_IN" data-src="https://www.tomshw.it/se-non-esistesse-scienza-vostra-vita-sarebbe-diversa-96314" data-widget-id="AR_1" data-ob-template="tomshwit">
                <div id="taboola-below-article-thumbnails-2nd"></div>
            </div>
        </section>
    
        

            </div>
        
                            <div class="content-comments">
                    <div id="comments"></div>
    <div id="disqus"></div>

            </div>
        
    </article>

            
                        
                        <footer>
                    <div class="footer-first">
    <div class="footer-logo">
        <img src="/images/loghi/toms-logo_white.svg" width="125" height="17" alt="Tom's Hardware" />
    </div>
    <nav>
        <ul>
            <li>
                <a href="https://www.tomshw.it/media">Advertising</a>
            </li>
            <li>
                <a href="https://www.tomshw.it/privacy">Privacy</a>
            </li>
            <li>
                <a href="https://www.tomshw.it/chi-siamo">Chi siamo</a>
            </li>
            <li>
                <a href="https://www.tomshw.it/contatti">Contattaci</a>
            </li>
            <li>
                <a href="https://newsletter.tomshw.it/">Newsletter</a>
            </li>
            <li>
                <a href="https://www.tomshw.it/rss" target="_blank">Feed RSS</a>
            </li>
        </ul>
    </nav>
    <div class="footer-social">
        <a class="tip" title="Facebook" href="https://www.facebook.com/tomshardware.it" target="_blank">
            <span class="icon icon-facebook"></span>
        </a>
        <a class="tip" title="Twitter" href="https://twitter.com/TomsHWItalia" target="_blank">
            <span class="icon icon-twitter"></span>
        </a>
        <a class="tip" title="Google+" href="https://plus.google.com/+tomshardwareitalia" target="_blank">
            <span class="icon icon-googleplus"></span>
        </a>
        <a class="tip" title="Instagram" href="https://www.instagram.com/tomshardwareitalia/" target="_blank">
            <span class="icon icon-instagram"></span>
        </a>
        <a class="tip" title="RSS" href="https://www.tomshw.it/rss" target="_blank">
            <span class="icon icon-rss"></span>
        </a>
    </div>
</div>

<div class="footer-second">
    <div>
        <a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware" target="_blank">
            <div class="master master-play-store"></div>
        </a>
        <a href="https://newsletter.tomshw.it/" class="button button-transparent button-dark">
            <span class="icon icon-mail"></span> Iscriviti alla newsletter
        </a>
        <a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank">
            <div class="master master-app-store"></div>
        </a>
    </div>
    <div class="separator"></div>
    <div>
        <div class="footer-copyright">
            Copyright © 2018 - 3Labs Srl. Tutti i diritti riservati.
            P.Iva 04146420965<br />Testata giornalistica associata all'USPI Unione Stampa Periodica Italiana, registrata presso il Tribunale di Milano, nr. 285 del 9/9/2013, Direttore Responsabile Pino Bruno
        </div>
    </div>
</div>            </footer>

        </div>

    
        
                <div id="adv_skin" class="adv">
            <script>if (typeof tmntag !== 'undefined') { tmntag.cmd.push(function(){tmntag.adTag('adv_skin', false);}); }</script>        </div>
    
                    
            

        <div class="content-header-fixed content-element-fixed">
        <div class="container header-padded">
            <div class="content-header-fixed-main">

                                <a href="https://www.tomshw.it/" class="logo">
                    <img src="/images/loghi/logo-72x72.png" width="38" height="38" alt="Tom's Hardware Logo" />
                </a>

                                                    <a href="https://www.tomshw.it/scienze/fisica/" class="label-wrapper">
                        <div class="label label-yellow">
                            Fisica
                        </div>
                    </a>
                
                                <div class="content-header-fixed-title">
                    <a href="#top">Se non esistesse la Scienza la vostra vita sarebbe diversa?</a>
                </div>

            </div>

                                        <div class="content-header-fixed-social">
                        <div class="share-header">
        <div class="share-count">
            <span class="counter">0</span>
            <span>condivisioni</span>
        </div>
                    <a
        href="#"
        onclick="dataLayer.push({'event': 'social', 'network': 'facebook'}); window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent('https://www.tomshw.it/se-non-esistesse-scienza-vostra-vita-sarebbe-diversa-96314'), 'Condividi su Facebook', 'width=626,height=436'); return false; "
        class="social-buttons social-buttons-facebook"
    >
        <i class="icon icon-facebook"></i>
    </a>
    <a
        href="#"
        onclick="dataLayer.push({'event': 'social', 'network': 'twitter'}); window.open('https://twitter.com/share?url='+encodeURIComponent('https://goo.gl/6fRZwy') + '&text=Se%20non%20esistesse%20la%20Scienza%20la%20vostra%20vita%20sarebbe%20diversa%3F&count=none/&via=TomsHWItalia', 'tweet', 'height=436,width=626'); return false;"
        class="social-buttons social-buttons-twitter"
    >
        <i class="icon icon-twitter"></i>
    </a>

        <a
        href="https://web.whatsapp.com/send?text=Se non esistesse la Scienza la vostra vita sarebbe diversa? | https%3A%2F%2Fwww.tomshw.it%2Fse-non-esistesse-scienza-vostra-vita-sarebbe-diversa-96314"
        target="_blank"
        class="social-buttons social-buttons-whatsapp"
        onclick="dataLayer.push({'event': 'social', 'network': 'whatsapp'});"
    >
        <i class="icon icon-whatsapp"></i>
    </a>

    </div>

                </div>
                    </div>
    </div>

        

        <link href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Roboto:400,500,700|Bitter:400,700,400italic|Roboto+Condensed:400italic,700italic,400,700" rel="stylesheet" type="text/css">

                <script src="//d2wy8f7a9ursnm.cloudfront.net/bugsnag-3.min.js" data-apikey="40a0f3aab1d5644a9c7ec8d85328148a" data-releasestage="production"></script>
    
        <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/vendor/jquery.js?_=1472044195"><'+'/script>');</script>

                

    <script src="/js/frontend.js?_=1532081768"></script>


        <script type="text/javascript" src="/js/content.js?_=1532081768"></script>
            <script type="text/javascript">
            Multipage.loadedPagesIds.push(158101);
        </script>
    
        
                    <script>
        $.disqusLoader('#disqus', {
            laziness: 0,
            scriptUrl: '//tomshardware.disqus.com/embed.js',
            disqusConfig: function() {
                this.page.title       = 'Se non esistesse la Scienza la vostra vita sarebbe diversa?';
                this.page.url         = 'https://www.tomshw.it/se-non-esistesse-scienza-vostra-vita-sarebbe-diversa-96314';
                this.page.identifier  = 'content-disqus-96314';
                this.callbacks.onNewComment = [function(comment) {
                    dataLayer.push({'event': 'conversion', 'ConversionCategory': 'Conversion', 'ConversionAction': 'Article Comment', 'ConversionLabel': 'https://www.tomshw.it/se-non-esistesse-scienza-vostra-vita-sarebbe-diversa-96314'});
                }];
            }
        });
    </script>


                    
    
                
                
    
        
                            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script>
        
                
    

                    
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6035753", c6: "Fisica" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    

    
        

</body>
</html>