<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
            <meta name="article:section" content="videogioco">
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <!-- mmenu -->
    <!--link rel='stylesheet' href="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.css" type="text/css" media="all" /-->

    <!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.min.js"></script-->

    <title>Devil May Cry 5 Anteprima, il diavolo è un eroe positivo - Tom&#039;s Hardware</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Devil May Cry 5 riunisce la squadra di cacciatori di demoni al completo, per sconfiggere la minaccia peggiore mai affrontata da Dante."/>
<link rel="canonical" href="https://www.tomshw.it/videogioco/devil-may-cry-5-anteprima/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Devil May Cry 5 Anteprima, il diavolo è un eroe positivo - Tom&#039;s Hardware" />
<meta property="og:description" content="Devil May Cry 5 riunisce la squadra di cacciatori di demoni al completo, per sconfiggere la minaccia peggiore mai affrontata da Dante." />
<meta property="og:url" content="https://www.tomshw.it/videogioco/devil-may-cry-5-anteprima/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:tag" content="Devil May Cry 5" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Devil May Cry 5 riunisce la squadra di cacciatori di demoni al completo, per sconfiggere la minaccia peggiore mai affrontata da Dante." />
<meta name="twitter:title" content="Devil May Cry 5 Anteprima, il diavolo è un eroe positivo - Tom&#039;s Hardware" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-35a639b2-1550250230.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-66eb08db-1550250230.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fvideogioco%2Fdevil-may-cry-5-anteprima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fvideogioco%2Fdevil-may-cry-5-anteprima%2F&#038;format=xml" />
<meta property="fb:pages" content="84140146470" /><link rel="amphtml" href="https://www.tomshw.it/videogioco/devil-may-cry-5-anteprima/?amp">
    <!--link rel="stylesheet" href="https://www.tomshw.it/wp-content/themes/tomshw/css/fontawesome.all.css" /-->

    <!-- self generated og tags --><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.768x432.jpg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>

    <!--
<script src="/banner/skin_mobile/skin_mobile.js?v=3"></script>
-->
    
    

	
    <script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/responsive_skin.js?v=20"></script>
    <!-- Begin HeyTalks! - CMP (style) - Da modificare secondo i gusti dell'editore -->

    <link type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/cmp/cmp_css.css" rel="stylesheet">

    <!-- End HeyTalks! - CMP (style) - Da modificare secondo i gusti dell'editore -->

    <!-- Heymatic -->

    <!-- Begin HeyTalks! - Accelerazione bidder -->

    <link rel="dns-prefetch preconnect" href="https://www.heymatic.com">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://www.prg.smartadserver.com">
    <link rel="dns-prefetch preconnect" href="https://bidder.criteo.com">
    <link rel="dns-prefetch preconnect" href="https://as-sec.casalemedia.com">
    <link rel="dns-prefetch preconnect" href="https://fastlane.rubiconproject.com">
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">

    <!-- End HeyTalks! - Accelerazione bidder -->

    <!-- Begin HeyTalks! - Accelerazione risorse -->

    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.tomshw.it/wp-content/themes/tomshw/cmp/tmcookie.js" as="script">
    <link rel="preload" href="https://www.heymatic.com/assets/publisher/tomshw/init.js" as="script">
    <link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script">

    <!-- End HeyTalks! - Accelerazione risorse -->

                <!-- Begin HeyTalks! - CMP + Header bidding con controllo cookie -->
        <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async type='text/javascript' src='https://www.tomshw.it/wp-content/themes/tomshw/cmp/tmcookie.js'></script>
        <script>if(document.cookie.indexOf('tmconsent')>=0){function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//www.heymatic.com/assets/publisher/tomshw/init.js';document.head.appendChild(heymatic);};loadHeyMatic();}</script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- End HeyTalks! - CMP + Header bidding con controllo cookie -->
        
    


        <!-- TABOOLA SCRIPT HEAD SECTION -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/purchit-tomshwit/loader.js',
            'tb_loader_script');
    </script>
    

	
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->



    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
        
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

        
        });
    </script>

<!-- End Google Tag Manager -->


<!--START GOOGLE TAG MANAGER CODE -->
<script>
    dataLayer = [];
</script>



	<script>
        dataLayer.push({"content.id":525342,"content.title":"Devil May Cry 5 Anteprima, il diavolo è un eroe positivo","content.user":"Alessandra Borgonovo", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2019", "content.published.month":"02", "content.published.day":"25", "content.authors":["Alessandra Borgonovo"], "content.companies":["Capcom"], "content.collection":"", "content.channel.title":["Giochi PC","PlayStation 4","Xbox One"], "content.tags":["Devil May Cry 5"], "content.typology":"videogioco","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0'});
	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"videogioco","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


<script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>


        <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=3"></script>
<!--
<script src="/js/ackdet-tagmanager.js"></script>
-->

    <link rel="preconnect" href="https://sync.richaudience.com" />
    <link rel="preconnect" href="https://s7.addthis.com" />
    <style type="text/css">
        .article_author_image img {

            background-color:white;

        }
    </style>
</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="videogioco-template-default single single-videogioco postid-525342 vert_videogioco img_background vert_common">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--    <iframe src="--><!--/banner/skin_mobile/skin_mobile_iframe.html?v=7" width="0" height="0" style="display: none;" frameborder="0"></iframe>-->

<!-- Begin HeyTalks! #O_SKIN -->
<div class="display-none" id="O_SKIN"></div>
<!-- Begin HeyTalks! #O_INTERSTITIAL -->
<div class="display-none" id="O_INTERSTITIAL"></div>

<!-- <div id="page-wrapper"> --> <!-- usato per mmenu -->

    <header class="main-header">
        <div class="main_menu_row">

            <div class="container" id="header_container">
                <div class="row align-items-center">
                    <div class="col-8 col-sm-4 col-lg">
                        <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i> Menu</a>

                                                    </div>
                    </div>
                    
                    <div class="col-10 d-none d-lg-block">
                        <ul class="main_menu main_menu_desktop">
                            
                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">Smartphone</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">Motori</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-512259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512259 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it/">Forum</a></li>

                        </ul>
                    </div>

                    <div class="col d-lg-none">
                        <!-- main menu mobile / eventuali icone mobile -->
                        <div class="mobile_buttons">
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>
<!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                            <button class="mobile-menu-button" id="mobile_menu_button_bar">
                                <i class="fas fa-bars"></i>
                            </button>
                        </div>

                    </div>
                </div>
            </div>
        </div>
        <div class="section_menu">
            <div class="container">
                <div class="row">
                    <div class="col-10 col-md-auto">

                        <div class="logo_container">

                                                        <a href="https://www.tomshw.it/videogiochi/">
                                <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/GD-logo-orizzontale.svg" alt="Tom's Hardware Game Division" title="Tom's Hardware Game Division';"/>
                                <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/GD-logo-orizzontale.svg"  alt="Tom's Hardware Game Division" title="Tom's Hardware Game Division';"/>
                            </a>


                        </div>
                    </div>
                    <div class="d-none d-md-block col">
                                                <div class="tag_list_container">
                            <ul class="tag_list clearfix">
                                                                <li><a href="/speciale/tom-clancys-the-division-2/">The Division 2</a></li>
                                                                <li><a href="/tag/Apex-Legends/">Apex Legends</a></li>
                                                                <li><a href="/tag/Anthem/">Anthem</a></li>
                                <!--                                <li class="trending_topic_promo"><a href="https://tariffe.tomshw.it/"><img src="--><!--/assets/img/tariffe.png" /> Tariffe</a></li>-->
                                <li class="trending_topic_promo"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                            </ul>
                        </div>
                        <!-- tags -->
                    </div>
                    <div class="d-none d-lg-block col-md-1">
                        <!-- ricerca -->
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                    </div>
                </div>
                <div class="row d-md-none">
                    <div class="col">
                        
                        <div class="tag_list_container">
                            <ul class="tag_list clearfix">
                                                                    <li><a href="/tag/Apex-Legends/">Apex Legends</a></li>
                                                                    <li><a href="/tag/Anthem/">Anthem</a></li>
                                                                    <li><a href="/speciale/tom-clancys-the-division-2/">The Division 2</a></li>
                                                                <!--li class="trending_topic_promo"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
                                <li class="trending_topic_promo"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                            </ul>
                        </div>
                        <!-- tags -->
                    </div>
                </div>
            </div>
        </div>

    </header>
<div id="super_container">
        
    
        <!-- Begin HeyTalks! #T_1 -->
<div class="banner masthead">
    <div class="edibanner" id="T_1"></div>
</div>

<!-- spazi non implemetati in heymatic -->
<!--	-->
    
    
	<!-- Begin HeyTalks! #O_PLAYER_INREAD -->
<div class="display-none" id="O_PLAYER_INREAD"></div>
    <article itemscope itemtype="http://schema.org/NewsArticle">

        
                <meta itemprop="image" content="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.768x432.jpg">
        
        <div class="page page_background page_big_background vert_videogioco">
            <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.768x432.jpg"/></picture>

            <span class="d-none" itemprop="datePublished">2019-02-25</span> <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" class="d-none">
                <span itemprop="name">Tom's Hardware Italia</span>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png" itemprop="url" alt="Tom's Hardware Italia" title="Tom's Hardware Italia">
</span>

            </span>
            <div class="mobile_featured_image ">
                <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.768x432.jpg"/></picture>

                <span class="item_tag vert_videogioco">PlayStation 4</span>
                                <div class="title_container_mobile">
                    <h1>Devil May Cry 5 Anteprima, il diavolo è un eroe positivo</h1>
                </div>
            </div>

            <div class="container content_container content_trunk_container">
                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">

<!--                            --><!---->
<!---->
<!--                            -->

                            <span class="item_tag item_tag_top vert_videogioco">PlayStation 4</span>
                                                        <h1 itemprop="name headline" class="ml-md-4">Devil May Cry 5 Anteprima, il diavolo è un eroe positivo</h1>

                                <div class="row d-block d-lg-none">
                                    <div class="col-12">
                                        
                                        <div itemprop="author" class="main_column_author row align-items-center no-gutters" itemscope itemtype="http://schema.org/Person">

                                            

                                            <div class="article_author_left col-2">
                                                
                                                    <div class="article_author_image">
                                                        <img itemprop="image" class="img-fluid" src="https://secure.gravatar.com/avatar/cc3c2e512d6b03e40fa8bf613133d5a7?s=96&#038;d=mm&#038;r=g" title="Alessandra Borgonovo"/>
                                                    </div>

                                                

                                            </div>
                                            <div class="col_author_right col">

                                                

                                                <div class="article_author_name">
                                                    di <strong itemprop="name">
                                                        <a href="https://www.tomshw.it/author/alessandra-borgonovo/">                                                        Alessandra Borgonovo                                                        </a>
                                                    </strong> 
                                                    <time class="item_short_desc_time">lunedì 25 febbraio 2019 14:55</time>



                                                        <div class="item_readtime">
                                                            <ul>
                                                                <li><i class="fas fa-clock"></i><span> 5 min</span></li>
                                                                <li><i class="fas fa-comment"></i><a href="#disqus_row"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/videogioco/devil-may-cry-5-anteprima/"> vai ai commenti</span></a></li>
                                                            </ul>
                                                        </div>




                                                </div>


                                            </div>

                                        </div>

                                </div>
                            </div>

                                                        
                            <div class="row">
                                <div class="col-12 d-block d-lg-none">

                                    <div class="article_tags">
                                        <h4>Più informazioni su</h4>
                                        <ul class="vert_hover">
                                            <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/devil-may-cry-5/" rel="tag">Devil May Cry 5</a></li>                                             <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-videogioco/giochi-pc/" rel="tag">Giochi PC</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-videogioco/playstation-4/" rel="tag">PlayStation 4</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-videogioco/xbox-one/" rel="tag">Xbox One</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/capcom/" rel="tag">Capcom</a></li>                                        </ul>
                                    </div>


                                </div>
                            </div>

                            <div class="row row_main_article">
                                <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">
                                    <ul id="share_article_icons_left" class="share_article_icons share_article_icons_vertical custom_images">
                                        <li><a class="addthis_button_facebook share-facebook-front" href="#"><i class="fab fa-facebook-f"></i></a></li>
                                        <li><a class="addthis_button_twitter share-twitter-front" href="#" addthis:title="Devil May Cry 5 Anteprima, il diavolo è un eroe positivo di @TomsHWItalia"><i class="fab fa-twitter"></i></a></li>
                                        <li><a class="addthis_button_whatsapp share-whatsapp-front" href="#"><i class="fab fa-whatsapp"></i></a></li>
                                        <li><a class="share-envelope-front" href="mailto:example@foo.com?subject=Devil May Cry 5 Anteprima, il diavolo è un eroe positivo&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/videogioco/devil-may-cry-5-anteprima/"><i class="fas fa-envelope"></i></a></li>
                                    </ul>
                                </div>

                                <div class="col-12 col-md-11 pl-md-0">
                                    <div class="generic_main_article">
                                        
                                        <div style="display:none;" itemprop="description">
                                            Devil May Cry 5 riunisce la squadra di cacciatori di demoni al completo, per sconfiggere la minaccia peggiore mai affrontata da Dante.                                        </div>

                                        <div >
                                        <p><a href="https://www.tomshw.it/tag/devil-may-cry-5/" target="_blank" rel="noopener"><strong>Devil May Cry 5</strong></a> non perde tempo a gettarci nel vivo dell’azione, e questo lo avevamo capito già dalla demo, ma la nostra prova a Milano si è aperta nientemeno che con uno scontro decisamente impari fra noi e <strong>Urizen</strong>: il gigantesco demone che nel trailer abbiamo visto seduto sul trono è il nostro battesimo di fuoco, uno di quelli con cui non c’è da scherzare. Sono tutti riuniti, all’interno dell’<strong>albero demoniaco Qliphoth</strong>: Lady e Trish, Nero e Dante, persino il misterioso V, eppure niente sembra funzionare contro Urizen che non solo si libera del figlio di Sparda frantumandogli la Rebellion ma costringe alla resa persino Nero. Di nuovo nel mondo reale, a <strong>Red Grave City</strong>, il ragazzo si rende conto di come la situazione per l’umanità stia solo peggiorando e, a un mese dalla sconfitta per mano di Urizen e senza notizie di Dante da allora, è suo il compito di prendere le redini della situazione ridando speranza a un’umanità che pare ormai condannata al suo destino. Al suo fianco, V e la sfacciatissima armaiola Nico.</p>
<div class="col_break_out col_break_out_arrow"><div class="col_break_out_inner_inner"><div class="arrow"></div>Leggi anche: <a href="https://www.tomshw.it/videogioco/devil-may-cry-5-non-ci-sono-altri-dlc-programmati-oltre-al-palazzo-di-sangue/" target="_blank">Devil May Cry 5: non ci sono altri DLC programmati oltre al Palazzo di Sangue</a></div></div>
<p>Eccoci dunque esplorare in lungo e in largo la città in decadenza, disseminata dalle ceneri delle vittime e da viticci demoniaci che spesso ci sbarreranno il passo. Ogni livello è disseminato di aree e oggetti nascosti che aspettano solo di essere trovati dal nostro sguardo attento, assieme a <strong>missioni segrete che possono essere sbloccate tramite la risoluzione di un piccolo puzzle ambientale</strong>: sono “livelli nei livelli” dai quali recuperare oggetti utili al nostro viaggio spesso persino scegliendo il personaggio con cui affrontarle. C’è insomma molto più di quanto un primo sguardo non offra, affiancando <strong>una solida ma non dispersiva componente esplorativa alla concitata e coreografica azione</strong> che i combattimenti in Devil May Cry 5 offrono di volta in volta.</p>
<p>Nelle quattro ore trascorse sul gioco ci è stato chiaro fin dall’inizio che <strong>Itsuno sa cosa renda Devil May Cry così speciale</strong>: perciò non siamo rimasti stupiti, diremmo anzi esaltati, quando siamo stati travolti da uno stile roboante accompagnato da note metal e sequenze talmente sopra le righe da strappare sincere risate. Ma non stiamo parlando soltanto di estetica, come Capcom ha subito dimostrato una volta nel vivo dell’azione.</p>    <div class="adunit desktop-inline" id="C_1"></div>

<figure class="col_break_out col_break_out_image row no-gutters"><a class="modal_lightbox multi" data-sub-html="" data-gallery="gal_OYs(DOVmxJi("><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20475.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20475.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20475.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20475.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20475.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20475.768x432.jpg"/></picture>
</a><a class="modal_lightbox multi" data-sub-html="" data-gallery="gal_OYs(DOVmxJi("><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20474.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20474.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20474.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20474.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20474.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20474.768x432.jpg"/></picture>
</a><a class="modal_lightbox multi" data-sub-html="" data-gallery="gal_OYs(DOVmxJi("><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20473.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20473.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20473.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20473.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20473.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20473.768x432.jpg"/></picture>
</a><a class="modal_lightbox multi" data-sub-html="" data-gallery="gal_OYs(DOVmxJi("><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20472.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20472.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20472.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20472.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20472.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20472.768x432.jpg"/></picture>
</a></figure>
<p>Devil May Cry V ci offre tre personaggi giocabili: <strong>Nero, Dante e V</strong>. Dei primi due già si è avuto più che un assaggio nei precedenti capitoli, il terzo è invece l’inedito per eccellenza e potenzialmente il più interessante del pacchetto. Dimenticate le acrobazie di Nero e la brutale violenza di Dante, <strong>l’entrata in scena di V comporta un cambio di ritmo mai percepito prima nella serie ma proprio per questo gradito</strong>. Ciò che deve fare è rimanere nelle retrovie lasciando attaccare i demoni al proprio servizio e sfruttando il momento propizio per sferrare il colpo di grazia. Trattenersi, in un certo senso, anziché gettarsi nella mischia al grido di “Let’s rock, baby!” è qualcosa a cui Devil May Cry non ci ha mai abituato davvero eppure la soddisfazione di gestire lo scontro con gli occhi dello stratega è se possibile maggiore del perpetrare stragi a suon di proiettili e fendenti di spada. V potrebbe addirittura diventare il preferito di molti.</p>
<p><strong>Shadow, Griffon e Nightmare</strong>. Sono questi i tre “famigli” che accompagnano e difendono V nel suo percorso attraverso Red Grave City, ciascuno caratterizzato da un proprio moveset e indispensabile per costruire una strategia efficace. Il primo è <strong>una pantera che eccelle negli attacchi corpo a corpo</strong>, appoggiandosi più degli altri due sull’hack and slash ma sfruttando anche la possibilità di estroflettere lame dal proprio corpo per agire come una letale motosega a quattro zampe. Il secondo, l’unico a parlare il linguaggio umano, è invece <strong>un volatile che genera un buon compromesso</strong> fra attacchi a distanza, corpo a corpo e in un certo senso anche ad area. <strong>Nightmare è invece un golem</strong> che fa quanto gli riesce meglio: distrugge qualunque cosa gli si pari davanti, permettendo persino a V si salirgli sulle spalle e controllarlo direttamente.</p>
<p>Data la sua incredibile potenza, Nightmare non è permanente sul campo di battaglia come gli altri due e consuma tutto il Devil Trigger quando viene evocato, ma imparando a gestire le meccaniche di V si riesce ad averlo al proprio fianco piuttosto spesso. Shadow e Griffon cammineranno sempre al nostro fianco, tuttavia<strong> la loro natura demoniaca non li rende certo immortali</strong>: subita una determinata quantità di danni resteranno fuori combattimento per un certo limite di tempo, che può essere velocizzato mantenendoci il più vicino possibile a loro, rendendo così V estremamente vulnerabile. La sua mobilità infatti, sebbene completamente libera, è comunque molto legata ai suoi famigli, che gli permettono di coprire una maggiore distanza quando deve eludere l’offensiva nemica: rimanere da solo può essere un problema.</p>    <div class="adunit desktop-inline" id="C_2"></div>

<figure class="col_break_out col_break_out_image row no-gutters"><a class="modal_lightbox " data-sub-html="" data-gallery="gal_PbXcFM52wCNp"><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20477.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20477.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20477.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20477.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20477.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20477.768x432.jpg"/></picture>
</a></figure>
<p><strong>Con Nero si cammina invece su un terreno più familiare</strong>, molto coreografico nel suo uso combinato di armi da fuoco e spada, ma questo non significa che Capcom abbia deciso di lasciare tutto com’era anni fa: l’introduzione del <strong>Devil Breaker</strong>, la protesi che va a rimpiazzare il Devil Bringer strappato a Nero, permette un approccio più variegato al combattimento regalandoci anche una maggiore e indubbiamente apprezzata verticalità. Per ostacolarci e costringerci a un approccio comunque ragionato nella furia della lotta, <strong>gli sviluppatori hanno limitato la gestione del Devil Breaker</strong>: prima di ogni missione possiamo equipaggiarne tre a nostro piacimento, anche acquistandoli con i Red Orb se ne fossimo privi, ma essendo braccia “usa e getta” una volta impostato il loro ordine negli slot non potremo cambiarlo a meno di non scartare la protesi in uso. Ciò significa che dovremo sia prestare attenzione a non eccedere nell’uso di uno specifico Devil Breaker rompendolo prima del tempo, sia valutare i rischi e i benefici prima di eventualmente scartare una protesi a favore di un’altra. Lungo i livelli ne troveremo diverse da raccogliere ma non sono così frequenti come si può pensare.</p>
<p><strong>Infine Dante, la vera bestia della squadra.</strong> Nemmeno a dirlo, lui è il personaggio più con i piedi per terra – letteralmente – e che concentra la sua forza in attacchi forse per quanto abbiamo potuto vedere meno scenografici ma estremamente potenti – combinando tutto con i quattro stili: <strong>Gunslinger, Swordmaster, Trickster, Royalguard</strong>, rispettivamente pensati per potenziare le armi da fuoco, tagliare e affettare con più facilità i demoni, incrementare l’agilità e migliorare la nostra difesa grazie ai contrattacchi. Potremo vestire i panni di Dante molto in là nella storia e questo rende l’attesa del momento fatidico solo più elettrizzante. Come Nero e V, anche lui dispone di <strong>una serie di abilità da sbloccare spendendo Red Orb</strong> che espanderanno il suo moveset e renderanno ogni combattimento una sperimentazione continua. Laddove i primi due sfruttino il servizio “a domicilio” di Nico – le sue apparizioni alla guida del camion sono esilaranti – dopo averla chiamata sfruttando le varie cabine telefoniche disseminate lungo la città, Dante fa affidamento a una statua per gestire le proprie migliorie.</p>
<figure class="col_break_out col_break_out_image row no-gutters"><a class="modal_lightbox multi" data-sub-html="" data-gallery="gal_5MmzQMRXXQpn"><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20491.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20491.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20491.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20491.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20491.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20491.768x432.jpg"/></picture>
</a><a class="modal_lightbox multi" data-sub-html="" data-gallery="gal_5MmzQMRXXQpn"><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20490.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20490.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20490.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20490.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20490.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20490.768x432.jpg"/></picture>
</a><a class="modal_lightbox multi" data-sub-html="" data-gallery="gal_5MmzQMRXXQpn"><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20489.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20489.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20489.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20489.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20489.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20489.768x432.jpg"/></picture>
</a></figure>
<p>Sebbene ognuno dei tre personaggi giocabili utilizzi lo stesso schema di comandi,<strong> all’atto pratico sono perfettamente differenziati fra loro</strong> e non solo chiederanno di sviluppare strategie diverse ma anche di tenersi pronti a qualunque variazione sul tema. L’impatto sul gameplay dipenderà dunque dal singolo giocatore. Dopo questa lunga anteprima ci sentiamo carichi e pronti per affrontare il piatto completo: <strong>Devil May Cry 5 si conferma una volta di più il miglior capitolo per meriti che vanno oltre il comprensibile upgrade grafico</strong>. C’è tutto quello che potremmo desiderare da un titolo della serie e una cura particolare nel trasformare la ripetitività insita in un hack and slash (in termini di utilizzo delle combo), senza contare una trama pronta a chiarire tutti i punti in sospeso. Dante e compagni sono tornati, in piena forma e con più stile che mai.</p>    <div class="adunit desktop-inline" id="C_3"></div>

<blockquote class="tomsconsiglia"><p>Devil May Cry 5 sarà presto disponibile: potete mettere al sicuro la vostra copia <a href="https://goo.gl/7hVAWM">prenotandola a questo indirizzo</a>!</p></blockquote>
</p>                                        </div>






                                    </div>


                                </div>






                                


                            </div>




                            



                            <!--<div class="row">
                                <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">

                                </div>

                                <div class="col-12 col-md-11 pl-md-0">

                                                                                <blockquote class="tomsconsiglia correlati">
                                                <ul>
                                                                                                            <li>
                                                            <a href=""></a>
                                                        </li>
                                                                                                    </ul>
                                            </blockquote>
                                        
                                </div>
                            </div>-->
                        </div>


                                <!--                            <div class="row goodmove single-bottom-ads">-->
                                <div class="goodmove single-bottom-ads">
    <!--                                <div class="col-12 col-lg-8">-->
                                        <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>
    <!--                                </div>-->
                                </div>
                                                    
                                                            <div class="ligatus single-bottom-ads">
                                    <div id="lig_tomshw_smartbox"></div>
                                </div>
                            


                    </div>

                    <div class="col col-lg-4 right_sidebar_fixed">
                        <section class="right_sidebar">
                            <div class="right_sidebar_box right_sidebar_author d-none d-lg-block">

                                <div class="article_author clearfix">
                                                                        
                                    
                                    <div class="article_author_left">

                                        <div class="article_author_image">
                                            <img src="https://secure.gravatar.com/avatar/cc3c2e512d6b03e40fa8bf613133d5a7?s=96&#038;d=mm&#038;r=g" title="Alessandra Borgonovo"/>
                                        </div>
                                        <div class="article_author_name">
                                            di <strong itemprop="name">

                                                <a href="https://www.tomshw.it/author/alessandra-borgonovo/">                                                Alessandra Borgonovo                                                </a>
                                            </strong>                                         </div>

                                    </div>
                                    <div class="article_author_right">

                                        <span class="item_short_desc_time">lunedì 25 febbraio 2019 14:55</span>


                                        <div class="item_readtime">
                                        <ul>
                                            <li><i class="fas fa-clock"></i><span> 5 min</span></li>
                                            <li><i class="fas fa-comment"></i><a href="#disqus_row"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/videogioco/devil-may-cry-5-anteprima/"> vai ai commenti</span></a></li>
                                        </ul>
                                    </div>



                                        <div class="addthis_inline_share_toolbox_7yne"></div>
                                    </div>
                                </div>
                                <div class="article_tags">
                                    <h4>Più informazioni su</h4>
                                    <ul class="vert_hover">
                                        <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/devil-may-cry-5/" rel="tag">Devil May Cry 5</a></li>                                         <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-videogioco/giochi-pc/" rel="tag">Giochi PC</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-videogioco/playstation-4/" rel="tag">PlayStation 4</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-videogioco/xbox-one/" rel="tag">Xbox One</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/capcom/" rel="tag">Capcom</a></li>                                    </ul>
                                </div>

                            </div>
                                                        	<div class="edibanner" id="D_1"></div>
<div id="sidebar-single-videogioco" class=""><div class="app_download right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-12 col-md-6">
            <h4><a href="#">Scarica gratis</a></h4>
            <h5>l'app di Tom's Hardware</h5>
        </div>
        <div class="col-12 col-md-3">
            <div class="app_download_channels">
                <ul class="group">
                    <li><a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank"><i class="fab fa-apple"></i></a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware"  target="_blank"><i class="fab fa-android"></i></a></li>
                </ul>

            </div>
        </div>
    </div>
</div>
<!-- DEBUG: BESTSELLER BOX -->
<div class="guide_acquisto_list right_sidebar_box">
    <h4>Guide all&#8217;acquisto</h4>
    <div class="row">
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-cpu-scegliere/" data-attr="CPU" title="CPU">
                    <span class="icon-guide icon-guide-cpu"></span><span class="buying-guide-text">CPU</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-scheda-video-comprare/" data-attr="Scheda Video" title="Scheda Video">
                    <span class="icon-guide icon-guide-gpu"></span><span class="buying-guide-text">Scheda Video</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-scheda-madre-scegliere/" data-attr="Scheda Madre" title="Scheda Madre">
                    <span class="icon-guide icon-guide-mobo"></span><span class="buying-guide-text">Scheda Madre</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-ram-comprare/" data-attr="RAM" title="RAM">
                    <span class="icon-guide icon-guide-ram"></span><span class="buying-guide-text">RAM</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-alimentatore-pc-comprare/" data-attr="PSU" title="PSU">
                    <span class="icon-guide icon-guide-psu"></span><span class="buying-guide-text">PSU</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-monitor-comprare/" data-attr="Monitor" title="Monitor">
                    <span class="icon-guide icon-guide-monitor"></span><span class="buying-guide-text">Monitor</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-ssd-comprare/" data-attr="SSD" title="SSD">
                    <span class="icon-guide icon-guide-ssd"></span><span class="buying-guide-text">SSD</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-case-pc/" data-attr="Case" title="Case">
                    <span class="icon-guide icon-guide-case"></span><span class="buying-guide-text">Case</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/guida-acquisto-pc-assemblato/" data-attr="PC assemblati" title="PC assemblati">
                    <span class="icon-guide icon-guide-pc"></span><span class="buying-guide-text">PC assemblati</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-router-acquistare/" data-attr="Router" title="Router">
                    <span class="icon-guide icon-guide-router"></span><span class="buying-guide-text">Router</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/guida-acquisto-macbook-imac/" data-attr="MacBook" title="MacBook">
                    <span class="icon-guide icon-guide-macbook"></span><span class="buying-guide-text">MacBook</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-notebook-comprare/" data-attr="Notebook" title="Notebook">
                    <span class="icon-guide icon-guide-notebook"></span><span class="buying-guide-text">Notebook</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-fotocamera-mirrorless-comprare/" data-attr="Mirrorless" title="Mirrorless">
                    <span class="icon-guide icon-guide-mirrorless"></span><span class="buying-guide-text">Mirrorless</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-reflex-comprare/" data-attr="Reflex" title="Reflex">
                    <span class="icon-guide icon-guide-reflex"></span><span class="buying-guide-text">Reflex</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-smartphone-comprare/" data-attr="Smartphone" title="Smartphone">
                    <span class="icon-guide icon-guide-smartphone"></span><span class="buying-guide-text">Smartphone</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-accessori-smartphone/" data-attr="Accessori smartphone" title="Accessori smartphone">
                    <span class="icon-guide icon-guide-accessori-smartphone"></span><span class="buying-guide-text">Accessori smartphone</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-mouse-gaming/" data-attr="Mouse Gaming" title="Mouse Gaming">
                    <span class="icon-guide icon-guide-mouse"></span><span class="buying-guide-text">Mouse Gaming</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-tastiere-gaming/" data-attr="Tastiera Gaming" title="Tastiera Gaming">
                    <span class="icon-guide icon-guide-tastiere"></span><span class="buying-guide-text">Tastiera Gaming</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/guida-cuffie-gaming/" data-attr="Cuffie Gaming" title="Cuffie Gaming">
                    <span class="icon-guide icon-guide-cuffie"></span><span class="buying-guide-text">Cuffie Gaming</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-gadget-gaming/" data-attr="Accessori gaming" title="Accessori gaming">
                    <span class="icon-guide icon-guide-accessori-gaming"></span><span class="buying-guide-text">Accessori gaming</span>
                </a>
            </div>
            </div>
</div>
<!-- DEBUG: lastestpost-simple -->
<div class="sidebar_item_list sidebar_item_2cols right_sidebar_box latestposts-simple">
    <h4>Ultime da Game Division</h4>
    <div class="item_list_container">
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/videogioco/the-outer-worlds-la-data-di-uscita-appare-e-scompare-su-steam/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/videogioco/the-outer-worlds-la-data-di-uscita-appare-e-scompare-su-steam/">The Outer Worlds: la data di uscita appare e scompare su Steam</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/02/devil-may-cry-5-20471.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/videogioco/devil-may-cry-5-anteprima/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/videogioco/devil-may-cry-5-anteprima/">Devil May Cry 5 Anteprima, il diavolo è un eroe positivo</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/fortnite-stagione-8-20468.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/fortnite-stagione-8-20468.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/fortnite-stagione-8-20468.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/fortnite-stagione-8-20468.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/fortnite-stagione-8-20468.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/02/fortnite-stagione-8-20468.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/videogioco/fortnite-un-tweet-suggerisce-che-la-stagione-8-sara-a-tema-pirati/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/videogioco/fortnite-un-tweet-suggerisce-che-la-stagione-8-sara-a-tema-pirati/">Fortnite: un tweet suggerisce che la stagione 8 sarà a tema pirati!</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/anthem-11946.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/anthem-11946.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/anthem-11946.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/anthem-11946.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/anthem-11946.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2018/12/anthem-11946.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/videogioco/anthem-guida-strali/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/videogioco/anthem-guida-strali/">Anthem, Guida agli Strali</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/resident-evil-2-remake-9450.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/resident-evil-2-remake-9450.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/resident-evil-2-remake-9450.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/resident-evil-2-remake-9450.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/resident-evil-2-remake-9450.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2018/12/resident-evil-2-remake-9450.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/videogioco/resident-evil-2-remake-per-ora-non-ci-sono-piani-per-una-versione-switch/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/videogioco/resident-evil-2-remake-per-ora-non-ci-sono-piani-per-una-versione-switch/">Resident Evil 2 Remake: per ora non ci sono piani per una versione Switch</a></p>
                    </div>
                </div>
            </div>
            </div>
</div>	<div class="edibanner" id="D_2"></div>
</div>                                                    </section>
                    </div>

                </div>


                
<!--                -->
<!--                --><!--                    <div class="row goodmove single-bottom-ads">-->
<!--                        <div class="col-12 col-lg-8">-->
<!--                            <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>-->
<!--                        </div>-->
<!--                    </div>-->
<!--                -->
<!--                -->
<!--	            --><!--                        <div class="row ligatus single-bottom-ads">-->
<!--                            <div class="col-12 col-lg-8">-->
<!--                                <div id="lig_tomshw_smartbox"></div>-->
<!--                            </div>-->
<!--                        </div>-->
<!---->
<!--                    -->                <!--                <div class="row taboola single-bottom-ads">-->
<!--                            <div class="col-12 col-lg-8">-->
<!---->
<!--                     TABOOLA A PAGAMENTO -->
<!--                        <section class="content-popular clearfix">-->
<!--                        <h4>Leggi anche</h4>-->
<!--                                    <div class="RELATED_OUT" data-src="--><!--" data-widget-id="AR_2" data-ob-template="tomshwit">-->
<!--                                <div id="taboola-below-article-thumbnails"></div>-->
<!--                            </div>-->
<!--                        </section>-->
<!---->
<!--                     TABOOLA INTERNI -->
<!--                        <section class="content-popular clearfix">-->
<!--                        <h4>I più letti su Tom's</h4>-->
<!--                                    <div class="RELATED_IN" data-src="--><!--" data-widget-id="AR_1" data-ob-template="tomshwit">-->
<!--                                <div id="taboola-below-article-thumbnails-2nd"></div>-->
<!--                            </div>-->
<!--                        </section>-->
<!--                    </div>-->
<!--                </div>-->
<!--			            -->
                                    <div class="row" id="disqus_row">
                        <div class="col-12 main_single_col">

                            <div id="disqus">

                            </div>
                        </div>
                    </div>
                

            </div>

            <script>
                var addthis_share = {
                    url: "https://www.tomshw.it/videogioco/devil-may-cry-5-anteprima/",
                    title: "Devil May Cry 5 Anteprima, il diavolo è un eroe positivo",
                }
            </script>

            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

            
            
                <!-- disqusLoader -->
                <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader.js"></script>

                <script>
                    jQuery.disqusLoader('#disqus', {
                        laziness: 0,
                        scriptUrl: '//tomshardware.disqus.com/embed.js',
                        disqusConfig: function () {
                            this.page.title = "Devil May Cry 5 Anteprima, il diavolo è un eroe positivo";
                            this.page.url = "https://www.tomshw.it/videogioco/devil-may-cry-5-anteprima/";
                            this.page.identifier = 'content-disqus-525342';
                            this.callbacks.onNewComment = [function (comment) {
                                dataLayer.push({'event': 'NewComment', 'ConversionCategory': 'Conversion', 'ConversionAction': 'Article Comment', 'ConversionLabel': 'https://www.tomshw.it/videogioco/devil-may-cry-5-anteprima/'});
                            }];
                            this.callbacks.onReady.push(function () {
                                // console.warn('bottomSpacing',jQuery("#disqus_thread").outerHeight(true) + jQuery('footer').outerHeight(true));
                                jQuery('#share_article_icons_left').unstick();
                                jQuery('#share_article_icons_left').sticky({ topSpacing: jQuery("header").outerHeight(true),bottomSpacing: jQuery("#disqus_thread").outerHeight(true) + jQuery('footer').outerHeight(true) + 300, zIndex: 2, className: 'is_sticky' });

                                // alert('disqus_ready');
                            });
                        }
                    });
                </script>
            
            
        </div><!-- fine page -->

        <div class="container fixed_arrows">
                            <a title="Notizia precedente" class="control prev pagecontrol" href="https://www.tomshw.it/videogioco/the-outer-worlds-la-data-di-uscita-appare-e-scompare-su-steam/"> <i class="fa fa-chevron-left"></i>
                    <div class="control_tooltip">
                        articolo precedente:<span>The Outer Worlds: la data di uscita appare e scompare su Steam</span>
                    </div>
                </a>
                                        <a title="Notizia successiva" class="control next pagecontrol" href="https://www.tomshw.it/videogioco/fortnite-un-tweet-suggerisce-che-la-stagione-8-sara-a-tema-pirati/"> <i class="fa fa-chevron-right"></i>
                    <div class="control_tooltip">
                        prossimo articolo:<span>Fortnite: un tweet suggerisce che la stagione 8 sarà a tema pirati!</span>
                    </div>
                </a>
                    </div>
    </article>

<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">Smartphone</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">Motori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512259 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it/">Forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="/tag/Apex-Legends/">Apex Legends</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="/speciale/tom-clancys-the-division-2/">The Division 2</a></li>
                    <li class="mobile_menu_trending_topic trending_topic5"><a href="/tag/Anthem/">Anthem</a></li>
        
    </ul>

</nav>
<footer>
    <div class="footer_top">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-4 col-lg-3">
                    <a href="#"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms-logo_white.png" /></a>
                </div>
                <div class="col-12 col-md-4 col-lg-7">
                    <ul class="footer_links row justify-content-center">
                        <li id="menu-item-512267" class="col-auto"><a href="https://www.tomshw.it/privacy/">Privacy</a></li>
<li id="menu-item-512266" class="col-auto"><a href="https://www.tomshw.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-512263" class="col-auto"><a href="https://www.tomshw.it/contattaci/">Contattaci</a></li>
<li id="menu-item-514352" class="col-auto"><a href="https://www.tomshw.it/feed-rss/">Feed RSS</a></li>
                    </ul>
                </div>

                <div class="col-12 col-md-4 col-lg-2">
                    <ul class="share_icons group">
                        <li>
                            <a href="https://www.facebook.com/tomshardware.it" class="blank_target" title="Tomshw on Facebook"><i class="fab fa-facebook-f"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/TomsHWItalia" class="blank_target" title="Tomshw on Twitter"><i class="fab fa-twitter"></i></a>
                        </li>

                        <li>
                            <a href="https://www.instagram.com/tomshardwareitalia/" class="blank_target" title="Tomshw on Instagram"><i class="fab fa-instagram"></i></a>
                        </li>
                        <li><a href="//www.tomshw.it/feed/" class="blank_target" title="Rss feed"><i class="fas fa-rss"></i></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>

    </div>
    <div class="footer_bottom">
        <div class="container" style="position:relative;">
            <div class="row">

                <div class="col-12 order-sm-2 col-sm col-md-4">
                    <div class="row justify-content-center">
                        <div class="col-5 col-xl-4">
                            <a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware" class="blank" title="Scarica l'app da Google Play"><img class="img-fluid" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/googlePlay.png"></a>
                        </div>
                        <div class="col-5 col-xl-4">
                            <a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" class="blank" title="Scarica l'app da App Store"><img class="img-fluid" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/appStore.png"></a>
                        </div>
                    </div>
                    <!--div class="row justify-content-center">
                        <div class="col-10">
                            <a href="https://newsletter.tomshw.it/" class="button"><i class="fas fa-envelope"></i> Iscriviti alla newsletter</a>
                        </div>

                    </div-->
                </div>
                <div class="col-12 order-sm-1 col-sm col-md-8">
                    <p>
                        P.Iva 04146420965<br />
                        Testata giornalistica associata all'USPI Unione Stampa Periodica Italiana, registrata presso il Tribunale di Milano, nr. 285 del 9/9/2013, Direttore Responsabile Pino Bruno
                    </p>
                    <p>
                        Copyright © 2018 - 3Labs Srl. - Tutti i diritti riservati. - credits: <a href="http://www.edinet.info?referrer=tomshardware" class="blank" ><img class="logo_edinet" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo-def-edinet2016.png"></a>
                    </p>

                </div>
            </div>
            <div class="impostazioni_privacy_footer"><a href="#"><i class="fas fa-cog"></i> impostazioni privacy</a></div>
        </div>

    </div>
</footer>


<div class="bottom_bar_fixed">

    <ul class="social_share custom_images">
        <!-- Qui devo mettere i riferimenti del parent se post->post_parent != 0 -->
        <li><i class="fas fa-share-alt"></i> <span data-url="https://www.tomshw.it/videogioco/devil-may-cry-5-anteprima/" class="addthis_shares"></span></li>
        <li><a title="Condividi su Facebook" class="addthis_button_facebook share-facebook-bg"  href="#" role="button"><span><i class="fab fa-facebook-f"></i></span></a></li>

        <li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" addthis:title="Devil May Cry 5 Anteprima, il diavolo è un eroe positivo di @TomsHWItalia" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li>

        <!--li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li-->
        <li><a title="Condividi su Whatsapp" class="addthis_button_whatsapp share-whatsapp-bg"  href="#" role="button"><span><i class="fab fa-whatsapp"></i></span></a></li>
        <li><a class="share-envelope-bg" title="Invia per email" href="mailto:example@foo.com?subject=Devil May Cry 5 Anteprima, il diavolo è un eroe positivo&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/videogioco/devil-may-cry-5-anteprima/"><span><i class="fas fa-envelope"></i></span></a></li>

    </ul>
</div>
<!--<div style="display:none" id="single_addthis_count">-->
<!--    <a class="addthis_counter"></a>-->
<!--</div>-->

<script type="text/javascript">

        jQuery(function(){
           addThis_mobile_init();
        });

        function shorterTotal(t) {
            return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
        }

        function addThis_mobile_init(){
            if(typeof jQuery !== 'undefined'){
                (function($){

                    var $shareme = $('.addthis_shares');

                    //console.log('$shareme.length', $shareme.length);

                    if($shareme.length && typeof addthis === 'object'){

                        addthis.addEventListener('addthis.ready',function(){

                            $shareme.each(function(index){

                                var $this_parent  = $(this);
                                //console.log('$this_parent.data(\'url\')',$this_parent.data('url'));

                                var addthis_share = addthis_share || {};




                                // addthis_share.url = $this_parent.data('url');
                                // var params = 'facebook';

                                var params = {
                                    service: 'facebook',
                                    countUrl: $this_parent.data('url')
                                };

                                addthis.sharecounters.getShareCounts( params
                                    ,function(obj) {

                                        // var total_count = shorterTotal(obj[0].count/2);
                                        var total_count = obj[0].count;

                                        //console.log('obj',obj);
                                        //console.log('Counter: '+total_count);

                                        if ( total_count > 0) {
                                            $this_parent.text(shorterTotal(total_count));
                                        }

                                    });

                            });


                        });


                    }

                })(jQuery)
            }


        }


    </script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadBackground.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <div class="row">
            <div class="col-6">
                <article itemscope itemtype="http://schema.org/NewsArticle" class="odd standard news_item_container news_item_container_image ">

                <meta itemprop="image" content="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.768x432.jpg">

            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="d-none">	<span itemprop="name">		Tom's Hardware Italia	</span>	<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="/wp-content/themes/tomshw/assets/img/toms_logo_nero.png"  alt="Tom's Hardware" title="Tom's Hardware" />
<meta itemprop="url" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png">	</span></span>            <span itemprop="author" class="d-none" itemscope itemtype="http://schema.org/Person">
	<span itemprop="name">Nicola Armondi</span>
<!-- img src="https://www.tomshw.it/wp-content/uploads/2019/02/nicola-armondi.jpg" itemprop="image" / -->
<a itemprop="mainEntityOfPage" href="https://www.tomshw.it/author/nicola-armondi/">Nicola Armondi</a>
</span>
            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.768x432.jpg"/></picture>
                        <a href="https://www.tomshw.it/videogioco/the-outer-worlds-la-data-di-uscita-appare-e-scompare-su-steam/"></a>
                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>1 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_videogioco">Giochi PC</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 itemprop="name headline">
                                    <a itemprop="mainEntityOfPage" href="https://www.tomshw.it/videogioco/the-outer-worlds-la-data-di-uscita-appare-e-scompare-su-steam/">The Outer Worlds: la data di uscita appare e scompare su Steam</a>
                                </h3>
                                <p itemProp="description">The Outer Worlds uscirà in estate? Possiamo crederci?</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/nicola-armondi/">                                            Nicola Armondi                                            </a>                                        - <time>9 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2019-02-25">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>







<!--    <div class="row">
        <div class="col-6">
            <a href="">
                    <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.576x324.jpg"><img itemprop="image" class=""  src="https://www.tomshw.it/images/images/2018/12/the-outer-worlds-9951.768x432.jpg"/></picture>
             </a>

        </div>
        <div class="col-6">

            <a href=""></a>
            <h3></h3>
            <p></p>

        </div>
    </div>-->

        </div>
            <div class="col-6">
                <article itemscope itemtype="http://schema.org/NewsArticle" class="even standard news_item_container news_item_container_image ">

                <meta itemprop="image" content="https://www.tomshw.it/images/images/2019/02/rocketman-elton-john-20501.768x432.jpg">

            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="d-none">	<span itemprop="name">		Tom's Hardware Italia	</span>	<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="/wp-content/themes/tomshw/assets/img/toms_logo_nero.png"  alt="Tom's Hardware" title="Tom's Hardware" />
<meta itemprop="url" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png">	</span></span>            <span itemprop="author" class="d-none" itemscope itemtype="http://schema.org/Person">
	<span itemprop="name">Francesco Caputo</span>
<!-- img src="https://secure.gravatar.com/avatar/a63b38155533fac5decf7a8d9b717ed2?s=96&#038;d=mm&#038;r=g" itemprop="image" / -->
<a itemprop="mainEntityOfPage" href="https://www.tomshw.it/author/francesco-caputo/">Francesco Caputo</a>
</span>
            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/rocketman-elton-john-20501.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/rocketman-elton-john-20501.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/rocketman-elton-john-20501.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/rocketman-elton-john-20501.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/rocketman-elton-john-20501.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/02/rocketman-elton-john-20501.768x432.jpg"/></picture>
                        <a href="https://www.tomshw.it/culturapop/rocketman-ecco-il-nuovo-trailer-del-film-dedicato-a-elton-john/"></a>
                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>1 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_culturapop">Cinema e Serie TV</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 itemprop="name headline">
                                    <a itemprop="mainEntityOfPage" href="https://www.tomshw.it/culturapop/rocketman-ecco-il-nuovo-trailer-del-film-dedicato-a-elton-john/">Rocketman, ecco il nuovo trailer del film dedicato a Elton John!</a>
                                </h3>
                                <p itemProp="description">Il film dedicato interamente a Elton John, chiamato Rocketman, si mostra nel suo trailer.</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/francesco-caputo/">                                            Francesco Caputo                                            </a>                                        - <time>23 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2019-02-25">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>







<!--    <div class="row">
        <div class="col-6">
            <a href="">
                    <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/rocketman-elton-john-20501.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/rocketman-elton-john-20501.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/rocketman-elton-john-20501.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/rocketman-elton-john-20501.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/02/rocketman-elton-john-20501.576x324.jpg"><img itemprop="image" class=""  src="https://www.tomshw.it/images/images/2019/02/rocketman-elton-john-20501.768x432.jpg"/></picture>
             </a>

        </div>
        <div class="col-6">

            <a href=""></a>
            <h3></h3>
            <p></p>

        </div>
    </div>-->

        </div>
    
</div>

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<!-- script src="https://www.tomshw.it/wp-content/themes/tomshw/bootstrap/standard/js/bootstrap.bundle.js"></script-->
<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>
<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/vanilla-lazyload/8.15.0/lazyload.min.js"></script -->

<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-92f45dc7-1550250230.min.js'></script>

<!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lazy_callback.js?ver=2"></script-->


<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>

                <script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/taboola_init.js?v=1"></script>

                <!-- TABOOLA SCRIPT END BODY -->
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
	                        <script type="text/javascript" src="https://a.ligatus.com/?ids=110528&t=js"></script>
            
	                    <!-- GOODMOVE init-->
            <script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
            
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/videogioco/devil-may-cry-5-anteprima/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");


        // jQuery('.mobile-menu-button').on('click',function(){
        //
        //     mmenu_api.openPanel(jQuery(".mm-panel"));
        //
        // });

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

           // mmenu_api.close();

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>

   

<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_videogioco,videogioco,devil-may-cry-5,Capcom,Giochi PC,PlayStation 4,Xbox One,Prova su strada"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">Smartphone</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">Motori</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel6 "><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel6" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
<noscript>
    <a href="http://www.shinystat.com/it/" target="_top">
        <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->
<script>
    jQuery(function(){

        setTimeout(function(){

            if(jQuery('.skin-mobile').length && jQuery('.skin-mobile').css('display') === "block"){
                console.log('OK!');

                jQuery('.banner.masthead').css('display','none');
                jQuery('#super_container').css('top','100px');
            }
        },3000);

    })

</script>

</body>
</html>