<!doctype html> 
<html lang="it-IT"> 
<head>
<meta charset="UTF-8">
<link rel="preload" href="//cdn.iubenda.com/cs/tcf/stub-v2.js" as="script" /> 
<link rel="preload" href="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js" as="script" /> 
<link rel="preload" href="//cdn.iubenda.com/cons/iubenda_cons.js" as="script" /> 
<link rel="preload" as="font" href="https://www.tomshw.it/wp-content/themes/3labs_child/assets/fonts/open-sans-v28-latin-regular.woff2" type="font/woff2" crossorigin="anonymous"> 
<link rel="preload" as="font" href="https://www.tomshw.it/wp-content/themes/3labs_child/assets/fonts/open-sans-v28-latin-700.woff2" type="font/woff2" crossorigin="anonymous"> 
<link rel="preload" as="font" href="https://www.tomshw.it/wp-content/themes/3labs_child/assets/fonts/poppins-v19-latin-700.woff2" type="font/woff2" crossorigin="anonymous"> 
<link rel="preload" href="https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-cssb3e4889d9b20f0093760303e5b8227c99aeef728a78435c32a8bb73c991c9.css" as="style" media="all" /> 
<link rel="preload" href="https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-cssda84b06dd52e0ec366a776e52af2ddc55517dab79ce0ff87be2b949afbb8b.css" as="style" media="all" /> 
<link rel="preload" href="https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-cssa28f3158a2479849105282f9ba76c4a684b9b23898236e391ce71d8d34e13.css" as="style" media="all" /> 
<link rel="preload" href="https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-css09c463c1ad7b175d5617e57de5cd6adf6b65705f190fd86ab3a5c9807485c.css" as="style" media="all" /> 
<link rel="preload" href="https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-cssf0156bff20accb5ce20f4dfda3a04253e4a6a751f42034d7df72059f56407.css" as="style" media="print" /> 
<link rel="preload" href="https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-cssd9a671ed406dec0e48091f1a7b6982f4b2f9a10b3185bbf6660cab65cca07.css" as="style" media="all" /> 
<link rel="preload" href="https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-css5938a91765f63ccae14c707d3c272399c370760762c4f735e40c53496f77a.css" as="style" media="all" /> 
<link rel="preload" href="https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-cssf05f876733e84b4fd3bb872b81efd2100284dcda3ddadf0235d81b3e626ae.css" as="style" media="print" /> 
<link rel="preload" href="https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-css1e7e88343f544d09c43b430aafe1edc59ebf9cf1deeb0f3bd718ea1b8da58.css" as="style" media="print" /> 
<link rel="preload" href="https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-cssba42dc113a0ed345f2dd7b167eb0249dacca500e411db4b1cfbe04e99b65b.css" as="style" media="print" />
<script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0, viewport-fit=cover">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Overwatch 2, l&#039;evento di Halloween lascia l&#039;amaro in bocca | Game Division</title>
<meta name="description" content="Il lancio dell&#039;evento di Halloween per Overwatch 2 non è andato per il verso giusto, con tante critiche da parte dei giocatori." />
<link rel="canonical" href="https://www.tomshw.it/videogioco/overwatch-2-levento-di-halloween-lascia-lamaro-in-bocca/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Overwatch 2, l&#039;evento di Halloween lascia l&#039;amaro in bocca | Game Division" />
<meta property="og:description" content="Il lancio dell&#039;evento di Halloween per Overwatch 2 non &egrave; andato per il verso giusto, con tante critiche da parte dei giocatori." />
<meta property="og:url" content="https://www.tomshw.it/videogioco/overwatch-2-levento-di-halloween-lascia-lamaro-in-bocca/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:publisher" content="https://www.facebook.com/tomshardware.it/" />
<meta property="article:modified_time" content="2022-10-25T14:11:54+00:00" />
<meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2022/10/overwatch-2-250356.jpg">
<meta name="thumb" content="https://www.tomshw.it/images/images/2022/10/overwatch-2-250356.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:image" content="https://www.tomshw.it/images/images/2022/10/overwatch-2-250356.jpg">
<meta property="og:image:width" content="1260">
<meta property="og:image:height" content="709">
<meta property="og:image" content="https://www.tomshw.it/images/images/2022/10/overwatch-2-250356.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Tempo di lettura stimato" />
<meta name="twitter:data1" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tomshw.it/#website","url":"https://www.tomshw.it/","name":"Tom&#039;s Hardware","description":"News e Recensioni Tecnologia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tomshw.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.tomshw.it/videogioco/overwatch-2-levento-di-halloween-lascia-lamaro-in-bocca/#webpage","url":"https://www.tomshw.it/videogioco/overwatch-2-levento-di-halloween-lascia-lamaro-in-bocca/","name":"Overwatch 2, l'evento di Halloween lascia l'amaro in bocca | Game Division","isPartOf":{"@id":"https://www.tomshw.it/#website"},"datePublished":"2022-10-25T13:02:05+00:00","dateModified":"2022-10-25T14:11:54+00:00","description":"Il lancio dell'evento di Halloween per Overwatch 2 non \u00e8 andato per il verso giusto, con tante critiche da parte dei giocatori.","breadcrumb":{"@id":"https://www.tomshw.it/videogioco/overwatch-2-levento-di-halloween-lascia-lamaro-in-bocca/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tomshw.it/videogioco/overwatch-2-levento-di-halloween-lascia-lamaro-in-bocca/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tomshw.it/videogioco/overwatch-2-levento-di-halloween-lascia-lamaro-in-bocca/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Overwatch 2, l&#8217;evento di Halloween lascia l&#8217;amaro in bocca"}]}]}</script>
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fvideogioco%2Foverwatch-2-levento-di-halloween-lascia-lamaro-in-bocca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fvideogioco%2Foverwatch-2-levento-di-halloween-lascia-lamaro-in-bocca%2F&#038;format=xml" />
<meta name='ir-site-verification-token' value='-1421856490'>
<link rel="alternate" type="application/rss+xml" title="Tom&#039;s Hardware &raquo; Videogiochi" href="https://www.tomshw.it/feed/?post_type=videogioco" />
<meta property="fb:app_id" content="227131242122141" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.tomshw.it/videogioco/overwatch-2-levento-di-halloween-lascia-lamaro-in-bocca/"
},
"headline": "Overwatch 2, l&#8217;evento di Halloween lascia l&#8217;amaro in bocca",
"articleBody" : "Non tutti i fan di Overwatch 2 sono rimasti contenti dell&#039;evento di Halloween. Come diversi altri team di sviluppo, infatti, anche Blizzard ha deciso di festeggiare la ricorrenza più spaventosa dell&#039;anno. Lanciato nel corso della giornata odierna, l&#039;evento durerà fino al 9 novembre e vi permetterà di guadagnare un ciondolo a tema, punti esperienza per il pass battaglia e molto altro. Presenti anche le skin, che sarebbero il motivo di questa discordia, vista la loro distribuzione.
Come riportato su Twitter e Reddit, infatti, i giocatori non sono affatto contenti di dover acquistare queste skin particolari invece che guadagnarle in-game. L&#039;anno scorso, durante l&#039;evento di Halloween, i giocatori potevano infatti sbloccare semplicemente giocando alcune skin speciali per personaggi come Brigitte, Lucio, Genji e molti altri. Il problema sembra essere anche il costo delle stesse, con cifre che si aggirano intorno ai 40 Dollari. Uno scenario completamente diverso rispetto a quello dello scorso anno.
Al di là delle polemiche e delle critiche, appare chiaro che Blizzard abbia dovuto cambiare qualcosa. E i cambiamenti sono relativi alla natura stessa del gioco: il primo titolo della serie infatti era un prodotto premium, che per giocare doveva essere acquistato. Overwatch 2 invece è un free-to-play e l&#039;anima delle microtransazioni, pur essendo cambiata, è comunque presente. Non è escluso che in futuro il team di sviluppo ci ripensi, ma è molto probabile che anche l&#039;evento natalizio seguirà questi stessi, identici passi.
https://www.reddit.com/r/Overwatch/comments/ycmpaz/remember_when_the_game_was_rewarding_to_play/?utm_content=media&amp;utm_medium=post_embed&amp;utm_name=d7ff9e0435cd4ac5a90997d149bedc9c&amp;utm_source=embedly&amp;utm_term=ycmpaz
Overwatch 2 è disponibile dal 4 ottobre 2022 su PS4, PS5, PC, Xbox One, Xbox Series S, Xbox Series X e Nintendo Switch. Nonostante l&#039;ampio bacino di giocatori, il titolo è ancora afflitto da diversi bug, alcuni anche decisamente gravi. Ci vorrà ovviamente tempo prima di poter sistemare il tutto: avrete pazienza oppure no? Continuate a seguire Tom&#039;s Hardware per tutte le novità e gli aggiornamenti in dirittura d&#039;arrivo dal mondo dei videogiochi.",
"image": ["https://www.tomshw.it/images/images/2022/10/overwatch-2-250356.hero.jpg"],
"datePublished": "2022-10-25T15:02:05+02:00 ",
"dateModified": "2022-10-25T16:11:54+02:00",
"author": {
"@type": "Person",
"name": "Alessandro Adinolfi",
"url": "https://www.tomshw.it/author/alessandro-adinolfi/"
},
"publisher": {
"@type": "Organization",
"name": "Tom's Hardware Italia",
"logo": {
"@type": "ImageObject",
"url": "https://www.tomshw.it/wp-content/uploads/2021/09/toms_logo_nero.svg"
}
},
"description": "Il lancio dell&#039;evento di Halloween per Overwatch 2 non è andato per il verso giusto, con tante critiche da parte dei giocatori."
}
</script>
<link rel="profile" href="https://gmpg.org/xfn/11"> 
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script>console.warn("attenzione: /home/tomshwitftp/public_html/wp-content/themes/3labs/assets/css/site/widgets/sidebarbox_mobileapps.css non trovato");</script>
<link rel='dns-prefetch' href='//cdn-magiclinks.trackonomics.net' /> 
<link rel='dns-prefetch' href='//s.w.org' /> 
<style type="text/css" media="all">:root{--primary-font-family:'Open Sans',sans-serif;--secondary-font-family:'Poppins',sans-serif;--fontawesome-font-family:"Font Awesome 5 Pro";--related-arrow-content:'\f324'}</style> 
<style type="text/css" media="all">.sponsored_tag{padding:.5rem;display:inline-block}.breakingbox_rumors .sponsored_tag{background-color:#555;color:#fff;margin-left:1.5rem;margin-top:.5rem}</style> 
<link rel='stylesheet' id='main-style-css' href='https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-cssb3e4889d9b20f0093760303e5b8227c99aeef728a78435c32a8bb73c991c9.css' type='text/css' media='all' /> 
<link rel='stylesheet' id='parent-common-critical-css' href='https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-cssda84b06dd52e0ec366a776e52af2ddc55517dab79ce0ff87be2b949afbb8b.css' type='text/css' media='all' /> 
<link rel='stylesheet' id='child-common-critical-css' href='https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-cssa28f3158a2479849105282f9ba76c4a684b9b23898236e391ce71d8d34e13.css' type='text/css' media='all' /> 
<link rel='stylesheet' media="print" onload="this.media='all'" id='parent-common-deferrable-css' href='https://www.tomshw.it/wp-content/themes/3labs/assets/css/site/common_deferrable/common_deferrable.css?ver=1646294317' type='text/css' /> 
<link rel='stylesheet' media="print" onload="this.media='all'" id='child-common-deferrable-css' href='https://www.tomshw.it/wp-content/themes/3labs_child/assets/css/site/common_deferrable/common_deferrable.css?ver=1646838157' type='text/css' /> 
<link rel='stylesheet' media="print" onload="this.media='all'" id='child-mmenu-css' href='https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/mmenu/dist/mmenu.css?ver=1624306329' type='text/css' /> 
<link rel='stylesheet' media="print" onload="this.media='all'" id='child-megamenu-css' href='https://www.tomshw.it/wp-content/themes/3labs_child/assets/css/site/megamenu/megamenu.css?ver=1647599156' type='text/css' /> 
<link rel='stylesheet' media="print" onload="this.media='all'" id='child-footer-css' href='https://www.tomshw.it/wp-content/themes/3labs_child/assets/css/site/footer/footer.css?ver=1647599203' type='text/css' /> 
<link rel='stylesheet' media="print" onload="this.media='all'" id='child-exitonintent-css' href='https://www.tomshw.it/wp-content/themes/3labs_child/assets/css/site/exitonintent/exitonintent.css?ver=1647599234' type='text/css' /> 
<link rel='stylesheet' id='child-shortcodes-css' href='https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-css09c463c1ad7b175d5617e57de5cd6adf6b65705f190fd86ab3a5c9807485c.css' type='text/css' media='all' /> 
<link rel='stylesheet' media="print" onload="this.media='all'" id='child-disqus-css' href='https://www.tomshw.it/wp-content/themes/3labs_child/assets/css/site/disqus/disqus.css?ver=1646135012' type='text/css' /> 
<link rel='stylesheet' media="print" onload="this.media='all'" id='child-juxtapose-css' href='https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-cssf0156bff20accb5ce20f4dfda3a04253e4a6a751f42034d7df72059f56407.css' type='text/css' /> 
<link rel='stylesheet' id='child-single-standard-css' href='https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-cssd9a671ed406dec0e48091f1a7b6982f4b2f9a10b3185bbf6660cab65cca07.css' type='text/css' media='all' /> 
<link rel='stylesheet' media="print" onload="this.media='all'" id='child-pro-contro-css' href='https://www.tomshw.it/wp-content/themes/3labs_child/assets/css/site/pro_contro/pro_contro.css?ver=1655986953' type='text/css' /> 
<link rel='stylesheet' id='child-moto-css-css' href='https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-css5938a91765f63ccae14c707d3c272399c370760762c4f735e40c53496f77a.css' type='text/css' media='all' /> 
<link rel='stylesheet' media="print" onload="this.media='all'" id='lightgallery-css' href='https://www.tomshw.it/wp-content/themes/3labs/inc/lib/node_modules/lightgallery/dist/css/lightgallery.min.css?ver=5.8.6' type='text/css' /> 
<link rel='stylesheet' media="print" onload="this.media='all'" id='child-sidebarbox_mobileapps.css-css' href='https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-cssf05f876733e84b4fd3bb872b81efd2100284dcda3ddadf0235d81b3e626ae.css' type='text/css' /> 
<link rel='stylesheet' media="print" onload="this.media='all'" id='parent-sidebarbox-newsletter.css-css' href='https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-css1e7e88343f544d09c43b430aafe1edc59ebf9cf1deeb0f3bd718ea1b8da58.css' type='text/css' /> 
<link rel='stylesheet' media="print" onload="this.media='all'" id='child-sidebarbox-newsletter.css-css' href='https://www.tomshw.it/wp-content/cache/fvm/min/1666215946-cssba42dc113a0ed345f2dd7b167eb0249dacca500e411db4b1cfbe04e99b65b.css' type='text/css' /> 
<script id="funnel-relay-installer" src="https://cdn-magiclinks.trackonomics.net/client/static/v2/tomshardware_91028_tomshw.js?ver=1.0" data-customer-id="tomshardware_91028_tomshw"  data-property-id="http://www.tomshw.it" async="true"></script>
<script>window.trxFrTag = true; window.trxFrCustomerId = 'tomshardware_91028_tomshw'; window.trxFrPropertyId = 'http://www.tomshw.it';</script>
<script id="jquery-core-js">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</script>
<script src='https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/custom.js?ver=1646994707' id='child-custom-js' defer></script>
<script src='https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/search-box.min.js?ver=1648465135' defer></script>
<script src='https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/bioep_loader.min.js?ver=1660295535' defer></script>
<script id='pct_common_js-js-extra'>
/* <![CDATA[ */
var environment = {"main_theme_location":"https:\/\/www.tomshw.it\/wp-content\/themes\/3labs","child_theme_location":"https:\/\/www.tomshw.it\/wp-content\/themes\/3labs_child","ajax_url":"https:\/\/www.tomshw.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script id="pct_common_js-js">
var slick_callers=[];var slick_callers_executed=false;var flick_callers=[];var flick_callers_executed=false;var lightgallery_callers=[];var lightgallery_callers_executed=false;var EDINEWS_CONSOLE_DEBUG=true;if(EDINEWS_CONSOLE_DEBUG)var edinews_console_log=console.log.bind(window.console);else var edinews_console_log=function(){}
if('scrollRestoration'in history){history.scrollRestoration='manual';}
window.scrollTo(0,0);function executeCallers(callers_object,callback)
{if((typeof callers_object=="object")&&callers_object.length>0){callers_object.forEach(element=>element());}
if(typeof callback==='function'){callback();}}
function edinews_console(object)
{if(EDINEWS_CONSOLE_DEBUG==true){console.log(object);}}
function is_user_logged_in(){if(typeof Cookies.get('wordpress_logged_in_usercache')==='string'){return true;}
return false;}
let bEdiNewsDomReady=false;(function(exports,d){function domReady(fn,context){function onReady(event){d.removeEventListener("DOMContentLoaded",onReady);fn.call(context||exports,event);}
function onReadyIe(event){if(d.readyState==="complete"){d.detachEvent("onreadystatechange",onReadyIe);fn.call(context||exports,event);}}
d.addEventListener&&d.addEventListener("DOMContentLoaded",onReady)||d.attachEvent&&d.attachEvent("onreadystatechange",onReadyIe);}
exports.domReady=domReady;})(window,document);function throttle(func,wait,options){var context,args,result;var timeout=null;var previous=0;if(!options)options={};var later=function(){previous=options.leading===false?0:Date.now();timeout=null;result=func.apply(context,args);if(!timeout)context=args=null;};return function(){var now=Date.now();if(!previous&&options.leading===false)previous=now;var remaining=wait-(now-previous);context=this;args=arguments;if(remaining<=0||remaining>wait){if(timeout){clearTimeout(timeout);timeout=null;}
previous=now;result=func.apply(context,args);if(!timeout)context=args=null;}else if(!timeout&&options.trailing!==false){timeout=setTimeout(later,remaining);}
return result;};};const loadScript=(source,beforeEl,async=true,defer=true)=>{return new Promise((resolve,reject)=>{let script=document.createElement('script');const prior=beforeEl||document.getElementsByTagName('script')[0];script.async=async;script.defer=defer;function onloadHander(_,isAbort){if(isAbort||!script.readyState||/loaded|complete/.test(script.readyState)){script.onload=null;script.onreadystatechange=null;script=undefined;if(isAbort){reject();}else{resolve();}}}
script.onload=onloadHander;script.onreadystatechange=onloadHander;script.src=source;prior.parentNode.insertBefore(script,prior);});}
/*! js-cookie v3.0.0-rc.1 | MIT */!function(e,t){"object"==typeof exports&&"undefined"!=typeof module?module.exports=t():"function"==typeof define&&define.amd?define(t):(e=e||self,function(){var n=e.Cookies,r=e.Cookies=t();r.noConflict=function(){return e.Cookies=n,r}}())}(this,function(){"use strict";function e(e){for(var t=1;t<arguments.length;t++){var n=arguments[t];for(var r in n)e[r]=n[r]}return e}var t={read:function(e){return e.replace(/(%[\dA-F]{2})+/gi,decodeURIComponent)},write:function(e){return encodeURIComponent(e).replace(/%(2[346BF]|3[AC-F]|40|5[BDE]|60|7[BCD])/g,decodeURIComponent)}};return function n(r,o){function i(t,n,i){if("undefined"!=typeof document){"number"==typeof(i=e({},o,i)).expires&&(i.expires=new Date(Date.now()+864e5*i.expires)),i.expires&&(i.expires=i.expires.toUTCString()),t=encodeURIComponent(t).replace(/%(2[346B]|5E|60|7C)/g,decodeURIComponent).replace(/[()]/g,escape),n=r.write(n,t);var c="";for(var u in i)i[u]&&(c+="; "+u,!0!==i[u]&&(c+="="+i[u].split(";")[0]));return document.cookie=t+"="+n+c}}return Object.create({set:i,get:function(e){if("undefined"!=typeof document&&(!arguments.length||e)){for(var n=document.cookie?document.cookie.split("; "):[],o={},i=0;i<n.length;i++){var c=n[i].split("="),u=c.slice(1).join("=");'"'===u[0]&&(u=u.slice(1,-1));try{var f=t.read(c[0]);if(o[f]=r.read(u,f),e===f)break}catch(e){}}return e?o[e]:o}},remove:function(t,n){i(t,"",e({},n,{expires:-1}))},withAttributes:function(t){return n(this.converter,e({},this.attributes,t))},withConverter:function(t){return n(e({},this.converter,t),this.attributes)}},{attributes:{value:Object.freeze(o)},converter:{value:Object.freeze(r)}})}(t,{path:"/"})});
</script>
<script src='https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/megamenu_loader.min.js?ver=1657789326' defer></script>
<script src='https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/juxtapose.min.js?ver=1564653191' id='child-juxtapose-js' defer></script>
<script src='https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/single.min.js?ver=1665762656' defer></script>
<script src='https://www.tomshw.it/wp-content/themes/3labs/assets/js/lazyload_init.min.js?ver=1647602418' defer></script>
<script src='https://www.tomshw.it/wp-content/themes/3labs/assets/js/lightgallery_loader.min.js?ver=1646989901' defer></script>
<script src='https://www.tomshw.it/wp-content/themes/3labs/assets/js/scrolling.min.js?ver=1646842277' defer></script>
<script id='sharecount_frontend_js-js-extra'>
/* <![CDATA[ */
var shareapi_settings = {"root":"https:\/\/www.tomshw.it\/ediapi\/","nonce":"e3529f5099","prefix":"v1","countsocialfire":""};
/* ]]> */
</script>
<script src='https://www.tomshw.it/wp-content/themes/3labs/assets/js/sharecount_frontend.min.js?ver=1629358095' defer></script>
<script src='https://www.tomshw.it/wp-content/themes/3labs/assets/js/lite-youtube.min.js?ver=1646320829' defer></script>
<script src='https://www.tomshw.it/wp-content/themes/3labs/assets/js/progressive_single_load.min.js?ver=1649316792' defer></script>
<script src='https://www.tomshw.it/wp-content/themes/3labs/assets/js/single_post.min.js?ver=1646217360' defer></script>
<script src='https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/flickity_loader_child.min.js?ver=1646988799' defer></script>
<link rel="https://api.w.org/" href="https://www.tomshw.it/ediapi/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tomshw.it/xmlrpc.php?rsd" /> 
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tomshw.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tomshw.it/?p=729262' /> 
<script>
// Initialize the data layer for Google Tag Manager (this should mandatorily be done before the Cookie Solution is loaded)
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
// Default consent mode is "denied" for both ads and analytics as well as the optional types, but delay for 2 seconds until the Cookie Solution is loaded
gtag("consent", "default", {
ad_storage: "denied",
analytics_storage: "denied",
functionality_storage: "denied", // optional
personalization_storage: "denied", // optional
security_storage: "denied", // optional
wait_for_update: 2000 // milliseconds
});
// Improve ad click measurement quality (optional)
gtag('set', 'url_passthrough', true);
// Further redact your ads data (optional)
gtag("set", "ads_data_redaction", true);
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-B7KM78N75Z"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', 'G-B7KM78N75Z');
</script>
<script type="text/plain" class="_iub_cs_activate">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "37231152"  , c6: "articolo,articolo_videogioco,videogioco,giochi-pc,nintendo-switch,overwatch-2,playstatiom-4,playstation-5,xbox-one,xbox-series-s,xbox-series-x,Blizzard Entertainment,Giochi PC,Nintendo Switch,PlayStation,Xbox,Notizia"  });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = "https://sb.scorecardresearch.com/cs/37231152/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<script>
function getGtagVariables() {
let gtagVariables = {};
gtagVariables.author = null;
gtagVariables.typology = null;
gtagVariables.channel = null;
gtagVariables.area = null;
gtagVariables.userLoggedIn = null;
gtagVariables.userRole = null;
gtagVariables.company = null;
gtagVariables.event = null;
gtagVariables.tag = null;
gtagVariables.content = null;
gtagVariables.collection = null;
gtagVariables.contentStatus = null;
gtagVariables.translators = null;
gtagVariables.channelParent = null;
gtagVariables.postParent = null;
gtagVariables.publishedDate = null;
gtagVariables.pageType = null;
gtagVariables.author = 'Alessandro Adinolfi';
gtagVariables.typology = 'videogioco';
gtagVariables.channel = 'Giochi PC,Nintendo Switch,PlayStation,Xbox';
gtagVariables.area = 'Sito';
gtagVariables.userLoggedIn = false;
gtagVariables.userRole = 'Ospite';
gtagVariables.company = 'Blizzard Entertainment';
gtagVariables.event = null;
gtagVariables.tag = 'Giochi PC,Nintendo Switch,Overwatch 2,PlayStatiom 4,PlayStation 5,Xbox One,Xbox Series S,Xbox Series X';
gtagVariables.content = null;
gtagVariables.collection = '';
gtagVariables.contentStatus = 'publish';
gtagVariables.translators = '';
gtagVariables.channelParent = 'videogioco';
gtagVariables.postParent = '0';
gtagVariables.publishedDate = '2022/10/25';
gtagVariables.pageType = 'News Generica';
return gtagVariables;
}
</script>
<script class="_iub_cs_activate" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5T2T25K');</script>
<script>
var _paq = (window._paq = window._paq || []);
_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
_paq.push(["trackPageView"]);
_paq.push(["enableLinkTracking"]);
(function () {
var u = "https://stats.3labs.it/";
_paq.push(["setTrackerUrl", u + "matomo.php"]);
_paq.push(["setSiteId", "10"]);
var d = document,
g = d.createElement("script"),
s = d.getElementsByTagName("script")[0];
g.async = true;
g.src = u + "matomo.js";
s.parentNode.insertBefore(g, s);
})();
</script>
<noscript
><p>
<img
src="https://stats.3labs.it/matomo.php?idsite=10&amp;rec=1"
style="border: 0"
alt=""
/></p
></noscript>
<script data-suppressedsrc="//widgets.outbrain.com/outbrain.js" type="text/plain" class="_iub_cs_activate" ></script>
<script type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://bundles.stcrm.it/bundle-th?v=2022102514"></script>
<script type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/edinet_adv.js?ver=1649321350"></script>
<script class="_iub_cs_activate" type="text/plain">
var _adv = { id: "16310", ad: "16817", analytics: true };
_dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>
<script class="_iub_cs_activate" type="text/plain">
var disqus_shortname = 'tomshardware';
console.log("fetching "+'//' + disqus_shortname + '.disqus.com/count.js');
const disqus_count_script = document.createElement('script');
disqus_count_script.async = true;
disqus_count_script.src = '//' + disqus_shortname + '.disqus.com/count.js';
const script_placeholder = document.getElementsByTagName('script')[0];
script_placeholder.parentNode.insertBefore(disqus_count_script, script_placeholder);
disqus_count_script.onload = () => { disqus_counts_loaded() };
function disqus_counts_loaded() {
console.log("disqus_counts_loaded");
DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;
DISQUSWIDGETS.displayCount = function(arg) {
arg.text={
and: "e",
comments: { zero: "<div class=\"bubble\"><em>0</em></div><span>Scrivi un commento</span>", multiple: "<div class=\"bubble\"><em>{num}</em></div><span>Leggi i commenti</span>", one: "<div class=\"bubble\"><em>1</em></div><span>Leggi i commenti</span>" }
};
DISQUSWIDGETS.old_displayCount(arg);
}
}
</script>
<link rel="apple-touch-icon" sizes="180x180" href="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/favicons/apple-touch-icon.png"> 
<link rel="icon" type="image/png" sizes="32x32" href="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/favicons/favicon-32x32.png"> 
<link rel="icon" type="image/png" sizes="16x16" href="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/favicons/favicon-16x16.png"> 
<link rel="manifest" href="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/favicons/site.webmanifest"> 
<link rel="mask-icon" href="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/favicons/safari-pinned-tab.svg" color="#5bbad5"> 
<link rel="shortcut icon" href="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/favicons/favicon.ico"> 
<link rel="amphtml" href="https://www.tomshw.it/videogioco/overwatch-2-levento-di-halloween-lascia-lamaro-in-bocca/?amp=1"> 
<script class="_iub_cs_activate" data-suppressedsrc="https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/disqusLoader2.js" type="text/plain"></script>
<style type="text/css" data-creator="asyncDeferScripts" media="all">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</style> 
<style media="all">.ediforms input[type=radio],.ediforms input[type=checkbox]{margin-top:4px!important}</style> 
</head>
<body class="videogioco-template-default single single-videogioco postid-729262 vertical_videogioco hiding_mobile_menu"> 
<script>
var _iub = _iub || [];
_iub.csConfiguration = {
"googleAdditionalConsentMode": true,
"consentOnContinuedBrowsing": false,
"cookiePolicyInOtherWindow": true,
"enableTcf": true,
"invalidateConsentWithoutLog": true,
"perPurposeConsent": true,
"siteId": 0,
"whitelabel": false,
"cookiePolicyId": 0,
"lang": "it",
"cookiePolicyUrl": "",
"banner": {
"acceptButtonCaptionColor": "#fff",
"acceptButtonColor": "#d92328",
"acceptButtonDisplay": true,
"backgroundColor": "#fff",
"backgroundOverlay": true,
"brandBackgroundColor": "#fff",
"brandTextColor": "black",
"closeButtonDisplay": true,
"customizeButtonColor": "#333",
"customizeButtonDisplay": true,
"explicitWithdrawal": true,
"logo": "",
"position": "float-top-center",
"textColor": "#000",
"closeButtonRejects": true
},
"floatingPreferencesButtonDisplay": "bottom-left",
"floatingPreferencesButtonCaption": "Cookies",
"floatingPreferencesButtonIcon": false
};
// site specific
_iub.csConfiguration.siteId = 1980418;
_iub.csConfiguration.cookiePolicyId = 58268248;
_iub.csConfiguration.cookiePolicyUrl = "https://www.iubenda.com/privacy-policy/58268248/cookie-policy"
_iub.csConfiguration.banner.logo = "https://www.tomshw.it/wp-content/uploads/2021/09/toms_logo_nero.svg";
</script>
<div id="mmenu_wrapper"> <header> <div class="top_stripe"> <div class="container top_stripe_content"> <div class="icons"> <a href=" https://www.tomshw.it"> <img src="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/logo-toms-tondo-60x60.png" alt="logo_toms"> </a> <i id="hamburger-icon-desktop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z" fill="currentColor"></path></svg> </i> </div> <span> <div class="onpage_search desktop_search"> <form class="search-box input_closed" autocomplete="off" action="/" method="get"> <input type="text" value="" name="s" placeholder="Cerca..."> </form> <a href="#" class="on_page_search_button" aria-label="Cerca sul sito"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" fill="currentColor"></path></svg> </a> </div> <a href="#mobile_menu_container" title="menu"> <i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z" fill="currentColor"></path></svg> </i> </a> </span> <div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-693174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693174 is_vert_item vert_home"><a href="/">HOME</a></li> <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li> <li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li> <li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li> <li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li> <li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li> <li id="menu-item-541889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li> <li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li> <li id="menu-item-545090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li> </ul></div> <div id="extra-verticals"> <div class="menu-header_right-container"><ul id="menu-header_right" class="menu"><li id="menu-item-544812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/offerte/">offerte</a></li> <li id="menu-item-544814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li> </ul></div> </div> <nav id="mobile_menu_container"> <span class="search-mmenu-mobile"> <div class="onpage_search desktop_search"> <form class="search-box input_closed" autocomplete="off" action="/" method="get"> <input type="text" value="" name="s" placeholder="Cerca..."> </form> <a href="#" class="on_page_search_button" aria-label="Cerca sul sito"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" fill="currentColor"></path></svg> </a> </div> </span> <span class="controller-mmenu-mobile"> <a href=" https://www.tomshw.it"> <img src="https://www.tomshw.it/wp-content/uploads/2021/11/icona-menu-hammer.png" alt="hammer_toms"> </a> <span class="btn-closed-mmenu"> <i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="currentColor"></path></svg> </i> </span> </span> <span class="main-mmenu-mobile"> <div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693174 is_vert_item vert_home"><a href="/">HOME</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li> </ul></div> </span> <span class="extra-mmenu-mobile"> <div class="menu-header_right-container"><ul id="menu-header_right-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/offerte/">offerte</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li> </ul></div> </span> <span class="trending-topics-menu-mobile"> <ul class="trending-topic-mmenu"> <li class="trending-topic-mmenu-list-item"> <a href="/notizie-videogioco-type/recensione/" class="trending-topic-link"> Recensioni</a> </li> <li class="trending-topic-mmenu-list-item"> <a href="https://www.tomshw.it/videogioco/giochi-gratis-e-free-to-play-i-migliori-della-settimana/" class="trending-topic-link"> Giochi Gratis</a> </li> <li class="trending-topic-mmenu-list-item"> <a href="https://www.tomshw.it/tag/guide-e-soluzioni/" class="trending-topic-link"> Guide e soluzioni</a> </li> <li class="trending-topic-mmenu-list-item"> <a href="https://www.tomshw.it/videogioco/elden-ring-la-guida-completa/" class="trending-topic-link"> Elden Ring, Guida Completa</a> </li> <li class="trending-topic-mmenu-list-item"> <a href="https://www.tomshw.it/videogioco/gta-6/" class="trending-topic-link"> GTA 6</a> </li> <li class="trending-topic-mmenu-list-item"> <a href="/codici-sconto/?target=tk-thwl" class="trending-topic-link"> Codici sconto</a> </li> </ul> </span> </nav> </div> </div> </header> <div class="page-bottom"> <div class="engageya_container"> <div id="ENGAGEYA_WIDGET_202718"></div> </div> <div class="container main_content" id="main_content"> 
<script>
var PSL_singleNextPosts=[729037,729249,729231,729217];
</script>
<script class="_iub_cs_activate" type="text/plain" data-cfasync="false">
(function(E,n,S,t,o,r,y){E['EngStoryObject']=o;E[o]=E[o]||function(){ (E[o].q=E[o].q||[]).push(arguments)},E[o].l=1*new Date();r=n.createElement(S), y=n.getElementsByTagName(S)[0];r.async=1;r.src=t;y.parentNode.insertBefore(r,y)})(window,document,'script','//widget.engageya.com/story_loader.js','__engStoryWidget');
</script>
<div class="contenitore_articolo"> <div class="" data-post-id="729262" > <span id="begin_article_729262" data-description="Il lancio dell&#039;evento di Halloween per Overwatch 2 non è andato per il verso giusto, con tante critiche da parte dei giocatori." data-url="https://www.tomshw.it/videogioco/overwatch-2-levento-di-halloween-lascia-lamaro-in-bocca/" data-title="Overwatch 2, l&#8217;evento di Halloween lascia l&#8217;amaro in bocca"></span> <div class="page vert_videogioco"> <div class="edinet_adv_container det_videogioco skin skin_"> <div id="crm_srl-th_gamedivision_d_skin1" class=""></div> 
<script class="_iub_cs_activate" type="text/plain">
if (jQuery("#crm_srl-th_gamedivision_d_skin1").is(":visible")) {
CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_skin1",name:"th_gamedivision_d_skin",matchMedia:"(min-width: 1300px)"});
//console.log("[ACTIVATION TEST] adding zone: tag  crm_srl-th_gamedivision_d_skin1 slot id: th_gamedivision_d_skin");
}
</script>
</div><div class="edinet_adv_container det_videogioco skin_xs skin_xs_"> <div id="crm_srl-th_gamedivision_d_skin_xs1" class=""></div> 
<script class="_iub_cs_activate" type="text/plain">
if (jQuery("#crm_srl-th_gamedivision_d_skin_xs1").is(":visible")) {
CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_skin_xs1",name:"th_gamedivision_d_skin_xs",matchMedia:"(min-width: 1024px) and (max-width: 1299px)"});
//console.log("[ACTIVATION TEST] adding zone: tag  crm_srl-th_gamedivision_d_skin_xs1 slot id: th_gamedivision_d_skin_xs");
}
</script>
</div> 
<script>
nInfiniteCount=2;
singleNextPost=729037;
</script>
<div class="hide_desktop"> <div class="edinet_adv_container det_videogioco mob_slider mob_slider_"> <div id="crm_srl-th_gamedivision_d_mob_slider1" class=""></div> 
<script class="_iub_cs_activate" type="text/plain">
if (jQuery("#crm_srl-th_gamedivision_d_mob_slider1").is(":visible")) {
CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_mob_slider1",name:"th_gamedivision_d_mob_slider",matchMedia:"(max-width: 1023px)"});
//console.log("[ACTIVATION TEST] adding zone: tag  crm_srl-th_gamedivision_d_mob_slider1 slot id: th_gamedivision_d_mob_slider");
}
</script>
</div> <div class="title_container_mobile"> <span class="shout vert_videogioco"> Giochi PC </span> <h1>Overwatch 2, l&#8217;evento di Halloween lascia l&#8217;amaro in bocca</h1> </div> <div class="edinet_adv_container det_videogioco mob_bx mob_bx_"> <div id="crm_srl-th_gamedivision_d_mob_bx11" class=""></div> 
<script class="_iub_cs_activate" type="text/plain">
if (jQuery("#crm_srl-th_gamedivision_d_mob_bx11").is(":visible")) {
CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_mob_bx11",name:"th_gamedivision_d_mob_bx1",matchMedia:"(max-width: 1023px)"});
//console.log("[ACTIVATION TEST] adding zone: tag  crm_srl-th_gamedivision_d_mob_bx11 slot id: th_gamedivision_d_mob_bx1");
}
</script>
</div> </div> <div class="content_container content_trunk_container"> <div class="hide_mobile"> <div class="section_menu"> <div class="row no-gutters"> <div class="col-12 col-md-4 col-lg-3 col-xl-2 d-flex align-items-center"> <div class="logo_container"> <a href="https://www.tomshw.it/videogiochi/"> <img loading="lazy" class="desktop_logo" src="https://www.tomshw.it/wp-content/uploads/2021/11/GD-logo-orizzontale-2.svg" alt="" title=""/> </a> </div> </div> <div class="col-12 col-md-8 col-lg-9 col-xl-10 d-flex align-items-center"> <div class="trending_topics"> <div class="topics trending_topics" id="header_trending_topics"> <div class="topics_container"> <div class="topics_cell"> <a href="/notizie-videogioco-type/recensione/">Recensioni</a></div> <div class="topics_cell"> <a href="https://www.tomshw.it/videogioco/giochi-gratis-e-free-to-play-i-migliori-della-settimana/">Giochi Gratis</a></div> <div class="topics_cell"> <a href="https://www.tomshw.it/tag/guide-e-soluzioni/">Guide e soluzioni</a></div> <div class="topics_cell"> <a href="https://www.tomshw.it/videogioco/elden-ring-la-guida-completa/">Elden Ring, Guida Completa</a></div> <div class="topics_cell"> <a href="https://www.tomshw.it/videogioco/gta-6/">GTA 6</a></div> <div class="topics_cell"> <a href="/codici-sconto/?target=tk-thwl">Codici sconto</a></div> </div> </div> 
<script>
flick_callers.push(TrendingTopicFlick);
var flkty_trending_topics_header_trending_topics;
function TrendingTopicFlick()
{
let elem = document.querySelector('#header_trending_topics .topics_container');
if (elem) {
flkty_trending_topics_header_trending_topics = new Flickity( elem, {
cellAlign: 'left',
freeScroll: true,
contain: true,
prevNextButtons: false,
pageDots: false
});
setTimeout(function() { flkty_trending_topics_header_trending_topics.resize(); }, 200);
document.querySelector('#header_trending_topics').classList.add('flickity_rendered');
}
}
</script>
</div> <div class="onpage_search desktop_search"> <form class="search-box input_closed" autocomplete="off" action="/" method="get"> <input type="text" value="" name="s" placeholder="Cerca..."> </form> <a href="#" class="on_page_search_button" aria-label="Cerca sul sito"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" fill="currentColor"></path></svg> </a> </div> </div> </div> </div> <div class="edinet_adv_container det_videogioco mh mh_1"> <div id="crm_srl-th_gamedivision_d_mh11" class=""></div> 
<script class="_iub_cs_activate" type="text/plain">
if (jQuery("#crm_srl-th_gamedivision_d_mh11").is(":visible")) {
CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_mh11",name:"th_gamedivision_d_mh1",matchMedia:"(min-width: 1024px)"});
//console.log("[ACTIVATION TEST] adding zone: tag  crm_srl-th_gamedivision_d_mh11 slot id: th_gamedivision_d_mh1");
}
</script>
</div> </div> <aside class="article_disclaimer"> <p >Tom's Hardware vive grazie al suo pubblico. Quando compri qualcosa dai nostri link, potremmo guadagnare una commissione. <a href="https://www.tomshw.it/informativa-sullaffiliazione-commerciale/">Scopri di più</a></p> </aside> <div class="single_cols_container"> <article class="main_column"> <span class="hide_mobile shout vert_videogioco"> Giochi PC </span> <h1 class="hide_mobile">Overwatch 2, l&#8217;evento di Halloween lascia l&#8217;amaro in bocca</h1> <div class="row d-block d-lg-none"> <div class="col-12"> <div class="main_column_author row align-items-center no-gutters"> <div class="article_author_left col-2"> <div class="article_author_image"> <img width="55" height="55" class="img-fluid" src="https://www.tomshw.it/wp-content/uploads/2021/04/Alessandro-Adinolfi-300x300.jpeg" title="Alessandro Adinolfi"/> </div> </div> <div class="col_author_right col"> <div class="article_author_name"> di <strong> <a href="https://www.tomshw.it/author/alessandro-adinolfi/"> Alessandro Adinolfi </a> </strong> <time class="item_short_desc_time">martedì 25 Ottobre 2022 15:02</time> <div class="item_readtime"> <ul> <li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M256,8C119,8,8,119,8,256S119,504,256,504,504,393,504,256,393,8,256,8Zm92.49,313h0l-20,25a16,16,0,0,1-22.49,2.5h0l-67-49.72a40,40,0,0,1-15-31.23V112a16,16,0,0,1,16-16h32a16,16,0,0,1,16,16V256l58,42.5A16,16,0,0,1,348.49,321Z" fill="currentColor"></path></svg> <span> 2 min</span></li> <li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32z" fill="currentColor"></path></svg> <a href="#disqus_row729262"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/videogioco/overwatch-2-levento-di-halloween-lascia-lamaro-in-bocca/"> vai ai commenti</span></a></li> </ul> </ul> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="col-12 d-block d-lg-none"> <div class="article_tags"> <strong>Più informazioni su</strong> <ul><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/giochi-pc/" rel="tag">Giochi PC</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/nintendo-switch/" rel="tag">Nintendo Switch</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/overwatch-2/" rel="tag">Overwatch 2</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/playstatiom-4/" rel="tag">PlayStatiom 4</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/playstation-5/" rel="tag">PlayStation 5</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/xbox-one/" rel="tag">Xbox One</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/xbox-series-s/" rel="tag">Xbox Series S</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/xbox-series-x/" rel="tag">Xbox Series X</a></li> <li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M384 320H256c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V352c0-17.67-14.33-32-32-32zM192 32c0-17.67-14.33-32-32-32H32C14.33 0 0 14.33 0 32v128c0 17.67 14.33 32 32 32h95.72l73.16 128.04C211.98 300.98 232.4 288 256 288h.28L192 175.51V128h224V64H192V32zM608 0H480c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V32c0-17.67-14.33-32-32-32z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/notizie-videogioco/giochi-pc/" rel="tag">Giochi PC</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M384 320H256c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V352c0-17.67-14.33-32-32-32zM192 32c0-17.67-14.33-32-32-32H32C14.33 0 0 14.33 0 32v128c0 17.67 14.33 32 32 32h95.72l73.16 128.04C211.98 300.98 232.4 288 256 288h.28L192 175.51V128h224V64H192V32zM608 0H480c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V32c0-17.67-14.33-32-32-32z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/notizie-videogioco/nintendo-switch/" rel="tag">Nintendo Switch</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M384 320H256c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V352c0-17.67-14.33-32-32-32zM192 32c0-17.67-14.33-32-32-32H32C14.33 0 0 14.33 0 32v128c0 17.67 14.33 32 32 32h95.72l73.16 128.04C211.98 300.98 232.4 288 256 288h.28L192 175.51V128h224V64H192V32zM608 0H480c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V32c0-17.67-14.33-32-32-32z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/notizie-videogioco/playstation-4/" rel="tag">PlayStation</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M384 320H256c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V352c0-17.67-14.33-32-32-32zM192 32c0-17.67-14.33-32-32-32H32C14.33 0 0 14.33 0 32v128c0 17.67 14.33 32 32 32h95.72l73.16 128.04C211.98 300.98 232.4 288 256 288h.28L192 175.51V128h224V64H192V32zM608 0H480c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V32c0-17.67-14.33-32-32-32z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/notizie-videogioco/xbox-one/" rel="tag">Xbox</a></li> <li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M256 8C119.033 8 8 119.033 8 256s111.033 248 248 248 248-111.033 248-248S392.967 8 256 8zm117.134 346.753c-1.592 1.867-39.776 45.731-109.851 45.731-84.692 0-144.484-63.26-144.484-145.567 0-81.303 62.004-143.401 143.762-143.401 66.957 0 101.965 37.315 103.422 38.904a12 12 0 0 1 1.238 14.623l-22.38 34.655c-4.049 6.267-12.774 7.351-18.234 2.295-.233-.214-26.529-23.88-61.88-23.88-46.116 0-73.916 33.575-73.916 76.082 0 39.602 25.514 79.692 74.277 79.692 38.697 0 65.28-28.338 65.544-28.625 5.132-5.565 14.059-5.033 18.508 1.053l24.547 33.572a12.001 12.001 0 0 1-.553 14.866z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/brand/blizzard-entertainment/" rel="tag">Blizzard Entertainment</a></li> </div> </div> </div> <div class="row row_main_article"> <div class="col-12"> <div class="generic_main_article"> <div> 
<html><body><p></p> <p><strong>Non tutti i fan di Overwatch 2</strong> sono rimasti contenti dell’evento di Halloween. Come diversi altri team di sviluppo, infatti, anche Blizzard ha deciso di festeggiare la ricorrenza più spaventosa dell’anno. Lanciato nel corso della giornata odierna, l’evento durerà fino al 9 novembre e vi permetterà di guadagnare un ciondolo a tema, punti esperienza per il pass battaglia e molto altro. Presenti anche le skin, che sarebbero il motivo di questa discordia, vista la loro distribuzione.</p> <p>Come riportato su Twitter e Reddit, infatti, i giocatori non sono affatto contenti di dover acquistare queste skin particolari invece che guadagnarle in-game. L’anno scorso, durante l’evento di Halloween, i giocatori potevano infatti sbloccare semplicemente giocando<strong> alcune skin speciali per personaggi come Brigitte, Lucio, Genji e molti altri</strong>. Il problema sembra essere anche il costo delle stesse, con cifre che si aggirano intorno ai 40 Dollari. Uno scenario completamente diverso rispetto a quello dello scorso anno.</p> <p>Al di là delle polemiche e delle critiche, appare chiaro che Blizzard abbia dovuto cambiare qualcosa. E i cambiamenti sono relativi alla natura stessa del gioco: il primo titolo della serie infatti era un prodotto premium, che per giocare doveva essere acquistato. Overwatch 2 invece è un free-to-play e l’anima delle microtransazioni, <strong><a href="https://www.tomshw.it/videogioco/overwatch-niente-piu-loot-box-in-vendita-ora-ce-la-data/" target="_blank" rel="noopener">pur essendo cambiata</a></strong>, è comunque presente. Non è escluso che in futuro il team di sviluppo ci ripensi, ma è molto probabile che anche l’evento natalizio seguirà questi stessi, identici passi.</p> <blockquote class="reddit-card"> <p> <a href="https://www.reddit.com/r/Overwatch/comments/ycmpaz/remember_when_the_game_was_rewarding_to_play/?ref_source=embed&ref=share">Remember when the game was rewarding to play?</a> from <a href="https://www.reddit.com/r/Overwatch/">Overwatch</a> </p> </blockquote> <div><div class="edinet_adv_container det_videogioco mh mh_2"> <div id="crm_srl-th_gamedivision_d_mh2_1" class=""></div> 
<script class="_iub_cs_activate" type="text/plain">
if (jQuery("#crm_srl-th_gamedivision_d_mh2_1").is(":visible")) {
CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_mh2_1",name:"th_gamedivision_d_mh2",matchMedia:"(min-width: 1300px)"});
//console.log("[ACTIVATION TEST] adding zone: tag  crm_srl-th_gamedivision_d_mh2_1 slot id: th_gamedivision_d_mh2");
}
</script>
</div></div><div class="hide_desktop"><div class="edinet_adv_container det_videogioco bx bx_2"> <div id="crm_srl-th_gamedivision_d_bx2_1" class=""></div> 
<script class="_iub_cs_activate" type="text/plain">
if (jQuery("#crm_srl-th_gamedivision_d_bx2_1").is(":visible")) {
CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_bx2_1",name:"th_gamedivision_d_bx2"});
//console.log("[ACTIVATION TEST] adding zone: tag  crm_srl-th_gamedivision_d_bx2_1 slot id: th_gamedivision_d_bx2");
}
</script>
</div></div><div class="injected_element injected_element_3 storiya_inline" data-insertion="1" data-new="1" data-parent-tag-name="body"> <div class="hide_desktop" id="ENGAGEYA_WIDGET_202720"></div> </div> <p data-insertion="1" data-new="1" data-parent-tag-name="body"> 
<script async src="https://embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script>
</p> <p>Overwatch 2 è disponibile dal 4 ottobre 2022 su PS4, PS5, PC, Xbox One, Xbox Series S, Xbox Series X e Nintendo Switch. Nonostante l’ampio bacino di giocatori, il titolo è ancora afflitto da diversi bug, <strong>alcuni <a href="https://www.spaziogames.it/overwatch-2-e-allarme-un-nuovo-bug-causa-lo-spegnimento-del-pc/" target="_blank" rel="noopener">anche decisamente gravi</a></strong>. Ci vorrà ovviamente tempo prima di poter sistemare il tutto: avrete pazienza oppure no? Continuate a seguire Tom’s Hardware per tutte le novità e gli aggiornamenti in dirittura d’arrivo dal mondo dei videogiochi.</p> <p></p>
<script type='text/javascript' id='fvm-delayjs' data-cfasync='false'>
!function(k,e,x){function r(d,a,g,b){return b=(a?e.getElementById(a):t)||e.createElement(d||"SCRIPT"),a&&(b.id=a),g&&(b.onload=g),b}function u(d){f(function(a){a=[].slice.call(e.querySelectorAll(d));(function v(b,c){if(b=a.shift()){b.parentNode.removeChild(b);var l=b,m,n=void 0;var p=r(l.nodeName);var q=0;for(m=l.attributes;q<m.length;q++)"type"!=(n=m[q]).name&&p.setAttribute(n.name,n.value);(c=(p.text=l.text,p)).src&&!c.hasAttribute("async")?(c.onload=c.onerror=v,e.head.appendChild(c)):(e.head.appendChild(c),
v())}})()})}var f,t,h=[],w=/p/.test(e.readyState);Function();(f=function(d,a){w?x(d,a):h.push(d,a)}).all=u;f.js=function(d,a,g,b){f(function(c){(c=r(t,a,b)).src=d;e.head.appendChild(c)},g)};k.addEventListener("onpageshow"in k?"pageshow":"load",function(){for(w=!u();h[0];)f(h.shift(),h.shift())});k.Defer=f}(this,document,setTimeout);
const userInteractionEvents=["mouseover","keydown","touchstart","touchmove","wheel"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){fvmloadscripts();userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}function fvmloadscripts(){Defer.all('script[type="fvm-script-delay"]')};
</script>
</body>
</html> </div> </div> </div> </div> </article> 
<script class="_iub_cs_activate"  type="text/plain" data-cfasync="false">
__engStoryWidget('createStoryWidget',{wwei:'ENGAGEYA_WIDGET_202720',pubid:201184,webid:239282,wid:202720});
</script>
<div class="sidebar_column"> <section class="right_sidebar right_sidebar_infinite"> <div class="right_sidebar_box d-none d-lg-block"> <div class="article_author"> <div class="article_author_left"> <div class="article_author_image"> <img src="https://www.tomshw.it/wp-content/uploads/2021/04/Alessandro-Adinolfi-300x300.jpeg" title="Alessandro Adinolfi"/> </div> <div class="article_author_name"> di <strong> <a href="https://www.tomshw.it/author/alessandro-adinolfi/"> Alessandro Adinolfi </a> </strong> </div> </div> <div class="article_author_right"> <div class="item_short_desc_time">martedì 25 Ottobre 2022 15:02</div> <div class="item_readtime"> <ul> <li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M256,8C119,8,8,119,8,256S119,504,256,504,504,393,504,256,393,8,256,8Zm92.49,313h0l-20,25a16,16,0,0,1-22.49,2.5h0l-67-49.72a40,40,0,0,1-15-31.23V112a16,16,0,0,1,16-16h32a16,16,0,0,1,16,16V256l58,42.5A16,16,0,0,1,348.49,321Z" fill="currentColor"></path></svg> <span> 2 min</span></li> <li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32z" fill="currentColor"></path></svg> <a href="#disqus_row729262"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/videogioco/overwatch-2-levento-di-halloween-lascia-lamaro-in-bocca/"> vai ai commenti</span></a></li> </ul> </div> 
<script>
window.nextPostTitle = "Overwatch 2, l&#8217;evento di Halloween lascia l&#8217;amaro in bocca";
</script>
<div class="share-sidebar-container"> <div class="sharethis-inline-share-buttons" style="display:none !important"></div> <div class="share-button-container"> <div class="share-button fb" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" fill="currentColor"></path></svg> </div> <div class="share-button tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" fill="currentColor"></path></svg> </div> <div class="share-button wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z" fill="currentColor"></path></svg> </div> <div class="share-button tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)" > <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm121.8 169.9l-40.7 191.8c-3 13.6-11.1 16.9-22.4 10.5l-62-45.7-29.9 28.8c-3.3 3.3-6.1 6.1-12.5 6.1l4.4-63.1 114.9-103.8c5-4.4-1.1-6.9-7.7-2.5l-142 89.4-61.2-19.1c-13.3-4.2-13.6-13.3 2.8-19.7l239.1-92.2c11.1-4 20.8 2.7 17.2 19.5z" fill="currentColor"></path></svg> </div> </div> <div class="count-container" style="display:none;"><div class="count-counter"></div><div class="count-label">Shares</div></div> </div> </div> </div> <div class="article_tags"> <strong>Più informazioni su</strong> <ul><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/giochi-pc/" rel="tag">Giochi PC</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/nintendo-switch/" rel="tag">Nintendo Switch</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/overwatch-2/" rel="tag">Overwatch 2</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/playstatiom-4/" rel="tag">PlayStatiom 4</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/playstation-5/" rel="tag">PlayStation 5</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/xbox-one/" rel="tag">Xbox One</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/xbox-series-s/" rel="tag">Xbox Series S</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M0 252.118V48C0 21.49 21.49 0 48 0h204.118a48 48 0 0 1 33.941 14.059l211.882 211.882c18.745 18.745 18.745 49.137 0 67.882L293.823 497.941c-18.745 18.745-49.137 18.745-67.882 0L14.059 286.059A48 48 0 0 1 0 252.118zM112 64c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/tag/xbox-series-x/" rel="tag">Xbox Series X</a></li> <li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M384 320H256c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V352c0-17.67-14.33-32-32-32zM192 32c0-17.67-14.33-32-32-32H32C14.33 0 0 14.33 0 32v128c0 17.67 14.33 32 32 32h95.72l73.16 128.04C211.98 300.98 232.4 288 256 288h.28L192 175.51V128h224V64H192V32zM608 0H480c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V32c0-17.67-14.33-32-32-32z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/notizie-videogioco/giochi-pc/" rel="tag">Giochi PC</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M384 320H256c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V352c0-17.67-14.33-32-32-32zM192 32c0-17.67-14.33-32-32-32H32C14.33 0 0 14.33 0 32v128c0 17.67 14.33 32 32 32h95.72l73.16 128.04C211.98 300.98 232.4 288 256 288h.28L192 175.51V128h224V64H192V32zM608 0H480c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V32c0-17.67-14.33-32-32-32z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/notizie-videogioco/nintendo-switch/" rel="tag">Nintendo Switch</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M384 320H256c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V352c0-17.67-14.33-32-32-32zM192 32c0-17.67-14.33-32-32-32H32C14.33 0 0 14.33 0 32v128c0 17.67 14.33 32 32 32h95.72l73.16 128.04C211.98 300.98 232.4 288 256 288h.28L192 175.51V128h224V64H192V32zM608 0H480c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V32c0-17.67-14.33-32-32-32z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/notizie-videogioco/playstation-4/" rel="tag">PlayStation</a></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M384 320H256c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V352c0-17.67-14.33-32-32-32zM192 32c0-17.67-14.33-32-32-32H32C14.33 0 0 14.33 0 32v128c0 17.67 14.33 32 32 32h95.72l73.16 128.04C211.98 300.98 232.4 288 256 288h.28L192 175.51V128h224V64H192V32zM608 0H480c-17.67 0-32 14.33-32 32v128c0 17.67 14.33 32 32 32h128c17.67 0 32-14.33 32-32V32c0-17.67-14.33-32-32-32z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/notizie-videogioco/xbox-one/" rel="tag">Xbox</a></li> <li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M256 8C119.033 8 8 119.033 8 256s111.033 248 248 248 248-111.033 248-248S392.967 8 256 8zm117.134 346.753c-1.592 1.867-39.776 45.731-109.851 45.731-84.692 0-144.484-63.26-144.484-145.567 0-81.303 62.004-143.401 143.762-143.401 66.957 0 101.965 37.315 103.422 38.904a12 12 0 0 1 1.238 14.623l-22.38 34.655c-4.049 6.267-12.774 7.351-18.234 2.295-.233-.214-26.529-23.88-61.88-23.88-46.116 0-73.916 33.575-73.916 76.082 0 39.602 25.514 79.692 74.277 79.692 38.697 0 65.28-28.338 65.544-28.625 5.132-5.565 14.059-5.033 18.508 1.053l24.547 33.572a12.001 12.001 0 0 1-.553 14.866z" fill="currentColor"></path></svg> <a href="https://www.tomshw.it/brand/blizzard-entertainment/" rel="tag">Blizzard Entertainment</a></li> </div> </div> <div class="custom-widget instant-gaming-widget"> <div class="ig-image-container"> <a target="_blank" href="https://www.instant-gaming.com/it/5723-/?igr=tomshw" title="Overwatch 2: Pacchetto Osservatorio (Xbox ONE / Xbox Series X|S)"> <img src="https://www.instant-gaming.com/images/products/5723/616x353/overwatch-2-pacchetto-osservatorio-xbox-one-xbox-series-x-s-xbox-one-xbox-series-x-s-gioco-microsoft-store-europe-cover.jpg?v=1666706400" /> <span class="ig-logo"> IG </span> </a> </div> <div class="ig-price"> <a target="_blank" href="https://www.instant-gaming.com/it/5723-/?igr=tomshw">32.89 &euro;</a> </div> <div class="ig-acquista"> <a target="_blank" href="https://www.instant-gaming.com/it/5723-/?igr=tomshw">acquista</a> </div> <div class="ig-sconto"> <a target="_blank" href="https://www.instant-gaming.com/it/5723-/?igr=tomshw">-18%</a> </div> <div class="ig-text"> <p class="ig_title1"> <a target="_blank" href="https://www.instant-gaming.com/it/5723-/?igr=tomshw">Overwatch 2: Pacchetto Osservatorio (Xbox ONE / Xbox Series X|S)</a> </p> </div> </div> <div id="single_videogioco_single_sidebar" class="sidebar-single" data-vertical=" data-index="1" data-banners="1"><div class="edinet_adv_container det_videogioco bx bx_1"> <div id="crm_srl-th_gamedivision_d_bx1" class=""></div> 
<script class="_iub_cs_activate" type="text/plain">
if (jQuery("#crm_srl-th_gamedivision_d_bx1").is(":visible")) {
CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_bx1",name:"th_gamedivision_d_bx1",matchMedia:"(min-width: 1024px)"});
//console.log("[ACTIVATION TEST] adding zone: tag  crm_srl-th_gamedivision_d_bx1 slot id: th_gamedivision_d_bx1");
}
</script>
</div><div data-name="Single videogioco" class="widget_area"> <div class="edinews_widget sidebarbox sidebarbox_mobileapps"> <div class="row"> <div class="col-8 col-md-12 col-lg-8 d-flex justify-content-center align-items-center"> <div> <h4><a href="#">Scarica gratis</a></h4> <h5>l'app di Tom's Hardware</h5> </div> </div> <div class="col-3 col-md-12 col-lg-3 d-flex justify-content-center align-items-center"> <div class="app_download_channels"> <ul class="group"> <li><a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M420.55,301.93a24,24,0,1,1,24-24,24,24,0,0,1-24,24m-265.1,0a24,24,0,1,1,24-24,24,24,0,0,1-24,24m273.7-144.48,47.94-83a10,10,0,1,0-17.27-10h0l-48.54,84.07a301.25,301.25,0,0,0-246.56,0L116.18,64.45a10,10,0,1,0-17.27,10h0l47.94,83C64.53,202.22,8.24,285.55,0,384H576c-8.24-98.45-64.54-181.78-146.85-226.55"/></svg> </a> </li> <li> <a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware" target="_blank"> <i class="fab fa-android"></i> </a> </li> </ul> </div> </div> </div> </div> <div class="edinews_widget sidebarbox sidebarbox_newsletter vert_ edinet_box_newsletter"> <div class="content"> <strong>Vuoi ricevere aggiornamenti sui tuoi topics preferiti ogni giorno?</strong> <a href="/iscrizione-newsletter/">Iscriviti alla newsletter</a> </div> </div> </div> <div class="d-flex flex-column justify-content-between h-100"> <div class="edinet_adv_container det_videogioco bx bx_2"> <div id="crm_srl-th_gamedivision_d_bx2" class=""></div> 
<script class="_iub_cs_activate" type="text/plain">
if (jQuery("#crm_srl-th_gamedivision_d_bx2").is(":visible")) {
CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_bx2",name:"th_gamedivision_d_bx2"});
//console.log("[ACTIVATION TEST] adding zone: tag  crm_srl-th_gamedivision_d_bx2 slot id: th_gamedivision_d_bx2");
}
</script>
</div><div class="edinet_adv_container det_videogioco bx bx_3"> <div id="crm_srl-th_gamedivision_d_bx3" class=""></div> 
<script class="_iub_cs_activate" type="text/plain">
if (jQuery("#crm_srl-th_gamedivision_d_bx3").is(":visible")) {
CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_bx3",name:"th_gamedivision_d_bx3"});
//console.log("[ACTIVATION TEST] adding zone: tag  crm_srl-th_gamedivision_d_bx3 slot id: th_gamedivision_d_bx3");
}
</script>
</div> </div> </div> </section> </div> </div> <div class="disqus_comments_loader"> <div class="disqus_comments_loader_inner"> <a href="#" onclick="return loadDisqus(jQuery('div[data-post-id=729262]'), '729262', 'https://www.tomshw.it/videogioco/overwatch-2-levento-di-halloween-lascia-lamaro-in-bocca/', 'Overwatch 2, l&#8217;evento di Halloween lascia l&#8217;amaro in bocca');"> <div class="disqus-comment-count" data-disqus-identifier="729262"> <div class="bubble"><em></em></div><span>Leggi i commenti</span> </div> </a> </div> </div> <div class="row" id="disqus_row729262"> <div class="col-12 main_single_col"> <div class="disqus_container" data-post-id="729262"> </div> </div> </div> <div class="hide_desktop"> <div class="edinet_adv_container det_videogioco bx bx_3"> <div id="custom_mob_bx_18527" class=""></div> 
<script class="_iub_cs_activate" type="text/plain">
if (jQuery("#custom_mob_bx_18527").is(":visible")) {
CRM_ADS.addZone({tag:"custom_mob_bx_18527",name:"th_gamedivision_d_bx3"});
//console.log("[ACTIVATION TEST] adding zone: tag  custom_mob_bx_18527 slot id: th_gamedivision_d_bx3");
}
</script>
</div> </div> <div style="padding:0 2rem"> <div class="OUTBRAIN" data-src="https://www.tomshw.it/videogioco/overwatch-2-levento-di-halloween-lascia-lamaro-in-bocca/" data-widget-id="AR_1" data-ob-template="CustomTemplate"></div> 
<script class="_iub_cs_activate" type="text/plain">
if (typeof OBR ===  'object' ) OBR.extern.researchWidget();
</script>
</div> </div> </div> </div> 
<script>
var element=document.querySelector('#begin_article_729262');
if (typeof element!="undefined") { // no update per il primo
if (typeof PSL_infiniteOnH1InViewport === 'undefined') {
loadScript(environment.child_theme_location + '/assets/js/intersection-observer-related.js?ver=1')
.then(function () {
console.log("intersection-observer-related loaded");
var ArticleIntersectionObserver729262 = new IntersectionObserver(PSL_infiniteOnH1InViewport, {
root: null,
threshold: 0
});
ArticleIntersectionObserver729262.data_id = 729262;
ArticleIntersectionObserver729262.data_title = element.getAttribute('data-title');
ArticleIntersectionObserver729262.data_description = element.getAttribute('data-description');
ArticleIntersectionObserver729262.data_url = element.getAttribute('data-url');
ArticleIntersectionObserver729262.data_page_type = '';
ArticleIntersectionObserver729262.observe(element);
})
.catch(function () {
console.error("bioep not loaded");
});
} else {
var ArticleIntersectionObserver729262 = new IntersectionObserver(PSL_infiniteOnH1InViewport, {
root: null,
threshold: 0
});
ArticleIntersectionObserver729262.data_id = 729262;
ArticleIntersectionObserver729262.data_title = element.getAttribute('data-title');
ArticleIntersectionObserver729262.data_description = element.getAttribute('data-description');
ArticleIntersectionObserver729262.data_url = element.getAttribute('data-url');
ArticleIntersectionObserver729262.observe(element);
}
}
</script>
</div> <span id="next_post_here"></span> </div> <footer> 
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js" async></script>
<script>var _iub = _iub || {};
_iub.cons_instructions = _iub.cons_instructions || [];
_iub.cons_instructions.push(["init", { api_key: "ZElMpvV8KkgTih5U0TyZJBl3P72ub8za" }]);
</script>
<script src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
<div class="footer_top"> <div class="container"> <div class="row"> <div class="col-12 col-md-4 col-lg-3 img_container_logo_footer"> <a href="https://www.tomshw.it"> <img loading="lazy" width="188" height="27" src="https://www.tomshw.it/wp-content/uploads/2021/11/toms-logo_white_footer.png" alt="toms_logo_white_footer"/> </a> </div> <div class="col-12 col-md-4 col-lg-7 link_container_footer"> <ul class="footer_links row justify-content-center"> <li id="menu-item-512267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-512267"><a href="https://www.tomshw.it/privacy/">Privacy</a></li> <li id="menu-item-512266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512266"><a href="https://www.tomshw.it/chi-siamo/">Chi siamo</a></li> <li id="menu-item-512263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512263"><a href="https://www.tomshw.it/contattaci/">Contattaci</a></li> <li id="menu-item-514352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514352"><a href="https://www.tomshw.it/feed-rss/">Feed RSS</a></li> <li id="menu-item-599023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599023"><a href="/codici-sconto/">Codici sconto</a></li> </ul> </div> <div class="col-12 col-md-4 col-lg-2 share_icons_container"> <ul class="share_icons group"> <li> <a href="https://www.facebook.com/tomshardware.it" class="blank_target" title="Tomshw on Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" fill="currentColor"></path></svg> </a> </li> <li> <a href="https://twitter.com/TomsHWItalia" class="blank_target" title="Tomshw on Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" fill="currentColor"></path></svg> </a> </li> <li> <a href="https://www.instagram.com/tomshardwareitalia/" class="blank_target" title="Tomshw on Instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" fill="currentColor"></path></svg> </a> </li> <li><a href="//www.tomshw.it/feed/" class="blank_target" title="Rss feed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z" fill="currentColor"></path></svg> </a> </li> </ul> </div> </div> </div> </div> <div class="footer_bottom"> <div class="container" style="position:relative;"> <div class="row"> <div class="col-12 order-sm-2 col-sm col-md-4 store_container"> <div class="row justify-content-center justify-content-md-end"> <div class="col-5 col-xl-4"> <a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware" class="blank" title="Scarica l'app da Google Play"><img loading="lazy" class="img-fluid" src="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/googlePlay.png" alt="Google Play"></a> </div> <div class="col-5 col-xl-4"> <a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" class="blank" title="Scarica l'app da App Store"><img loading="lazy" class="img-fluid" src="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/appStore.png" alt="App Store"></a> </div> </div> </div> <div class="col-12 order-sm-1 col-sm col-md-8 paragraph_footer"> <p>3LABS S.R.L. • Via Dante 16 - Milano (MI) 20121<br /> CF/P.IVA: 04146420965 - REA: MI - 1729249 - Capitale Sociale: 10.000 euro<br /><br /> Testata giornalistica associata all'USPI Unione Stampa Periodica Italiana, registrata presso il Tribunale di Milano, nr. 285 del 9/9/2013 - Direttore: Andrea Ferrario </p> <p> Copyright © 2022 - 3Labs Srl. - Tutti i diritti riservati. - credits: <a href="https://www.edinet.info?referrer=tomshardware" class="blank" ><img alt="logo_edinet" width="60" height="15" class="logo_edinet" src="https://www.tomshw.it/wp-content/uploads/2021/11/logo-def-edinet2016_white.png"></a> </p> </div> <div class="vertical_rule"> <hr> </div> </div> </div> </div> <div id="mega_menu_html"> </div> 
<script class="_iub_cs_activate" type="text/plain">
CRM_ADS.show();
//console.log("[ACTIVATION TEST] called show of CRM_ADS from footer");
</script>
<div class="bottom_bar_fixed"> <ul class="social_share custom_images" > <li class="counter-placeholder"><a href="#" title="Condividi" class="share-button system"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M352 320c-22.608 0-43.387 7.819-59.79 20.895l-102.486-64.054a96.551 96.551 0 0 0 0-41.683l102.486-64.054C308.613 184.181 329.392 192 352 192c53.019 0 96-42.981 96-96S405.019 0 352 0s-96 42.981-96 96c0 7.158.79 14.13 2.276 20.841L155.79 180.895C139.387 167.819 118.608 160 96 160c-53.019 0-96 42.981-96 96s42.981 96 96 96c22.608 0 43.387-7.819 59.79-20.895l102.486 64.054A96.301 96.301 0 0 0 256 416c0 53.019 42.981 96 96 96s96-42.981 96-96-42.981-96-96-96z" fill="currentColor"></path></svg> </span></a> </li> <li><a href="#" title="Condividi su Facebook" class="share-facebook-bg" role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" fill="currentColor"></path></svg> </span></a></li> <li><a href="#" title="Condividi su Twitter" class="share-twitter-bg" role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" fill="currentColor"></path></svg> </span></a></li> <li><a href="#" title="Condividi su Whatsapp" class="share-whatsapp-bg" role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z" fill="currentColor"></path></svg> </span></a></li> <li><a href="#" title="Condividi su Telegram" class="share-telegram-bg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm121.8 169.9l-40.7 191.8c-3 13.6-11.1 16.9-22.4 10.5l-62-45.7-29.9 28.8c-3.3 3.3-6.1 6.1-12.5 6.1l4.4-63.1 114.9-103.8c5-4.4-1.1-6.9-7.7-2.5l-142 89.4-61.2-19.1c-13.3-4.2-13.6-13.3 2.8-19.7l239.1-92.2c11.1-4 20.8 2.7 17.2 19.5z" fill="currentColor"></path></svg> </span></a></li> </ul> </div> 
<script>
document.body.addEventListener("infinite_loaded",function (e) {
edi_get_counter(e.postId);
},false);
</script>
<div id="bio_ep" style="display: none"> <div id="bio_ep_close"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512" class="svg-inline--fa" role="img" aria-hidden="true" style="color:currentColor"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="currentColor"></path></svg> </div> <div class="container-fluid"> <div id="bio_ep_inner"> <img loading="lazy" class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" /> <div class="bioep_items_container"> <div class="news_item news_item_exitonintent_item news_item_exitonintent_item_729192 news_item_exitonintent_item_1 offerte chrono"> <div class="col_container"> <div class="image_container has_link cover"> <picture> <source media="(min-width:576px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/05/foto-generiche-228185.large.webp"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/05/foto-generiche-228185.large.jpg"><source media="(min-width:350px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/05/foto-generiche-228185.medium.webp"><source media="(min-width:350px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/05/foto-generiche-228185.medium.jpg"><source media="(min-width:150px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/05/foto-generiche-228185.small.webp"><source media="(min-width:150px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/05/foto-generiche-228185.small.jpg"><source media="(min-width:100px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/05/foto-generiche-228185.micro.webp"><source media="(min-width:100px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/05/foto-generiche-228185.micro.jpg"><img itemprop="image" alt="Xiaomi 12 Pro vs Samsung Galaxy S22+" class="lazy_background" data-src="https://www.tomshw.it/images/images/2022/05/foto-generiche-228185.large.jpg"/></picture> <span class="image_icon_markup"> </span> <a href="https://www.tomshw.it/offerte/samsung-galaxy-s22-fino-a-350e-di-sconto-e-galaxy-watch-4-in-regalo/"></a> </div> <div class="text_part_wrapper"> <div class="text_part expand_title_link"> <div class="title"> <a href="https://www.tomshw.it/offerte/samsung-galaxy-s22-fino-a-350e-di-sconto-e-galaxy-watch-4-in-regalo/" >Samsung Galaxy S22, fino a 350€ di sconto e Galaxy Watch 4 in regalo</a> </div> <div class="excerpt"> State cercando uno smartphone top di gamma a un prezzo conveniente? I modelli Samsung Galaxy S22 Series sono in super&hellip; </div> <div class="author"> <span class="reading-time-icon secondary"><i class="far fa-clock"></i> 2</span> di Valentina Valzania <span class="date_part">- 11 minuti fa</span> </div> <ul class="news_item_tags"> <li> <a href="https://www.tomshw.it/tag/codice-sconto/">codice sconto</a> </li> <li> <a href="https://www.tomshw.it/tag/coupon/">Coupon</a> </li> <li> <a href="https://www.tomshw.it/tag/offerte-e-sconti/">Offerte e Sconti</a> </li> <li> <a href="https://www.tomshw.it/tag/offerte-samsung/">Offerte Samsung</a> </li> <li> <a href="https://www.tomshw.it/tag/offerte-smartphone/">Offerte Smartphone</a> </li> <li> <a href="https://www.tomshw.it/tag/samsung-galaxy-s22/">Samsung Galaxy S22</a> </li> <li> <a href="https://www.tomshw.it/tag/smartphone/">Smartphone</a> </li> </ul> </div> </div> </div> <span class="reading-time-icon"> <i class="far fa-clock"></i> 2 </span> <div class="news_item_icons"> <ul> <li class="shares"> <i class="far fa-share-alt"></i> <ul class="single-sidebar-share"> <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li> <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.tomshw.it/offerte/samsung-galaxy-s22-fino-a-350e-di-sconto-e-galaxy-watch-4-in-regalo/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li> <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Samsung Galaxy S22, fino a 350€ di sconto e Galaxy Watch 4 in regalo') + '&url=' + encodeURIComponent('https://www.tomshw.it/offerte/samsung-galaxy-s22-fino-a-350e-di-sconto-e-galaxy-watch-4-in-regalo/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li> <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Samsung Galaxy S22, fino a 350€ di sconto e Galaxy Watch 4 in regalo').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.tomshw.it/offerte/samsung-galaxy-s22-fino-a-350e-di-sconto-e-galaxy-watch-4-in-regalo/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li> <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.tomshw.it/offerte/samsung-galaxy-s22-fino-a-350e-di-sconto-e-galaxy-watch-4-in-regalo/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li> <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Samsung Galaxy S22, fino a 350€ di sconto e Galaxy Watch 4 in regalo') + '&url=' + encodeURIComponent('https://www.tomshw.it/offerte/samsung-galaxy-s22-fino-a-350e-di-sconto-e-galaxy-watch-4-in-regalo/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li> <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.tomshw.it/offerte/samsung-galaxy-s22-fino-a-350e-di-sconto-e-galaxy-watch-4-in-regalo/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Samsung Galaxy S22, fino a 350€ di sconto e Galaxy Watch 4 in regalo') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li> <li class="share-close"><i class="fas fa-times"></i></li> </ul> </li> </ul> </div> <div class="shout">Offerta</div> 
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.tomshw.it/offerte/samsung-galaxy-s22-fino-a-350e-di-sconto-e-galaxy-watch-4-in-regalo/"
},
"headline": "Samsung Galaxy S22, fino a 350€ di sconto e Galaxy Watch 4 in regalo",
"image": [ "https://www.tomshw.it/images/images/2022/05/foto-generiche-228185.large.jpg" ],
"datePublished": "2022-10-25T16:00:37+02:00 ",
"dateModified": "2022-10-25T14:53:38+02:00 ",
"creator": {
"@type": "person",
"name": "Valentina Valzania"
},
"publisher": {
"@type": "Organization",
"name": "",
"logo": {
"@type": "ImageObject",
"url": ""
}
},
"description": "State cercando uno smartphone top di gamma a un prezzo conveniente? I modelli Samsung Galaxy S22 Series sono in super&amp;hellip;"
}
</script>
</div> <div class="news_item news_item_exitonintent_item news_item_exitonintent_item_729270 news_item_exitonintent_item_3 offerte chrono"> <div class="col_container"> <div class="image_container has_link cover"> <picture> <source media="(min-width:576px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/08/xbox-series-x-244323.large.webp"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/08/xbox-series-x-244323.large.jpg"><source media="(min-width:350px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/08/xbox-series-x-244323.medium.webp"><source media="(min-width:350px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/08/xbox-series-x-244323.medium.jpg"><source media="(min-width:150px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/08/xbox-series-x-244323.small.webp"><source media="(min-width:150px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/08/xbox-series-x-244323.small.jpg"><source media="(min-width:100px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/08/xbox-series-x-244323.micro.webp"><source media="(min-width:100px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/08/xbox-series-x-244323.micro.jpg"><img itemprop="image" alt="Xbox Series X" class="lazy_background" data-src="https://www.tomshw.it/images/images/2022/08/xbox-series-x-244323.large.jpg"/></picture> <span class="image_icon_markup"> </span> <a href="https://www.tomshw.it/offerte/xbox-series-x-torna-disponibile-su-amazon-pochi-pezzi-disponibili-e-puoi-acquistarla-a-rate/"></a> </div> <div class="text_part_wrapper"> <div class="text_part expand_title_link"> <div class="title"> <a href="https://www.tomshw.it/offerte/xbox-series-x-torna-disponibile-su-amazon-pochi-pezzi-disponibili-e-puoi-acquistarla-a-rate/" >Xbox Series X torna disponibile su Amazon! Pochi pezzi disponibili e puoi acquistarla a rate!</a> </div> <div class="excerpt"> Xbox Series X torna a sorpresa sulle pagine di Amazon! Approfitta subito della disponibilità, prima che vada esaurita! </div> <div class="author"> <span class="reading-time-icon secondary"><i class="far fa-clock"></i> 2</span> di Tom's Hardware <span class="date_part">- 1 ora fa</span> </div> <ul class="news_item_tags"> <li> <a href="https://www.tomshw.it/tag/offerte-amazon/">Offerte Amazon</a> </li> <li> <a href="https://www.tomshw.it/tag/offerte-console/">Offerte Console</a> </li> <li> <a href="https://www.tomshw.it/tag/offerte-e-sconti/">Offerte e Sconti</a> </li> <li> <a href="https://www.tomshw.it/tag/offerte-gaming/">Offerte Gaming</a> </li> <li> <a href="https://www.tomshw.it/tag/offerte-microsoft/">Offerte Microsoft</a> </li> <li> <a href="https://www.tomshw.it/tag/offerte-xbox/">Offerte Xbox</a> </li> <li> <a href="https://www.tomshw.it/tag/xbox-series/">Xbox Series</a> </li> <li> <a href="https://www.tomshw.it/tag/xbox-series-x/">Xbox Series X</a> </li> </ul> </div> </div> </div> <span class="reading-time-icon"> <i class="far fa-clock"></i> 2 </span> <div class="news_item_icons"> <ul> <li class="shares"> <i class="far fa-share-alt"></i> <ul class="single-sidebar-share"> <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li> <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.tomshw.it/offerte/xbox-series-x-torna-disponibile-su-amazon-pochi-pezzi-disponibili-e-puoi-acquistarla-a-rate/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li> <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Xbox Series X torna disponibile su Amazon! Pochi pezzi disponibili e puoi acquistarla a rate!') + '&url=' + encodeURIComponent('https://www.tomshw.it/offerte/xbox-series-x-torna-disponibile-su-amazon-pochi-pezzi-disponibili-e-puoi-acquistarla-a-rate/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li> <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Xbox Series X torna disponibile su Amazon! Pochi pezzi disponibili e puoi acquistarla a rate!').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.tomshw.it/offerte/xbox-series-x-torna-disponibile-su-amazon-pochi-pezzi-disponibili-e-puoi-acquistarla-a-rate/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li> <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.tomshw.it/offerte/xbox-series-x-torna-disponibile-su-amazon-pochi-pezzi-disponibili-e-puoi-acquistarla-a-rate/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li> <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Xbox Series X torna disponibile su Amazon! Pochi pezzi disponibili e puoi acquistarla a rate!') + '&url=' + encodeURIComponent('https://www.tomshw.it/offerte/xbox-series-x-torna-disponibile-su-amazon-pochi-pezzi-disponibili-e-puoi-acquistarla-a-rate/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li> <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.tomshw.it/offerte/xbox-series-x-torna-disponibile-su-amazon-pochi-pezzi-disponibili-e-puoi-acquistarla-a-rate/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Xbox Series X torna disponibile su Amazon! Pochi pezzi disponibili e puoi acquistarla a rate!') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li> <li class="share-close"><i class="fas fa-times"></i></li> </ul> </li> </ul> </div> <div class="shout">Offerta</div> 
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.tomshw.it/offerte/xbox-series-x-torna-disponibile-su-amazon-pochi-pezzi-disponibili-e-puoi-acquistarla-a-rate/"
},
"headline": "Xbox Series X torna disponibile su Amazon! Pochi pezzi disponibili e puoi acquistarla a rate!",
"image": [ "https://www.tomshw.it/images/images/2022/08/xbox-series-x-244323.large.jpg" ],
"datePublished": "2022-10-25T15:00:46+02:00 ",
"dateModified": "2022-10-25T15:06:44+02:00 ",
"creator": {
"@type": "person",
"name": "Tom's Hardware"
},
"publisher": {
"@type": "Organization",
"name": "",
"logo": {
"@type": "ImageObject",
"url": ""
}
},
"description": "Xbox Series X torna a sorpresa sulle pagine di Amazon! Approfitta subito della disponibilità, prima che vada esaurita!"
}
</script>
</div> </div> </div> </div> </div> 
<script class="_iub_cs_activate" type="text/plain">
let ENGAGEYAmediaQueryMatch=window.matchMedia('(max-width: 767px)');
if (ENGAGEYAmediaQueryMatch.matches !== false) {
(function(E,n,S,t,o,r,y){E['EngStoryObject']=o;E[o]=E[o]||function(){ (E[o].q=E[o].q||[]).push(arguments)},E[o].l=1*new Date();r=n.createElement(S), y=n.getElementsByTagName(S)[0];r.async=1;r.src=t;y.parentNode.insertBefore(r,y)})(window,document,'script','//widget.engageya.com/story_loader.js','__engStoryWidget');
__engStoryWidget('createStoryWidget',{wwei:'ENGAGEYA_WIDGET_202718',pubid:201184,webid:239282,wid:202718});
}
</script>
</footer> </div> 
<script src='https://www.tomshw.it/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script>
var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
if (lin_cookie)
{
jQuery.ajax({
dataType: "json",
url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
data: { action : 'edinews_get_admin_bar', link: 'https://www.tomshw.it/videogioco/overwatch-2-levento-di-halloween-lascia-lamaro-in-bocca/', ttid: '' },
success: function(data, textStatus, jqXHR) {
if ( data.success )
{
jQuery("body").append(data.html);
jQuery("body").addClass("logged-in admin-bar");
}
}
});
}
</script>
</div> </body> 
</html>