<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
            <meta name="article:section" content="videogioco">
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <!-- mmenu -->
    <!--link rel='stylesheet' href="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.css" type="text/css" media="all" /-->

    <!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.min.js"></script-->

    <title>Pokémon GO: confermate le date dei prossimi Community Day | Game Division</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Niantic ha finalmente svelato e confermato le date dei Community Day prossimamente in arrivo sul celebre e popolare Pokémon GO."/>
<link rel="canonical" href="https://www.tomshw.it/videogioco/pokemon-go-date-community-day/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pokémon GO: confermate le date dei prossimi Community Day | Game Division" />
<meta property="og:description" content="Niantic ha finalmente svelato e confermato le date dei Community Day prossimamente in arrivo sul celebre e popolare Pokémon GO." />
<meta property="og:url" content="https://www.tomshw.it/videogioco/pokemon-go-date-community-day/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:publisher" content="https://www.facebook.com/tomshardware.it/" />
<meta property="article:tag" content="Pokemon Go" />
<meta property="article:tag" content="Pokemon Let&#039;s Go" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Niantic ha finalmente svelato e confermato le date dei Community Day prossimamente in arrivo sul celebre e popolare Pokémon GO." />
<meta name="twitter:title" content="Pokémon GO: confermate le date dei prossimi Community Day | Game Division" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-90984cf9-1562835708.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-091702a1-1562835708.min.js'></script><script type='text/javascript' src='https://www.tomshw.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script><script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-65ee08cc-1562835708.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fvideogioco%2Fpokemon-go-date-community-day%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fvideogioco%2Fpokemon-go-date-community-day%2F&#038;format=xml" />
<meta property="fb:pages" content="84140146470" /><link rel="amphtml" href="https://www.tomshw.it/videogioco/pokemon-go-date-community-day/?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

    <link rel="stylesheet" href="https://www.tomshw.it/wp-content/themes/tomshw/css/new_header.css">

    <!-- self generated og tags --><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2019/07/pokemon-go-43064.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2019/07/pokemon-go-43064.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2019/07/pokemon-go-43064.768x432.jpg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2019/07/pokemon-go-43064.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>

    
            <!-- TABOOLA SCRIPT HEAD SECTION -->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article: 'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)) {
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/purchit-tomshwit/loader.js',
                'tb_loader_script');
        </script>
    

    
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->

    

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
            
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

            
        });
    </script>

    <!-- End Google Tag Manager -->


    <!--START GOOGLE TAG MANAGER CODE -->
<script>
    dataLayer = [];
</script>



	<script>
        dataLayer.push({"content.id":549899,"content.title":"Pokémon GO: confermate le date dei prossimi Community Day","content.user":"Giacomo Todeschini", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2019", "content.published.month":"08", "content.published.day":"24", "content.authors":["Giacomo Todeschini"], "content.companies":["Niantic"], "content.collection":"", "content.channel.title":["Giochi Mobile"], "content.tags":["Pokemon Go","Pokemon Let&#039;s Go"], "content.typology":"videogioco","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[""]});
	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"videogioco","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>


    
        <script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/responsive_skin.js?v=21"></script>

        <!-- Heymatic -->

        <!-- Begin HeyTalks! - Accelerazione bidder -->

<!--        <link rel="dns-prefetch preconnect" href="https://www.heymatic.com">-->
        <link rel="dns-prefetch preconnect" href="https://ads.talkscreativity.com">
        <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
        <link rel="dns-prefetch preconnect" href="https://www.prg.smartadserver.com">
        <link rel="dns-prefetch preconnect" href="https://bidder.criteo.com">
        <link rel="dns-prefetch preconnect" href="https://as-sec.casalemedia.com">
        <link rel="dns-prefetch preconnect" href="https://fastlane.rubiconproject.com">
        <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
        <link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
        <link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
        <link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">

        <!-- End HeyTalks! - Accelerazione bidder -->

        <!-- Begin HeyTalks! - Accelerazione risorse -->

        <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
        <link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script">
        <link rel="preload" href="https://www.tomshw.it/cmp/heycookie.js" as="script">
<!--        <link rel="preload" href="https://www.heymatic.com/assets/publisher/tomshw/init_pistacchio.js" as="script">-->
        <link rel="preload" href="https://ads.talkscreativity.com/assets/publisher/tomshw/init_pistacchio.js" as="script">
        <!-- End HeyTalks! - Accelerazione risorse -->

            <!-- Begin HeyTalks! - CMP + Header bidding con controllo cookie -->
        <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script async type='text/javascript' src='https://www.tomshw.it/cmp/heycookie.js'></script>
<!--        <script>(function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//www.heymatic.com/assets/publisher/tomshw/init_pistacchio.js';document.head.appendChild(heymatic);})();</script>-->
        <script>(function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//ads.talkscreativity.com/assets/publisher/tomshw/init_pistacchio.js';document.head.appendChild(heymatic);})();</script>
        <!-- End HeyTalks! - CMP + Header bidding con controllo cookie -->
    
    

        <script async src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=3"></script>
    <!--
<script src="/js/ackdet-tagmanager.js"></script>
-->
    
    <link rel="preconnect" href="https://sync.richaudience.com" />
    <link rel="preconnect" href="https://s7.addthis.com" />
    <style type="text/css">


        #menu-item-545090:not(.mm-menu) {

            display:none;
        }

        @media only screen and (max-width: 768px) {

            .edi-pn-ProductNav_Wrapper {

                margin-left: 0;
                margin-top: .3rem;
            }

        }

    </style>

    



</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="videogioco-template-default single single-videogioco postid-549899 vert_videogioco img_background vert_common">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--    <iframe src="--><!--/banner/skin_mobile/skin_mobile_iframe.html?v=7" width="0" height="0" style="display: none;" frameborder="0"></iframe>-->

<!-- Begin HeyTalks! #O_SKIN -->
<div class="display-none" id="O_SKIN"></div>
<!-- Begin HeyTalks! #O_INTERSTITIAL -->
<div class="display-none" id="O_INTERSTITIAL"></div>

<!-- <div id="page-wrapper"> --> <!-- usato per mmenu -->

<header class="main-header header-new">
    <div class="main_menu_row">

        <div class="container" id="header_container">
            <div class="row no-gutters">
                <div class="col-4 col-lg-1 col-xl-2">
                    <div id="main_button_toms">
                        <a href="/" title="Vai alla home">
                            <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo_toms_hardware_small_circle.png" alt="Tom's Hardware Italia" />

                        </a>
                    </div>
                    <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i></a>
                    </div>
                </div>
                
                <div class="d-none d-lg-flex col-lg-8">
                    <ul class="main_menu main_menu_desktop">

                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li id="menu-item-541889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-545090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>

                    </ul>
                </div>
                <div class="d-none d-lg-flex col-lg-3 col-xl-2">

                    <ul class="menu_header_right float-right">

                        <li id="menu-item-544812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/tag/offerte-e-sconti/">offerte</a></li>
<li id="menu-item-544814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li>
                    </ul>

                </div>

                <div class="col d-lg-none">
                    <!-- main menu mobile / eventuali icone mobile -->
                    <div class="mobile_buttons">
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                        <!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                        <button class="mobile-menu-button" id="mobile_menu_button_bar">
                            <i class="fas fa-bars"></i>
                        </button>
                    </div>

                </div>
            </div>
        </div>
    </div>
    <div class="section_menu">
        <div class="container">
            <div class="row no-gutters">
                                <div class="col-12 col-md-4 col-lg-3 col-xl-2">
                                            <div class="logo_container">

                                                        <a href="https://www.tomshw.it/videogiochi/">
                                <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/GD-logo-orizzontale.svg" alt="Tom's Hardware Game Division" title="Tom's Hardware Game Division';"/>
                                <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/GD-logo-orizzontale.svg"  alt="Tom's Hardware Game Division" title="Tom's Hardware Game Division';"/>
                            </a>


                        </div>
                    </div>
                                        <div class="col-12 col-md-8 col-lg-9 col-xl-10">
                        
                                                        <div class="edi-pn-ProductNav_Wrapper">
                                <div class="pn-ProductNav_Wrapper" id="pn-ProductNav_Wrapper">
                                    <nav id="pnProductNav" class="pn-ProductNav dragscroll">
                                        <div id="pnProductNavContents" class="pn-ProductNav_Contents">
                                                                                            <a href="/tag/Google-Stadia/" class="pn-ProductNav_Link" aria-selected="true">Google Stadia</a>

                                                                                            <a href="/speciale/tom-clancys-the-division-2/" class="pn-ProductNav_Link" aria-selected="true">The Division 2</a>

                                                                                            <a href="/tag/PlayStation-5/" class="pn-ProductNav_Link" aria-selected="true">PlayStation 5</a>

                                                                                            <a href="/tag/Fortnite" class="pn-ProductNav_Link" aria-selected="true">Fortnite</a>

                                                                                            <a href="/tag/harry-potter-wizards-unite" class="pn-ProductNav_Link" aria-selected="true">Harry Potter: Wizards Unite</a>

                                                                                        <span id="pnIndicator" class="pn-ProductNav_Indicator"></span>
                                        </div>
                                    </nav>
                                    <button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
                                        <svg class="pn-Advancer_Icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 551 1024"><path d="M445.44 38.183L-2.53 512l447.97 473.817 85.857-81.173-409.6-433.23v81.172l409.6-433.23L445.44 38.18z"/></svg>
                                    </button>
                                    <button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
                                        <svg class="pn-Advancer_Icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 551 1024"><path d="M105.56 985.817L553.53 512 105.56 38.183l-85.857 81.173 409.6 433.23v-81.172l-409.6 433.23 85.856 81.174z"/></svg>
                                    </button>
                                </div>
                            </div>
                            <!-- ricerca -->
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>


                        </div>


                    </div>

                </div>
            </div>

</header>
<div id="super_container">        
    
    
<!-- spazi non implemetati in heymatic -->
<!--	-->
    
        <div id="sidebar-special-top-videogioco" class="sidebar-special-top"><section class="news_preview">
    <div class="container ">
        <div class="row justify-content-center">
            <div class="col">
                <div class="row">
                    <div class="col-12 col-sm-2 col-lg-3 text-center sm-text-right">
                        <span class="news_preview_code"><a href="/speciale/gamescom/">Gamescom 2019</a></span>
                    </div>
                    <div class="col-12 col-sm-6 col-lg-5 text-center">
                        <span class="news_preview_text"><a href="/speciale/gamescom/">19-24 agosto 2019</a></span>
                    </div>
                    <div class="col-12 col-sm-4 col-lg-4 text-center sm-text-left">
                        <span class="news_preview_button"><a href="/speciale/gamescom/">Tutte le news »</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section></div>
	<!-- Begin HeyTalks! #T_1 -->
<!--TODO: togliere tutti gli style inline!!! -->
<div class="banner masthead masthead_one container" style="z-index: 10; position: relative;">
    <div class="edibanner" id="T_1" style=""></div>
</div>

	<!-- Begin HeyTalks! #O_PLAYER_INREAD -->
<div class="display-none" id="O_PLAYER_INREAD"></div>
    <article itemscope itemtype="http://schema.org/NewsArticle">

        
                <!-- new -->
        <meta itemprop="image" content="https://www.tomshw.it/images/images/2019/07/pokemon-go-43064.1200x675.jpg">
        
        <div class="page page_background page_big_background vert_videogioco">
            <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/07/pokemon-go-43064.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/07/pokemon-go-43064.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/07/pokemon-go-43064.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/07/pokemon-go-43064.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/07/pokemon-go-43064.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/07/pokemon-go-43064.768x432.jpg"/></picture>

            <span class="d-none" itemprop="datePublished">2019-08-24</span> <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" class="d-none">
                <span itemprop="name">Tom's Hardware Italia</span>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png" itemprop="url" alt="Tom's Hardware Italia" title="Tom's Hardware Italia">
</span>

            </span>

            

            <div class="container content_container content_trunk_container">
                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">




                            <span class="item_tag item_tag_top vert_videogioco">Giochi Mobile</span>
                                                                                    <h1 itemprop="name headline" class="ml-md-4">Pokémon GO: confermate le date dei prossimi Community Day</h1>
                            
                                <div class="row d-block d-lg-none">
                                    <div class="col-12">
                                        
                                        <div itemprop="author" class="main_column_author row align-items-center no-gutters" itemscope itemtype="http://schema.org/Person">

                                            

                                            <div class="article_author_left col-2">
                                                
                                                    <div class="article_author_image">
                                                        <img itemprop="image" class="img-fluid" src="https://www.tomshw.it/wp-content/uploads/2019/04/giacomo-todeschini.jpg" title="Giacomo Todeschini"/>
                                                    </div>

                                                

                                            </div>
                                            <div class="col_author_right col">

                                                

                                                <div class="article_author_name">
                                                    di <strong itemprop="name">
                                                        <a href="https://www.tomshw.it/author/giacomo-todeschini/">                                                        Giacomo Todeschini                                                        </a>
                                                    </strong> | <a href="https://pokemongo.gamepress.gg/pokemon-go-community-day-dates-rest-2019-confirmed-december-2019-has-two-day-event" target="_blank">
                                                            <i class="fas fa-external-link-alt"></i></a>
                                                    <time class="item_short_desc_time">sabato 24 agosto 2019 10:59</time>



                                                        <div class="item_readtime">
                                                            <ul>
                                                                <li><i class="fas fa-clock"></i><span> 1 min</span></li>
                                                                <li><i class="fas fa-comment"></i><a href="#disqus_row"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/videogioco/pokemon-go-date-community-day/"> vai ai commenti</span></a></li>
                                                            </ul>
                                                        </div>




                                                </div>


                                            </div>

                                        </div>

                                </div>
                            </div>

                                                        
                            <div class="row">
                                <div class="col-12 d-block d-lg-none">

                                    <div class="article_tags">
                                        <h3>Più informazioni su</h3>
                                        <ul class="vert_hover">
                                            <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/pokemon-go/" rel="tag">Pokemon Go</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/pokemon-lets-go/" rel="tag">Pokemon Let's Go</a></li>                                             <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-videogioco/giochi-mobile/" rel="tag">Giochi Mobile</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/niantic/" rel="tag">Niantic</a></li>                                        </ul>
                                    </div>


                                </div>
                            </div>

                            <div class="row row_main_article">
                                <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">
                                    <ul id="share_article_icons_left" class="share_article_icons share_article_icons_vertical custom_images">
                                        <li><a class="addthis_button_facebook share-facebook-front" href="#"><i class="fab fa-facebook-f"></i></a></li>
                                        <li><a class="addthis_button_twitter share-twitter-front" href="#" addthis:title="Pokémon GO: confermate le date dei prossimi Community Day di @TomsHWItalia"><i class="fab fa-twitter"></i></a></li>
                                        <li><a class="addthis_button_whatsapp share-whatsapp-front" href="#"><i class="fab fa-whatsapp"></i></a></li>
                                        <li><a class="share-envelope-front" href="mailto:example@foo.com?subject=Pokémon GO: confermate le date dei prossimi Community Day&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/videogioco/pokemon-go-date-community-day/"><i class="fas fa-envelope"></i></a></li>
                                    </ul>
                                </div>

                                <div class="col-12 col-md-11 pl-md-0">
                                    <div class="generic_main_article">
                                        
                                        <div style="display:none;" itemprop="description">
                                            Niantic ha finalmente svelato e confermato le date dei Community Day prossimamente in arrivo sul celebre e popolare Pokémon GO.                                        </div>

                                        <div >
                                        <p><strong>Pokémon GO</strong> è oramai sulla cresta dell’onda da diversi anni e, nonostante un’inevitabile flessione iniziale rispetto agli strabordanti numeri del lancio, continua incessantemente ad aggiornarsi con sempre nuovi e interessanti eventi.</p>
<p><strong>Niantic</strong>, la software house dietro al titolo, ha infatti recentemente annunciato le date dei<strong> Community Day</strong> dei prossimi tre mesi. Per chi non ne avesse mai sentito parlare durante tale evento, dalla durata di qualche ora, sarà molto più semplice trovare il pokemon a cui è dedicata la manifestazione e, soprattutto, sarà possibile trovarlo in versione cromatica.</p>
<div class="col_break_out col_break_out_arrow"><div class="col_break_out_inner_inner"><div class="arrow"></div>Leggi anche: <a href="https://www.tomshw.it/videogioco/fortnite-item-save-the-world/" target="_blank">Fortnite, gli item della modalità Battle Royale arriveranno su Save the World</a></div></div>
<figure class="article_image align_center" style="" ><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2019/07/pokemon-go-42863.jpg"><img   src="https://www.tomshw.it/images/images/2019/07/pokemon-go-42863.jpg" alt="Pokémon GO"></a></figure>
<div class="col_break_out col_break_out_arrow"><div class="col_break_out_inner_inner"><div class="arrow"></div>Leggi anche: <a href="https://www.tomshw.it/videogioco/cyberpunk-2077-prosecuzione-gioco-tavolo/" target="_blank">Cyberpunk 2077 deve sembrare una prosecuzione del gioco da tavolo, dice il creatore</a></div></div>
<p>Ecco quindi le date dei prossimi tre attesissimi Community Day di <strong>Pokémon GO:</strong></p>
<ul>
<li><strong>Community Day ottobre</strong>: 12 ottobre 2019 dalle 11:00 alle 14:00</li>
<li><strong>Community Day novembre</strong>: 16 novembre 2019 dalle 11:00 alle 14:00</li>
<li><strong>Community Day dicembre</strong>: 14-15 dicembre 2019 dalle 11:00 alle 14:00</li>
</ul>
<p>Purtroppo non sono stati ancora annunciati i pokemon oggetto di tali eventi ma, se non vedete l’ora di scendere in campo, vi ricordiamo che il prossimo 15 settembre 2019 si terrà il <strong>Community Day di settembre,</strong> con <strong>Turtwig</strong> grande protagonista.</p>    <div class="adunit desktop-inline" id="C_1"></div>

<p>Se avete intenzione di imbarcarvi in una di quelle sfide quello che vi consigliamo è di non prendere assolutamente esempio dall’utente che girava in macchina con ben 8 cellulari per giocare a<strong> Pokémon GO</strong>: potete trovare tutti i dettagli direttamente <a href="https://www.tomshw.it/videogioco/pokemon-go-polizia-8-smartphone-auto/">qui</a>.</p>
<p>Che ne pensate di questa notizia, avete mai giocato o giocate ancora al celebre titolo mobile di <strong>Niantic</strong>? Quale tra i prossimi Community Day annunciati vi ispira maggiormente? Fateci sapere le vostre opinioni direttamente nei commenti qui sotto!</p>
<blockquote class="tomsconsiglia"><p>Se siete alla ricerca di una esperienza Pokémon simile a GO ma su console, allora la scelta giusta è Pokémon: Let’s Go, Pikachu!, che <a href="https://toms.it/njSOA">potete comprare qui</a>.</p></blockquote>
</p>                                        </div>

                                    </div>


                                </div>






                                


                            </div>




                            



                            <!--<div class="row">
                                <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">

                                </div>

                                <div class="col-12 col-md-11 pl-md-0">

                                                                                <blockquote class="tomsconsiglia correlati">
                                                <ul>
                                                                                                            <li>
                                                            <a href=""></a>
                                                        </li>
                                                                                                    </ul>
                                            </blockquote>
                                        
                                </div>
                            </div>-->
                        </div>


                                <!--                            <div class="row goodmove single-bottom-ads">-->
                                <div class="goodmove single-bottom-ads">
    <!--                                <div class="col-12 col-lg-8">-->
                                        <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>
    <!--                                </div>-->
                                </div>
                                                    
                                                            <div class="ligatus single-bottom-ads">
                                    <div id="lig_tomshw_smartbox"></div>
                                </div>
                            


                    </div>

                    <div class="col col-lg-4 right_sidebar_fixed">
                        <section class="right_sidebar">
                            <div class="right_sidebar_box right_sidebar_author d-none d-lg-block">

                                <div class="article_author clearfix">
                                                                        
                                    
                                    <div class="article_author_left">

                                        <div class="article_author_image">
                                            <img src="https://www.tomshw.it/wp-content/uploads/2019/04/giacomo-todeschini.jpg" title="Giacomo Todeschini"/>
                                        </div>
                                        <div class="article_author_name">
                                            di <strong itemprop="name">

                                                <a href="https://www.tomshw.it/author/giacomo-todeschini/">                                                Giacomo Todeschini                                                </a>
                                            </strong> | <a href="https://pokemongo.gamepress.gg/pokemon-go-community-day-dates-rest-2019-confirmed-december-2019-has-two-day-event" target="_blank">
                                                    <i class="fas fa-external-link-alt"></i></a>                                        </div>

                                    </div>
                                    <div class="article_author_right">

                                        <span class="item_short_desc_time">sabato 24 agosto 2019 10:59</span>


                                        <div class="item_readtime">
                                        <ul>
                                            <li><i class="fas fa-clock"></i><span> 1 min</span></li>
                                            <li><i class="fas fa-comment"></i><a href="#disqus_row"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/videogioco/pokemon-go-date-community-day/"> vai ai commenti</span></a></li>
                                        </ul>
                                    </div>



                                        <div class="addthis_inline_share_toolbox_7yne"></div>
                                    </div>
                                </div>
                                <div class="article_tags">
                                    <h3>Più informazioni su</h3>
                                    <ul class="vert_hover">
                                        <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/pokemon-go/" rel="tag">Pokemon Go</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/pokemon-lets-go/" rel="tag">Pokemon Let's Go</a></li>                                         <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-videogioco/giochi-mobile/" rel="tag">Giochi Mobile</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/niantic/" rel="tag">Niantic</a></li>                                    </ul>
                                </div>

                            </div>
                                                        	<div class="edibanner" id="D_1"></div>
<div id="sidebar-single-videogioco" class=""><div><div class="textwidget custom-html-widget"><iframe src="https://player.twitch.tv/?channel=tomshardwareita" frameborder="0" allowfullscreen="true" scrolling="no" height="219" width="360"></iframe></div></div><!-- DEBUG: MOBILE APP -->
<div class="app_download right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-12 col-md-6">
            <h4><a href="#">Scarica gratis</a></h4>
            <h5>l'app di Tom's Hardware</h5>
        </div>
        <div class="col-12 col-md-3">
            <div class="app_download_channels">
                <ul class="group">
                    <li><a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank"><i class="fab fa-apple"></i></a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware"  target="_blank"><i class="fab fa-android"></i></a></li>
                </ul>

            </div>
        </div>
    </div>
</div>
<!-- DEBUG: NEWSLETTER -->
<div class="app_download newsletter_subscription right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-10">
            <h5>Vuoi ricevere aggiornamenti sui tuoi topics preferiti ogni giorno?</h5>
            <h4><a href="/iscrizione-newsletter/">Iscriviti alla newsletter</a></h4>
        </div>
    </div>
</div>
<!-- DEBUG: BESTSELLER BOX -->
<div class="guide_acquisto_list right_sidebar_box">
    <h4>Guide all&#8217;acquisto</h4>
    <div class="row">
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-cpu-scegliere/" data-attr="CPU" title="CPU">
                    <span class="icon-guide icon-guide-cpu"></span><span class="buying-guide-text">CPU</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-scheda-video-comprare/" data-attr="Scheda Video" title="Scheda Video">
                    <span class="icon-guide icon-guide-gpu"></span><span class="buying-guide-text">Scheda Video</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-scheda-madre-scegliere/" data-attr="Scheda Madre" title="Scheda Madre">
                    <span class="icon-guide icon-guide-mobo"></span><span class="buying-guide-text">Scheda Madre</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-ram-comprare/" data-attr="RAM" title="RAM">
                    <span class="icon-guide icon-guide-ram"></span><span class="buying-guide-text">RAM</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-alimentatore-pc-comprare/" data-attr="PSU" title="PSU">
                    <span class="icon-guide icon-guide-psu"></span><span class="buying-guide-text">PSU</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-monitor-comprare/" data-attr="Monitor" title="Monitor">
                    <span class="icon-guide icon-guide-monitor"></span><span class="buying-guide-text">Monitor</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-ssd-comprare/" data-attr="SSD" title="SSD">
                    <span class="icon-guide icon-guide-ssd"></span><span class="buying-guide-text">SSD</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-case-pc/" data-attr="Case" title="Case">
                    <span class="icon-guide icon-guide-case"></span><span class="buying-guide-text">Case</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/guida-acquisto-pc-assemblato/" data-attr="PC assemblati" title="PC assemblati">
                    <span class="icon-guide icon-guide-pc"></span><span class="buying-guide-text">PC assemblati</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-router-acquistare/" data-attr="Router" title="Router">
                    <span class="icon-guide icon-guide-router"></span><span class="buying-guide-text">Router</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/guida-acquisto-macbook-imac/" data-attr="MacBook" title="MacBook">
                    <span class="icon-guide icon-guide-macbook"></span><span class="buying-guide-text">MacBook</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-notebook-comprare/" data-attr="Notebook" title="Notebook">
                    <span class="icon-guide icon-guide-notebook"></span><span class="buying-guide-text">Notebook</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-smartphone-comprare/" data-attr="Smartphone" title="Smartphone">
                    <span class="icon-guide icon-guide-smartphone"></span><span class="buying-guide-text">Smartphone</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-accessori-smartphone/" data-attr="Accessori smartphone" title="Accessori smartphone">
                    <span class="icon-guide icon-guide-accessori-smartphone"></span><span class="buying-guide-text">Accessori smartphone</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-mouse-gaming/" data-attr="Mouse Gaming" title="Mouse Gaming">
                    <span class="icon-guide icon-guide-mouse"></span><span class="buying-guide-text">Mouse Gaming</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-tastiere-gaming/" data-attr="Tastiera Gaming" title="Tastiera Gaming">
                    <span class="icon-guide icon-guide-tastiere"></span><span class="buying-guide-text">Tastiera Gaming</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/guida-cuffie-gaming/" data-attr="Cuffie Gaming" title="Cuffie Gaming">
                    <span class="icon-guide icon-guide-cuffie"></span><span class="buying-guide-text">Cuffie Gaming</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-gadget-gaming/" data-attr="Accessori gaming" title="Accessori gaming">
                    <span class="icon-guide icon-guide-accessori-gaming"></span><span class="buying-guide-text">Accessori gaming</span>
                </a>
            </div>
            </div>
</div>
<!-- DEBUG: lastestpost-simple -->
<div class="sidebar_item_list sidebar_item_2cols right_sidebar_box latestposts-simple">
    <h4>Ultime da Game Division</h4>
    <div class="item_list_container">
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/07/pokemon-go-42863.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/07/pokemon-go-42863.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/videogioco/pokemon-go-festival-acqua-ricompense/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/videogioco/pokemon-go-festival-acqua-ricompense/">Pokémon GO, partito il Festival dell&#8217;Acqua: ecco tutte le missioni speciali e le ricompense</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/08/age-of-empires-ii-47977.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/08/age-of-empires-ii-47977.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/videogioco/age-of-empires-ii-possibile-xbox-one/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/videogioco/age-of-empires-ii-possibile-xbox-one/">Age of Empires II, uscita possibile su Xbox One</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/05/code-vein-anteprima-31834.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/05/code-vein-anteprima-31834.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/videogioco/code-vein-il-producer-keita-iizuka-ci-racconta-il-gioco/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/videogioco/code-vein-il-producer-keita-iizuka-ci-racconta-il-gioco/">Code Vein, il producer Keita Iizuka ci racconta il gioco</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/06/final-fantasy-8-remastered-37029.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/06/final-fantasy-8-remastered-37029.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/videogioco/final-fantasy-8-versione-fisica/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/videogioco/final-fantasy-8-versione-fisica/">Final Fantasy 8 Remastered non uscirà in versione fisica</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/08/fortnite-10-0-45570.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/08/fortnite-10-0-45570.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/videogioco/fortnite-major-lazer/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/videogioco/fortnite-major-lazer/">Fortnite, rilasciata una skin dedicata a Major Lazer</a></p>
                    </div>
                </div>
            </div>
            </div>
</div>	<div class="edibanner" id="D_2"></div>
</div>                                                    </section>
                    </div>

                </div>


                
<!--                -->
<!--                --><!--                    <div class="row goodmove single-bottom-ads">-->
<!--                        <div class="col-12 col-lg-8">-->
<!--                            <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>-->
<!--                        </div>-->
<!--                    </div>-->
<!--                -->
<!--                -->
<!--	            --><!--                        <div class="row ligatus single-bottom-ads">-->
<!--                            <div class="col-12 col-lg-8">-->
<!--                                <div id="lig_tomshw_smartbox"></div>-->
<!--                            </div>-->
<!--                        </div>-->
<!---->
<!--                    -->                <!--                <div class="row taboola single-bottom-ads">-->
<!--                            <div class="col-12 col-lg-8">-->
<!---->
<!--                     TABOOLA A PAGAMENTO -->
<!--                        <section class="content-popular clearfix">-->
<!--                        <h4>Leggi anche</h4>-->
<!--                                    <div class="RELATED_OUT" data-src="--><!--" data-widget-id="AR_2" data-ob-template="tomshwit">-->
<!--                                <div id="taboola-below-article-thumbnails"></div>-->
<!--                            </div>-->
<!--                        </section>-->
<!---->
<!--                     TABOOLA INTERNI -->
<!--                        <section class="content-popular clearfix">-->
<!--                        <h4>I più letti su Tom's</h4>-->
<!--                                    <div class="RELATED_IN" data-src="--><!--" data-widget-id="AR_1" data-ob-template="tomshwit">-->
<!--                                <div id="taboola-below-article-thumbnails-2nd"></div>-->
<!--                            </div>-->
<!--                        </section>-->
<!--                    </div>-->
<!--                </div>-->
<!--			            -->
                                    <div class="row" id="disqus_row">
                        <div class="col-12 main_single_col">

                            <div id="disqus">

                            </div>
                        </div>
                    </div>
                

            </div>

            <script>
                var addthis_share = {
                    url: "https://www.tomshw.it/videogioco/pokemon-go-date-community-day/",
                    title: "Pokémon GO: confermate le date dei prossimi Community Day",
                }
            </script>

            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

            
            
                <!-- disqusLoader -->
                <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader.js"></script>

                <script>
                    jQuery.disqusLoader('#disqus', {
                        laziness: 0,
                        scriptUrl: '//tomshardware.disqus.com/embed.js',
                        disqusConfig: function () {
                            this.page.title = "Pokémon GO: confermate le date dei prossimi Community Day";
                            this.page.url = "https://www.tomshw.it/videogioco/pokemon-go-date-community-day/";
                            this.page.identifier = 'content-disqus-549899';
                            this.callbacks.onNewComment = [function (comment) {
                                dataLayer.push({'event': 'NewComment', 'ConversionCategory': 'Conversion', 'ConversionAction': 'Article Comment', 'ConversionLabel': 'https://www.tomshw.it/videogioco/pokemon-go-date-community-day/'});
                            }];
                            this.callbacks.onReady.push(function () {
                                // console.warn('bottomSpacing',jQuery("#disqus_thread").outerHeight(true) + jQuery('footer').outerHeight(true));
                                jQuery('#share_article_icons_left').unstick();
                                jQuery('#share_article_icons_left').sticky({ topSpacing: jQuery("header").outerHeight(true),bottomSpacing: jQuery("#disqus_thread").outerHeight(true) + jQuery('footer').outerHeight(true) + 300, zIndex: 2, className: 'is_sticky' });

                                // alert('disqus_ready');
                            });
                        }
                    });
                </script>
            
            
        </div><!-- fine page -->

        <div class="container fixed_arrows">
                            <a title="Notizia precedente" class="control prev pagecontrol" href="https://www.tomshw.it/videogioco/fortnite-major-lazer/"> <i class="fa fa-chevron-left"></i>
                    <div class="control_tooltip">
                        articolo precedente:<span>Fortnite, rilasciata una skin dedicata a Major Lazer</span>
                    </div>
                </a>
                                        <a title="Notizia successiva" class="control next pagecontrol" href="https://www.tomshw.it/videogioco/fortnite-item-save-the-world/"> <i class="fa fa-chevron-right"></i>
                    <div class="control_tooltip">
                        prossimo articolo:<span>Fortnite, gli item della modalità Battle Royale arriveranno su Save the World</span>
                    </div>
                </a>
                    </div>
    </article>


<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="/tag/Fortnite">Fortnite</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="/speciale/tom-clancys-the-division-2/">The Division 2</a></li>
                    <li class="mobile_menu_trending_topic trending_topic5"><a href="/tag/Google-Stadia/">Google Stadia</a></li>
                    <li class="mobile_menu_trending_topic trending_topic6"><a href="/tag/harry-potter-wizards-unite">Harry Potter: Wizards Unite</a></li>
                    <li class="mobile_menu_trending_topic trending_topic7"><a href="/tag/PlayStation-5/">PlayStation 5</a></li>
        
    </ul>

</nav>
<footer>
    <div class="footer_top">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-4 col-lg-3">
                    <a href="#"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms-logo_white.png" /></a>
                </div>
                <div class="col-12 col-md-4 col-lg-7">
                    <ul class="footer_links row justify-content-center">
                        <li id="menu-item-512267" class="col-auto"><a href="https://www.tomshw.it/privacy/">Privacy</a></li>
<li id="menu-item-512266" class="col-auto"><a href="https://www.tomshw.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-512263" class="col-auto"><a href="https://www.tomshw.it/contattaci/">Contattaci</a></li>
<li id="menu-item-514352" class="col-auto"><a href="https://www.tomshw.it/feed-rss/">Feed RSS</a></li>
                    </ul>
                </div>

                <div class="col-12 col-md-4 col-lg-2">
                    <ul class="share_icons group">
                        <li>
                            <a href="https://www.facebook.com/tomshardware.it" class="blank_target" title="Tomshw on Facebook"><i class="fab fa-facebook-f"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/TomsHWItalia" class="blank_target" title="Tomshw on Twitter"><i class="fab fa-twitter"></i></a>
                        </li>

                        <li>
                            <a href="https://www.instagram.com/tomshardwareitalia/" class="blank_target" title="Tomshw on Instagram"><i class="fab fa-instagram"></i></a>
                        </li>
                        <li><a href="//www.tomshw.it/feed/" class="blank_target" title="Rss feed"><i class="fas fa-rss"></i></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>

    </div>
    <div class="footer_bottom">
        <div class="container" style="position:relative;">
            <div class="row">

                <div class="col-12 order-sm-2 col-sm col-md-4">
                    <div class="row justify-content-center">
                        <div class="col-5 col-xl-4">
                            <a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware" class="blank" title="Scarica l'app da Google Play"><img class="img-fluid" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/googlePlay.png"></a>
                        </div>
                        <div class="col-5 col-xl-4">
                            <a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" class="blank" title="Scarica l'app da App Store"><img class="img-fluid" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/appStore.png"></a>
                        </div>
                    </div>
                    <!--div class="row justify-content-center">
                        <div class="col-10">
                            <a href="https://newsletter.tomshw.it/" class="button"><i class="fas fa-envelope"></i> Iscriviti alla newsletter</a>
                        </div>

                    </div-->
                </div>
                <div class="col-12 order-sm-1 col-sm col-md-8">
                    <p>
                        P.Iva 04146420965<br />
                        Testata giornalistica associata all'USPI Unione Stampa Periodica Italiana, registrata presso il Tribunale di Milano, nr. 285 del 9/9/2013, Direttore Responsabile Pino Bruno
                    </p>
                    <p>
                        Copyright © 2018 - 3Labs Srl. - Tutti i diritti riservati. - credits: <a href="http://www.edinet.info?referrer=tomshardware" class="blank" ><img class="logo_edinet" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo-def-edinet2016.png"></a>
                    </p>

                </div>
            </div>
            <div class="impostazioni_privacy_footer"><a href="#"><i class="fas fa-cog"></i> impostazioni privacy</a></div>
        </div>

    </div>
</footer>


<div class="bottom_bar_fixed">

    <ul class="social_share custom_images">
        <!-- Qui devo mettere i riferimenti del parent se post->post_parent != 0 -->
        <li><i class="fas fa-share-alt"></i> <span data-url="https://www.tomshw.it/videogioco/pokemon-go-date-community-day/" class="addthis_shares"></span></li>
        <li><a title="Condividi su Facebook" class="addthis_button_facebook share-facebook-bg"  href="#" role="button"><span><i class="fab fa-facebook-f"></i></span></a></li>

        <li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" addthis:title="Pokémon GO: confermate le date dei prossimi Community Day di @TomsHWItalia" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li>

        <!--li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li-->
        <li><a title="Condividi su Whatsapp" class="addthis_button_whatsapp share-whatsapp-bg"  href="#" role="button"><span><i class="fab fa-whatsapp"></i></span></a></li>
        <li><a class="share-envelope-bg" title="Invia per email" href="mailto:example@foo.com?subject=Pokémon GO: confermate le date dei prossimi Community Day&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/videogioco/pokemon-go-date-community-day/"><span><i class="fas fa-envelope"></i></span></a></li>

    </ul>
</div>
<!--<div style="display:none" id="single_addthis_count">-->
<!--    <a class="addthis_counter"></a>-->
<!--</div>-->

<script type="text/javascript">

        jQuery(function(){
           addThis_mobile_init();
        });

        function shorterTotal(t) {
            return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
        }

        function addThis_mobile_init(){
            if(typeof jQuery !== 'undefined'){
                (function($){

                    var $shareme = $('.addthis_shares');

                    //console.log('$shareme.length', $shareme.length);

                    if($shareme.length && typeof addthis === 'object'){

                        addthis.addEventListener('addthis.ready',function(){

                            $shareme.each(function(index){

                                var $this_parent  = $(this);
                                //console.log('$this_parent.data(\'url\')',$this_parent.data('url'));

                                var addthis_share = addthis_share || {};




                                // addthis_share.url = $this_parent.data('url');
                                // var params = 'facebook';

                                var params = {
                                    service: 'facebook',
                                    countUrl: $this_parent.data('url')
                                };

                                addthis.sharecounters.getShareCounts( params
                                    ,function(obj) {

                                        // var total_count = shorterTotal(obj[0].count/2);
                                        var total_count = obj[0].count;

                                        //console.log('obj',obj);
                                        //console.log('Counter: '+total_count);

                                        if ( total_count > 0) {
                                            $this_parent.text(shorterTotal(total_count));
                                        }

                                    });

                            });


                        });


                    }

                })(jQuery)
            }


        }


    </script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadPicture.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <div class="row">
            <div class="col-6">
            <!-- bioep -->
    <article class="odd standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/07/pokemon-go-42863.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/07/pokemon-go-42863.768x432.jpg"/></picture>
                        <a href="https://www.tomshw.it/videogioco/pokemon-go-festival-acqua-ricompense/"></a>
                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>1 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_videogioco">Giochi Mobile</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >
                                    <a href="https://www.tomshw.it/videogioco/pokemon-go-festival-acqua-ricompense/">Pokémon GO, partito il Festival dell&#8217;Acqua: ecco tutte le missioni speciali e le ricompense</a>
                                </h3>
                                <p >Pokémon GO non si ferma mai: al via il Festival dell'Acqua. Ecco tutte le missioni&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/giacomo-todeschini/">                                            Giacomo Todeschini                                            </a>                                        - <time>8 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2019-08-24">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>


        </div>
            <div class="col-6">
            <!-- bioep -->
    <article class="even standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/08/age-of-empires-ii-47977.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/08/age-of-empires-ii-47977.768x432.jpg"/></picture>
                        <a href="https://www.tomshw.it/videogioco/age-of-empires-ii-possibile-xbox-one/"></a>
                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>1 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_videogioco">Giochi PC</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >
                                    <a href="https://www.tomshw.it/videogioco/age-of-empires-ii-possibile-xbox-one/">Age of Empires II, uscita possibile su Xbox One</a>
                                </h3>
                                <p >Da una recente intervista al direttore creativo, è molto probabile una versione personalizzata di Age&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/alessandro-niro/">                                            Alessandro Niro                                            </a>                                        - <time>10 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2019-08-24">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>


        </div>
    
</div>

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<!-- script src="https://www.tomshw.it/wp-content/themes/tomshw/bootstrap/standard/js/bootstrap.bundle.js"></script-->
<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>
<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/vanilla-lazyload/8.15.0/lazyload.min.js"></script -->

<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-3caa65b7-1562835708.min.js'></script>

<!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lazy_callback.js?ver=2"></script-->


<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>

                <script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/taboola_init.js?v=1"></script>

                <!-- TABOOLA SCRIPT END BODY -->
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
	                        <script type="text/javascript" src="https://a.ligatus.com/?ids=110528&t=js"></script>
            
	                    <!-- GOODMOVE init-->
            <script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
            
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/videogioco/pokemon-go-date-community-day/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");


        // jQuery('.mobile-menu-button').on('click',function(){
        //
        //     mmenu_api.openPanel(jQuery(".mm-panel"));
        //
        // });

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

           // mmenu_api.close();

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>

   

<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_videogioco,videogioco,pokemon-go,pokemon-lets-go,Niantic,Giochi Mobile,Notizia"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Tom's Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">MobileLabs</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">MotorLabs</a></li>
                        <li class="vert_business"><a href="https://www.tomshw.it/business/" data-href="#panel6 ">B2BLabs</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel7"><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="business" id="panel6" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel7" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<div class="footer_shiny">
    <!-- Inizio Codice ShinyStat -->

    <script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
    <noscript>
        <a href="http://www.shinystat.com/it/" target="_top">
            <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
    </noscript>
    <!-- Fine Codice ShinyStat -->
</div>

</body>
</html>