<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <title>Power Bank | I migliori del 2021 | Tom&#039;s Hardware</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Se usate tanto i vostri dispositivi potreste aver bisogno di una batteria esterna aggiuntiva. Eccovi la nostra selezione delle migliori power bank!"/>
<link rel="canonical" href="https://www.tomshw.it/guide/migliori-power-bank-batteria-esterna/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Power Bank | I migliori del 2021 | Tom&#039;s Hardware" />
<meta property="og:description" content="Se usate tanto i vostri dispositivi potreste aver bisogno di una batteria esterna aggiuntiva. Eccovi la nostra selezione delle migliori power bank!" />
<meta property="og:url" content="https://www.tomshw.it/guide/migliori-power-bank-batteria-esterna/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:publisher" content="https://www.facebook.com/tomshardware.it/" />
<meta property="article:tag" content="batteria esterna" />
<meta property="article:tag" content="Guida" />
<meta property="article:tag" content="Power bank" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se usate tanto i vostri dispositivi potreste aver bisogno di una batteria esterna aggiuntiva. Eccovi la nostra selezione delle migliori power bank!" />
<meta name="twitter:title" content="Power Bank | I migliori del 2021 | Tom&#039;s Hardware" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-f67495fb-1625219752.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.tomshw.it\/shareapi\/","nonce":"0461f7ab1f","prefix":"v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-6e0226f8-1625219752.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/shareapi/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/shareapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fguide%2Fmigliori-power-bank-batteria-esterna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/shareapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fguide%2Fmigliori-power-bank-batteria-esterna%2F&#038;format=xml" />
<script> var $ = jQuery; </script><!-- There is no amphtml version available for this URL. --><meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>


    


    <!-- self generated og tags --><meta property="og:image:width" content="768"><meta property="og:image:height" content="432"><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2021/09/powerbank-generico-186695.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2021/09/powerbank-generico-186695.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2021/09/powerbank-generico-186695.768x432.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2021/09/powerbank-generico-186695.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
        <script>

        var disqus_shortname = 'tomshardware';

        console.log("fetching "+'//' + disqus_shortname + '.disqus.com/count.js');
        const disqus_count_script = document.createElement('script');
        disqus_count_script.async = true;
        disqus_count_script.src = '//' + disqus_shortname + '.disqus.com/count.js';
        const script_placeholder = document.getElementsByTagName('script')[0];
        script_placeholder.parentNode.insertBefore(disqus_count_script, script_placeholder);
        disqus_count_script.onload = () => { disqus_counts_loaded() };

        function disqus_counts_loaded() {

            console.log("disqus_counts_loaded");

            DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;
            DISQUSWIDGETS.displayCount = function(arg) {

                arg.text={

                    and: "e",
                    comments: { zero: "<div class=\"bubble\"><em>0</em></div><span>Scrivi un commento</span>", multiple: "<div class=\"bubble\"><em>{num}</em></div><span>Leggi i commenti</span>", one: "<div class=\"bubble\"><em>1</em></div><span>Leggi i commenti</span>" }

                };

                DISQUSWIDGETS.old_displayCount(arg);

                //jQuery("[id], [comments]").trigger('disqus-counts-loaded');
                console.log(this);

            }
        }


    </script>

    
    
    

    
        
        <script type="text/javascript">var _iub = _iub || {}; _iub.cons_instructions = _iub.cons_instructions || []; _iub.cons_instructions.push(["init", {api_key: "ZElMpvV8KkgTih5U0TyZJBl3P72ub8za"}]);</script><script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
        <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":1980418,"enableCMP":true,"isTCFConsentGlobal":false,"tcfVersion":2,"cookiePolicyId":58268248,"cookiePolicyUrl":"https://www.tomshw.it/privacy/", "banner":{ "acceptButtonDisplay":true,"position":"bottom","brandBackgroundColor":"none","brandTextColor":"black","acceptButtonColor":"#d92328","acceptButtonCaptionColor":"white","rejectButtonColor":"#d92328","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white","logo":"https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.svg" }};
        </script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stable/stub-v2.js"></script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>

        
    
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->

    

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
            
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

            
        });
    </script>

    <!-- End Google Tag Manager -->


    <!--START GOOGLE TAG MANAGER CODE -->
<!--TODO: restore after re-enabling AMP -->
<script>
    dataLayer = [];
</script>



	<script>

        function setGtmDataLayer(   nPostId,
                                    strPostTitle,
                                    strAuthorName,
                                    strPostStatus,
                                    strCanDisplayAdv,
                                    nPostYear,
                                    nPostMonth,
                                    nPostDay,
                                    arrAuthors,
                                    arrCompanies,
                                    strCollection,
                                    arrChannelTitle,
                                    arrTags,
                                    strPostType,
                                    strSponsored,
                                    nPostParentId,
                                    arrTranslators)
        {

            let content = {};
            content.id = nPostId;
            content.title = strPostTitle;
            content.user = strAuthorName;
            content.status = strPostStatus;
            content.canDisplayAdv = strCanDisplayAdv;
            content.published = { year: nPostYear, month: nPostMonth, day: nPostDay };
            content.authors = arrAuthors;
            content.companies = arrCompanies;
            content.collection = strCollection;
            content.channel = {title: arrChannelTitle };
            content.tags = arrTags;
            content.typology = strPostType;
            content.sponsored = strSponsored;
            content.sponsoredLabel = "";
            content.translators = arrTranslators;
            let PostParent = nPostParentId;

            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('content', content);
            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('PostParent', PostParent);

        }


        // VECCHIO CODICE

        dataLayer.push({"content.id":675414,"content.title":"Power Bank | I migliori del 2021","content.user":"Luca Zaninello", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2021", "content.published.month":"09", "content.published.day":"24", "content.authors":["Luca Zaninello"], "content.companies":[], "content.collection":"", "content.channel.title":["Smartphone"], "content.tags":["batteria esterna","Guida","Power bank"], "content.typology":"Guide all'acquisto","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[""]});

	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"Guide all'acquisto","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>

<!--    -->
    <!-- script network pubblicitari -->

    
    <script async src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=4"></script>

    <style type="text/css">

        div.img_background.img_contain img {

            object-fit:contain;
            font-family: 'object-fit: contain;';

        }

        div.page_background.page_big_background > picture img {

            object-fit:contain;
            object-position: center top;
            font-family: 'object-fit: contain;';

        }

        @media only screen and (min-width: 992px) {

            body .breaking_box_piuletti.breaking_box_smartphone {

                max-height:none;
            }
        }




    </style>


    <!-- disqusLoader -->
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader2.js" defer="defer"></script>

    
    
    <script async src="https://contributor.google.com/scripts/6eb51268bafa63f5/loader.js"></script><script>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</script>



    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f69c7ac1fa6b50012c1c825&product=inline-share-buttons' async='async'></script>

    <!-- script DMP next14 - Moto 31/12/2020-->
    <script>
        var _adv = { id: "16310", ad: "16817", analytics: true };

        _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
        if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
    </script>



</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="bestseller-template-default single single-bestseller postid-675414 vert_home img_background" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="main-header header-new">
    <div class="main_menu_row">

        <div class="container" id="header_container">
            <div class="row no-gutters">
                <div class="col-4 col-lg-1 col-xl-2">
                    <div id="main_button_toms">
                        <a href="/" title="Vai alla home">
                            <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo_toms_hardware_small_circle.png" alt="Tom's Hardware Italia" />

                        </a>
                    </div>
                    <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i></a>
                    </div>
                </div>
                
                <div class="d-none d-lg-flex col-lg-8">
                    <ul class="main_menu main_menu_desktop">

                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li id="menu-item-541889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-545090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>

                    </ul>
                </div>
                <div class="d-none d-lg-flex col-lg-3 col-xl-2">

                    <ul class="menu_header_right float-right">

                        <li id="menu-item-544812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/offerte/">offerte</a></li>
<li id="menu-item-544814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li>
                    </ul>

                </div>

                <div class="col d-lg-none">
                    <!-- main menu mobile / eventuali icone mobile -->
                    <div class="mobile_buttons">
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                        <!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                        <button class="mobile-menu-button" id="mobile_menu_button_bar">
                            <i class="fas fa-bars"></i>
                        </button>
                    </div>

                </div>
            </div>
        </div>
    </div>

        <div class="section_menu">
        <div class="container">
            <div class="row no-gutters">
                
                <div class="col-12 col-md-4 col-lg-3 col-xl-2">

                                            <div class="logo_container">

                                                        <a href="\">
                                <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/toms_logo_nero.svg" alt="Tom's Hardware" title="Tom's Hardware"/>
                                <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/toms_logo_nero.svg"  alt="Tom's Hardware" title="Tom's Hardware"/>
                            </a>


                        </div>
                    </div>
                    
                    <div class="col-12 col-md-8 col-lg-9 col-xl-10">

                        
                                                        <div class="edi-pn-ProductNav_Wrapper">

                                <nav id="pnProductNavContents">
                                            
                                        <span><a href="https://www.tomshw.it/hardware/toms-hardware-ricerca-newser-per-la-sezione-hardware/" class="pn-ProductNav_Link" aria-selected="true">Collabora con noi</a></span>

                                            
                                        <span><a href="https://www.tomshw.it/hardware/amd-ryzen-7-5700g-recensione/" class="pn-ProductNav_Link" aria-selected="true">Recensione AMD Ryzen 7 5700G</a></span>

                                            
                                        <span><a href="/hardware/rtx-3080-ti-recensione/" class="pn-ProductNav_Link" aria-selected="true">Recensione RTX 3080 Ti</a></span>

                                            
                                        <span><a href="https://www.tomshw.it/automotive/auto-elettriche-2021-piu-di-20-modelli-in-arrivo/" class="pn-ProductNav_Link" aria-selected="true">Auto elettriche 2021</a></span>

                                            
                                        <span><a href="https://www.tomshw.it/speciale/imprenditori-in-video/" class="pn-ProductNav_Link" aria-selected="true">Imprenditori in Video</a></span>

                                            
                                        <span><a href="/codici-sconto/?target=tk-thwl" class="pn-ProductNav_Link" aria-selected="true">Codici sconto</a></span>

                                                                                </nav>

                                <script>

                                    jQuery('#pnProductNavContents').flickity({
                                        cellAlign: 'left',
                                        freeScroll: true,
                                        prevNextButtons: false,
                                        pageDots: false,
                                        contain: true
                                    });

                                </script>

                            </div>
                            <!-- ricerca -->
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>


                        </div>


                    </div>

                </div>
            </div>

    
</header>
<div id="super_container">
    
        <meta itemprop="image" content="https://www.tomshw.it/images/images/2021/09/powerbank-generico-186695.768x432.jpg">
    
    <article data-post-id="675414" itemscope itemtype="http://schema.org/NewsArticle">
        <!-- main page contents -->
        <div class="page page_background vert_bestseller">
           
            <span class="d-none" itemprop="datePublished">2021-09-24</span>
            <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" class="d-none">
                <span itemprop="name">Tom's Hardware Italia</span>
                <img src="/wp-content/themes/tomshw/assets/img/toms-logo.png" itemprop="logo" alt="Tom's Hardware" title="Tom's Hardware">
            </span>

            <div class="container content_container content_trunk_container">
                <div class="row">
                    <div class="item_readtime item_readtime_top_right">
                        <ul>
                            <li><i class="fas fa-clock"></i><span>2</span></li>
                            <li><i class="fas fa-comment"></i><span class="item_read_time_number">0</span></li>
                        </ul>
                    </div>

                    <div class="main_single_col col-10 col-sm-12 col-lg-7">
                        <div class="generic_single_article">
                            <h1>Power Bank | I migliori del 2021</h1>
                        </div>
                    </div>
                    <div class="col-12 col-lg-5">
	                    <script>
    window.nextPostTitle = "Power Bank | I migliori del 2021";
</script>
<div class="share-sidebar-container">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
	<div class="share-button-container">

		<div class="share-button fb" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)">
			<i class="fab fa-facebook-f"></i>
		</div>
		<div class="share-button tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
			<i class="fab fa-twitter"></i>
		</div>
		<div class="share-button wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')">
			<i class="fab fa-whatsapp"></i>
		</div>
		<div class="share-button tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)" >
			<i class="fab fa-telegram"></i>
		</div>
	</div>
	<div class="count-container" style="display:none;"><div class="count-counter"></div><div class="count-label">Shares</div></div>
</div>                    </div>
                </div>
            </div>
                            <div class="product_slider ">
                    <div class="product_slider_inner is_slick_slider is_slick_slider_guida_acquisto has_same_height" data-same-height-min-width="576" data-same-height-class="product_slider_item_panel,product_slider_item_title">
                                                    <div class="product_slider_item">

                                


                                <div class="product_slider_item_inner">
                                    <h3 class="product_slider_item_title">
                                        <a href="https://toms.it/PXE8C" target="_blank">                                        Il più versatile                                        </a>                                    </h3>

                                    <div class="product_slider_item_image">
                                        <div class="img_background img_contain">
                                            <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/techly-i-charge-2000020w-186857.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/techly-i-charge-2000020w-186857.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/techly-i-charge-2000020w-186857.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/techly-i-charge-2000020w-186857.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/techly-i-charge-2000020w-186857.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/09/techly-i-charge-2000020w-186857.768x432.jpg"/></picture>
                                            <a href="https://toms.it/PXE8C" target="_blank"></a>
                                        </div>
                                    </div>
                                    <div class="product_slider_item_panel">
                                        <h2>Techly I-CHARGE-2000020W</h2>
                                        <style class="amp-do-not-process" type="text/css">.h47837akyLBGpex0Eu{display:inline-block;color:white}.h47837akyLBGpex0Eu{line-height:1.6em;font-size:.9em;background-color:#97bf0d;text-align:center}.h47837akyLBGpex0Eu a{padding:.9em !important;display:block}.h47837akyLBGpex0Eu:hover{background-color:#7bbf29}.h47837akyLBGpex0Eu strong{font-size:1.6rem!important;text-transform:uppercase;display:block}.h47837akyLBGpex0Eu,.column_acquista .h47837akyLBGpex0Eu{display:inline-block;text-align:left;margin-bottom:0;min-width:190px}.h47837akyLBGpex0Eu a:link,.h47837akyLBGpex0Eu a:visited,.h47837akyLBGpex0Eu a:hover,.h47837akyLBGpex0Eu a:focus,.h47837akyLBGpex0Eu a:active{color:white !important; text-decoration:none !important;}.h47837akyLBGpex0Eu strong{display:block;color:#ffffff!important}@media screen and (max-width:4000px){.h47837akyLBGpex0Eu{float:left;margin-right:.5rem;min-width:150px}}</style><div class="h47837akyLBGpex0Eu"><a class="h47837aSlW28FfmWS2" href="https://toms.it/PXE8C" target="_blank"><strong>&euro; 30,00</strong>manhattanshop.it &raquo;</a></div><br class="div_clear"/>
                                    </div>

                                </div>
                            </div>
                                                    <div class="product_slider_item">

                                


                                <div class="product_slider_item_inner">
                                    <h3 class="product_slider_item_title">
                                        <a href="https://toms.it/8URXn" target="_blank">                                        Il migliore per iPhone                                        </a>                                    </h3>

                                    <div class="product_slider_item_image">
                                        <div class="img_background img_contain">
                                            <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/apple-magsafe-battery-pack-174212.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/apple-magsafe-battery-pack-174212.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/apple-magsafe-battery-pack-174212.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/apple-magsafe-battery-pack-174212.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/apple-magsafe-battery-pack-174212.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/07/apple-magsafe-battery-pack-174212.768x432.jpg"/></picture>
                                            <a href="https://toms.it/8URXn" target="_blank"></a>
                                        </div>
                                    </div>
                                    <div class="product_slider_item_panel">
                                        <h2>Apple MagSafe Battery Pack</h2>
                                        <style class="amp-do-not-process" type="text/css">.h47835aTG0xtJ7iQDG{display:inline-block;color:white}.h47835aTG0xtJ7iQDG{line-height:1.6em;font-size:.9em;background-color:#97bf0d;text-align:center}.h47835aTG0xtJ7iQDG a{padding:.9em !important;display:block}.h47835aTG0xtJ7iQDG:hover{background-color:#7bbf29}.h47835aTG0xtJ7iQDG strong{font-size:1.6rem!important;text-transform:uppercase;display:block}.h47835aTG0xtJ7iQDG,.column_acquista .h47835aTG0xtJ7iQDG{display:inline-block;text-align:left;margin-bottom:0;min-width:190px}.h47835aTG0xtJ7iQDG a:link,.h47835aTG0xtJ7iQDG a:visited,.h47835aTG0xtJ7iQDG a:hover,.h47835aTG0xtJ7iQDG a:focus,.h47835aTG0xtJ7iQDG a:active{color:white !important; text-decoration:none !important;}.h47835aTG0xtJ7iQDG strong{display:block;color:#ffffff!important}@media screen and (max-width:4000px){.h47835aTG0xtJ7iQDG{float:left;margin-right:.5rem;min-width:150px}}</style><div class="h47835aTG0xtJ7iQDG"><a class="h47835acD36BVpSd86" href="https://toms.it/8URXn" target="_blank"><strong>&euro; 109,00</strong>amazon &raquo;</a></div><br class="div_clear"/>
                                    </div>

                                </div>
                            </div>
                                                    <div class="product_slider_item">

                                


                                <div class="product_slider_item_inner">
                                    <h3 class="product_slider_item_title">
                                        <a href="https://toms.it/WkyOV" target="_blank">                                        Il migliore per il campeggio                                        </a>                                    </h3>

                                    <div class="product_slider_item_image">
                                        <div class="img_background img_contain">
                                            <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/litionite-hurakan-200w-186859.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/litionite-hurakan-200w-186859.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/litionite-hurakan-200w-186859.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/litionite-hurakan-200w-186859.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/litionite-hurakan-200w-186859.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/09/litionite-hurakan-200w-186859.768x432.jpg"/></picture>
                                            <a href="https://toms.it/WkyOV" target="_blank"></a>
                                        </div>
                                    </div>
                                    <div class="product_slider_item_panel">
                                        <h2>Litionite Hurakan 200W</h2>
                                        <style class="amp-do-not-process" type="text/css">.h47830aqDJUBlXltaw{display:inline-block;color:white}.h47830aqDJUBlXltaw{line-height:1.6em;font-size:.9em;background-color:#97bf0d;text-align:center}.h47830aqDJUBlXltaw a{padding:.9em !important;display:block}.h47830aqDJUBlXltaw:hover{background-color:#7bbf29}.h47830aqDJUBlXltaw strong{font-size:1.6rem!important;text-transform:uppercase;display:block}.h47830aqDJUBlXltaw,.column_acquista .h47830aqDJUBlXltaw{display:inline-block;text-align:left;margin-bottom:0;min-width:190px}.h47830aqDJUBlXltaw a:link,.h47830aqDJUBlXltaw a:visited,.h47830aqDJUBlXltaw a:hover,.h47830aqDJUBlXltaw a:focus,.h47830aqDJUBlXltaw a:active{color:white !important; text-decoration:none !important;}.h47830aqDJUBlXltaw strong{display:block;color:#ffffff!important}@media screen and (max-width:4000px){.h47830aqDJUBlXltaw{float:left;margin-right:.5rem;min-width:150px}}</style><div class="h47830aqDJUBlXltaw"><a class="h47830aFn8F2rBi7Yy" href="https://toms.it/WkyOV" target="_blank"><strong>&euro; 209,90</strong>amazon &raquo;</a></div><br class="div_clear"/>
                                    </div>

                                </div>
                            </div>
                                                    <div class="product_slider_item">

                                


                                <div class="product_slider_item_inner">
                                    <h3 class="product_slider_item_title">
                                        <a href="https://toms.it/Wnw2x" target="_blank">                                        Il tuttofare                                        </a>                                    </h3>

                                    <div class="product_slider_item_image">
                                        <div class="img_background img_contain">
                                            <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/pxwaxpy-power-bank-wireless-33800mah-186860.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/pxwaxpy-power-bank-wireless-33800mah-186860.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/pxwaxpy-power-bank-wireless-33800mah-186860.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/pxwaxpy-power-bank-wireless-33800mah-186860.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/pxwaxpy-power-bank-wireless-33800mah-186860.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/09/pxwaxpy-power-bank-wireless-33800mah-186860.768x432.jpg"/></picture>
                                            <a href="https://toms.it/Wnw2x" target="_blank"></a>
                                        </div>
                                    </div>
                                    <div class="product_slider_item_panel">
                                        <h2>Pxwaxpy Power Bank Wireless 33800mah</h2>
                                        <style class="amp-do-not-process" type="text/css">.h47829avkoyAF0bO8l{display:inline-block;color:white}.h47829avkoyAF0bO8l{line-height:1.6em;font-size:.9em;background-color:#97bf0d;text-align:center}.h47829avkoyAF0bO8l a{padding:.9em !important;display:block}.h47829avkoyAF0bO8l:hover{background-color:#7bbf29}.h47829avkoyAF0bO8l strong{font-size:1.6rem!important;text-transform:uppercase;display:block}.h47829avkoyAF0bO8l,.column_acquista .h47829avkoyAF0bO8l{display:inline-block;text-align:left;margin-bottom:0;min-width:190px}.h47829avkoyAF0bO8l a:link,.h47829avkoyAF0bO8l a:visited,.h47829avkoyAF0bO8l a:hover,.h47829avkoyAF0bO8l a:focus,.h47829avkoyAF0bO8l a:active{color:white !important; text-decoration:none !important;}.h47829avkoyAF0bO8l strong{display:block;color:#ffffff!important}@media screen and (max-width:4000px){.h47829avkoyAF0bO8l{float:left;margin-right:.5rem;min-width:150px}}</style><div class="h47829avkoyAF0bO8l"><a class="h47829apYvJQIbbKnG" href="https://toms.it/Wnw2x" target="_blank"><strong>&euro; 29,95</strong>amazon &raquo;</a></div><br class="div_clear"/>
                                    </div>

                                </div>
                            </div>
                                                    <div class="product_slider_item">

                                


                                <div class="product_slider_item_inner">
                                    <h3 class="product_slider_item_title">
                                        <a href="https://toms.it/CgTKb" target="_blank">                                        Il più compatto                                        </a>                                    </h3>

                                    <div class="product_slider_item_image">
                                        <div class="img_background img_contain">
                                            <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/catlyn-power-bank-10000mah-186861.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/catlyn-power-bank-10000mah-186861.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/catlyn-power-bank-10000mah-186861.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/catlyn-power-bank-10000mah-186861.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/catlyn-power-bank-10000mah-186861.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/09/catlyn-power-bank-10000mah-186861.768x432.jpg"/></picture>
                                            <a href="https://toms.it/CgTKb" target="_blank"></a>
                                        </div>
                                    </div>
                                    <div class="product_slider_item_panel">
                                        <h2>Catlyn Power Bank 10000mAh</h2>
                                        <style class="amp-do-not-process" type="text/css">.h47827avJHPk1Wsr0j{display:inline-block;color:white}.h47827avJHPk1Wsr0j{line-height:1.6em;font-size:.9em;background-color:#97bf0d;text-align:center}.h47827avJHPk1Wsr0j a{padding:.9em !important;display:block}.h47827avJHPk1Wsr0j:hover{background-color:#7bbf29}.h47827avJHPk1Wsr0j strong{font-size:1.6rem!important;text-transform:uppercase;display:block}.h47827avJHPk1Wsr0j,.column_acquista .h47827avJHPk1Wsr0j{display:inline-block;text-align:left;margin-bottom:0;min-width:190px}.h47827avJHPk1Wsr0j a:link,.h47827avJHPk1Wsr0j a:visited,.h47827avJHPk1Wsr0j a:hover,.h47827avJHPk1Wsr0j a:focus,.h47827avJHPk1Wsr0j a:active{color:white !important; text-decoration:none !important;}.h47827avJHPk1Wsr0j strong{display:block;color:#ffffff!important}@media screen and (max-width:4000px){.h47827avJHPk1Wsr0j{float:left;margin-right:.5rem;min-width:150px}}</style><div class="h47827avJHPk1Wsr0j"><a class="h47827aG5CoH6OwEe7" href="https://toms.it/CgTKb" target="_blank"><strong>&euro; 18,88</strong>amazon &raquo;</a></div><br class="div_clear"/>
                                    </div>

                                </div>
                            </div>
                                                    <div class="product_slider_item">

                                


                                <div class="product_slider_item_inner">
                                    <h3 class="product_slider_item_title">
                                        <a href="https://toms.it/wAGSn" target="_blank">                                        Mai più a secco                                        </a>                                    </h3>

                                    <div class="product_slider_item_image">
                                        <div class="img_background img_contain">
                                            <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/soluser-power-bank-30000mah-186858.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/soluser-power-bank-30000mah-186858.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/soluser-power-bank-30000mah-186858.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/soluser-power-bank-30000mah-186858.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/soluser-power-bank-30000mah-186858.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/09/soluser-power-bank-30000mah-186858.768x432.jpg"/></picture>
                                            <a href="https://toms.it/wAGSn" target="_blank"></a>
                                        </div>
                                    </div>
                                    <div class="product_slider_item_panel">
                                        <h2>Soluser Power Bank 30000mAh</h2>
                                        <style class="amp-do-not-process" type="text/css">.h47833aogcSqBYC7pZ{display:inline-block;color:white}.h47833aogcSqBYC7pZ{line-height:1.6em;font-size:.9em;background-color:#97bf0d;text-align:center}.h47833aogcSqBYC7pZ a{padding:.9em !important;display:block}.h47833aogcSqBYC7pZ:hover{background-color:#7bbf29}.h47833aogcSqBYC7pZ strong{font-size:1.6rem!important;text-transform:uppercase;display:block}.h47833aogcSqBYC7pZ,.column_acquista .h47833aogcSqBYC7pZ{display:inline-block;text-align:left;margin-bottom:0;min-width:190px}.h47833aogcSqBYC7pZ a:link,.h47833aogcSqBYC7pZ a:visited,.h47833aogcSqBYC7pZ a:hover,.h47833aogcSqBYC7pZ a:focus,.h47833aogcSqBYC7pZ a:active{color:white !important; text-decoration:none !important;}.h47833aogcSqBYC7pZ strong{display:block;color:#ffffff!important}@media screen and (max-width:4000px){.h47833aogcSqBYC7pZ{float:left;margin-right:.5rem;min-width:150px}}</style><div class="h47833aogcSqBYC7pZ"><a class="h47833aNfs21vFiRp6" href="https://toms.it/wAGSn" target="_blank"><strong>&euro; 30,99</strong>amazon &raquo;</a></div><br class="div_clear"/>
                                    </div>

                                </div>
                            </div>
                                            </div>
                </div>
                        <div class="container content_container content_trunk_container">

                <div class="row">

                    <div class="col-12">
                        <div class="generic_main_article">
                            <p>Quando si tratta dei nostri amati smartphone, compagni di avventure che ci portiamo sempre appresso in ogni occasione, c&#8217;è un problema che affligge moltissimi utenti: <strong>l&#8217;ansia da batteria scarica</strong>.</p>
<p>Il modo migliore di vivere in pace con se stessi e non rischiare di rimanere mai &#8220;a secco&#8221; è quello di avere sempre a portata di mano una batteria esterna extra da poter utilizzare per far recuperare le forze ai nostri dispositivi. Questi prodotti sono chiamati comunemente <strong>power bank</strong>.</p>
<p>Di power bank <strong>ne esistono di ogni forma, dimensione, capacità</strong> e non sempre è facile districarsi nella marea di offerte che popolano i più grandi e-commerce. Proprio per questo motivo abbiamo deciso di creare questa guida all&#8217;acquisto in cui abbiamo selezionato per voi quelli che a nostro parere sono i migliori powerbank adatti ai diversi tipi di esigenza, divisi per categorie.</p>
<h2>Come scegliere il power bank più adatto</h2>
<p>Per scegliere il power bank più adatto alle vostre esigenze è necessario tenere a mente alcune delle caratteristiche che li contraddistinguono. Per prima cosa è necessario valutare quale sia la <strong>capacità della batteria esterna portatile</strong> che più si adatta all&#8217;uso che avete intenzione di farne, solitamente indicata in <strong>mAh</strong> (milliampereora). Più alto è questo valore, più capacità ha il power bank e di conseguenza più volte potrà ricaricare il vostro smartphone.</p>
<p>Superato questo primo ostacolo è da tenere a mente il &#8220;come&#8221; si vuole ricaricare lo smartphone. Esistono infatti diversi power bank a <strong>ricarica induttiva</strong> (se il vostro smartphone la supporta) e altri che invece supportano solo la<strong> ricarica con cavo</strong>.</p>
<p>Come ultimo fattore è necessario tenere in considerazione anche la<strong> velocità di ricarica</strong>. Non solo, dunque, la velocità con cui il power bank può essere ricaricato ma anche la potenza in grado di erogare ai prodotti che andrete a collegarvi. Questo valore è solitamente indicato in <strong>W</strong> (watt).</p>
<p>Le categorie che abbiamo scelto includono prodotti che spaziano dal miglior rapporto capacità/dimensione sino ad arrivare agli indispensabili per le vacanze all&#8217;aperto, passando da quelli invece più classici e perfetti da portare sempre con sé:</p>
<ul>
<li>Il più versatile</li>
<li>Il migliore per iPhone</li>
<li>Il migliore per il campeggio</li>
<li>Il tuttofare</li>
<li>Il più compatto</li>
<li>Mai più a secco</li>
</ul>
<hr />
<p><em>Foto di copertina &#8211; Copyright: <a href="https://it.123rf.com/profile_oleglisovski" target="_blank" rel="nofollow noopener">oleglisovski</a></em></p>
                        </div>
                                                                        <div class="product_table">
                            <div class="row">

                                

                                <div class="col-12">
                                    <h2>

                                                                                    <a href="https://toms.it/PXE8C" target="_blank">
                                        
                                        Techly I-CHARGE-2000020W
                                                                                    </a>
                                                                            </h2>
                                </div>
                            </div>
                            <div class="row row_product_cols">
                                <div class="order-1  col-6 col-sm-12 col-md-3">
                                    <div class="product_table_col product_table_image img_background"> <!-- img_contain" -->


                                        <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/techly-i-charge-2000020w-186857.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/techly-i-charge-2000020w-186857.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/techly-i-charge-2000020w-186857.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/techly-i-charge-2000020w-186857.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/techly-i-charge-2000020w-186857.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/09/techly-i-charge-2000020w-186857.768x432.jpg"/></picture>
                                        <a href="https://toms.it/PXE8C" target="_blank"></a>                                    </div>
                                </div>
                                <div class="order-1  col-6 col-sm-6 col-md-3">
                                                                        <div class="product_table_col product_item_specs_list">
                                        <dl>
                                                                                                                        <dt>Capacità</dt>
                                                            <dd>20.000mAh</dd>
                                                                                                                        <dt>Potenza di uscita</dt>
                                                            <dd>20W</dd>
                                                                                                                        <dt>Porte USB</dt>
                                                            <dd>2x USB Tipo-A (Output), 1x USB Tipo-C (Input e Output), 1x MicroUSB (Input)</dd>
                                                                                                                        <dt>Porte Lighting</dt>
                                                            <dd>No</dd>
                                                                                                    </dl>

                                    </div>
                                </div>
                                <div class="order-2  col-12 col-sm-6 col-md-6">
                                    <div class="product_table_col product_table_shop">
                                        <strong>Il più versatile</strong>
                                                                                <div class="acquista_button_group group">
                                            <style class="amp-do-not-process" type="text/css">.h47837aIrkuu1ZXW4N{display:inline-block;color:white}.h47837aIrkuu1ZXW4N{line-height:1.6em;font-size:.9em;background-color:#97bf0d;text-align:center}.h47837aIrkuu1ZXW4N a{padding:.9em !important;display:block}.h47837aIrkuu1ZXW4N:hover{background-color:#7bbf29}.h47837aIrkuu1ZXW4N strong{font-size:1.6rem!important;text-transform:uppercase;display:block}.h47837aIrkuu1ZXW4N,.column_acquista .h47837aIrkuu1ZXW4N{display:inline-block;text-align:left;margin-bottom:0;min-width:190px}.h47837aIrkuu1ZXW4N a:link,.h47837aIrkuu1ZXW4N a:visited,.h47837aIrkuu1ZXW4N a:hover,.h47837aIrkuu1ZXW4N a:focus,.h47837aIrkuu1ZXW4N a:active{color:white !important; text-decoration:none !important;}.h47837aIrkuu1ZXW4N strong{display:block;color:#ffffff!important}@media screen and (max-width:4000px){.h47837aIrkuu1ZXW4N{float:left;margin-right:.5rem;min-width:150px}}</style><div class="h47837aIrkuu1ZXW4N"><a class="h47837aSilRPgZz7gV" href="https://toms.it/PXE8C" target="_blank"><strong>&euro; 30,00</strong>manhattanshop.it &raquo;</a></div><br class="div_clear"/>                                        </div>

                            </div>
                                    </div>
                                </div>

                                                        <div class="row">
                                <div class="col-12">
                                    <a class="product_table_switch" href="#" data-panel="product_table_more_specs0"><i class="fas fa-plus"></i> altre specifiche</a>
                                </div>
                            </div>

                            <div id="product_table_more_specs0" class="product_table_more_specs">
                                <div class="row no-gutters">
                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Ricarica Rapida</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                                                                            </span>
                                                </div>
                                            </div>
                                        </div>

                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Dimensione</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                        68 x 29,5 x 151 mm                                                    </span>
                                                </div>
                                            </div>
                                        </div>

                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Peso</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                        0,489kg                                                    </span>
                                                </div>
                                            </div>
                                        </div>

                                                                    </div>


                            </div>

                            
                            <div class="row">
                                <div class="col">
                                    <div class="product_table_more_specs_text">

                                            <p>I-CHARGE-2000020W è il powerbank di Techly adatto ad ogni situazione. Con una capacità di 20.000mAh ed una potenza in uscita di 20W si presta a ricaricare rapidamente un singolo smartphone per svariate volte, oppure due dispositivi contemporaneamente.</p>
<p>La ricarica del powerbank avviene normalmente tramite la porta MicroUSB dedicata, è possibile anche optare per una ricarica tramite la porta USB Tipo-C bidirezionale posta subito a fianco. Le altre due porte USB Tipo-A funzionano solamente come uscite.</p>
<p>Compatibile sia con gli smartphone Android che con i dispositivi Apple, a patto di utilizzare un cavo appropriato, Techly I-CHARGE-2000020W è l&#8217;accessorio da utilizzare per le &#8220;emergenze energetiche&#8221; che non può mancare nel vostro zaino o nella vostra auto.</p>

                                    </div>
                                </div>
                            </div>
                        </div>
                                                                        <div class="product_table">
                            <div class="row">

                                

                                <div class="col-12">
                                    <h2>

                                                                                    <a href="https://toms.it/8URXn" target="_blank">
                                        
                                        Apple MagSafe Battery Pack
                                                                                    </a>
                                                                            </h2>
                                </div>
                            </div>
                            <div class="row row_product_cols">
                                <div class="order-1  col-6 col-sm-12 col-md-3">
                                    <div class="product_table_col product_table_image img_background"> <!-- img_contain" -->


                                        <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/apple-magsafe-battery-pack-174212.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/apple-magsafe-battery-pack-174212.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/apple-magsafe-battery-pack-174212.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/apple-magsafe-battery-pack-174212.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/apple-magsafe-battery-pack-174212.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/07/apple-magsafe-battery-pack-174212.768x432.jpg"/></picture>
                                        <a href="https://toms.it/8URXn" target="_blank"></a>                                    </div>
                                </div>
                                <div class="order-1  col-6 col-sm-6 col-md-3">
                                                                        <div class="product_table_col product_item_specs_list">
                                        <dl>
                                                                                                                        <dt>Capacità</dt>
                                                            <dd>11,13Wh</dd>
                                                                                                                        <dt>Compatibilità</dt>
                                                            <dd>iPhone 12 o successivo</dd>
                                                                                                                        <dt>Potenza di uscita</dt>
                                                            <dd>15W</dd>
                                                                                                                        <dt>Porte USB</dt>
                                                            <dd>1x USB Tipo-C</dd>
                                                                                                    </dl>

                                    </div>
                                </div>
                                <div class="order-2  col-12 col-sm-6 col-md-6">
                                    <div class="product_table_col product_table_shop">
                                        <strong>Il migliore per iPhone</strong>
                                                                                <div class="acquista_button_group group">
                                            <style class="amp-do-not-process" type="text/css">.h47835a7EZCXAPkwlW{display:inline-block;color:white}.h47835a7EZCXAPkwlW{line-height:1.6em;font-size:.9em;background-color:#97bf0d;text-align:center}.h47835a7EZCXAPkwlW a{padding:.9em !important;display:block}.h47835a7EZCXAPkwlW:hover{background-color:#7bbf29}.h47835a7EZCXAPkwlW strong{font-size:1.6rem!important;text-transform:uppercase;display:block}.h47835a7EZCXAPkwlW,.column_acquista .h47835a7EZCXAPkwlW{display:inline-block;text-align:left;margin-bottom:0;min-width:190px}.h47835a7EZCXAPkwlW a:link,.h47835a7EZCXAPkwlW a:visited,.h47835a7EZCXAPkwlW a:hover,.h47835a7EZCXAPkwlW a:focus,.h47835a7EZCXAPkwlW a:active{color:white !important; text-decoration:none !important;}.h47835a7EZCXAPkwlW strong{display:block;color:#ffffff!important}@media screen and (max-width:4000px){.h47835a7EZCXAPkwlW{float:left;margin-right:.5rem;min-width:150px}}</style><div class="h47835a7EZCXAPkwlW"><a class="h47835a1ozTDMNJt18" href="https://toms.it/8URXn" target="_blank"><strong>&euro; 109,00</strong>amazon &raquo;</a></div><br class="div_clear"/>                                        </div>

                            </div>
                                    </div>
                                </div>

                                                        <div class="row">
                                <div class="col-12">
                                    <a class="product_table_switch" href="#" data-panel="product_table_more_specs1"><i class="fas fa-plus"></i> altre specifiche</a>
                                </div>
                            </div>

                            <div id="product_table_more_specs1" class="product_table_more_specs">
                                <div class="row no-gutters">
                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Ricarica Rapida</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                                                                            </span>
                                                </div>
                                            </div>
                                        </div>

                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Dimensione</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                        113 x 82 x 24 mm                                                    </span>
                                                </div>
                                            </div>
                                        </div>

                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Peso</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                        0,05kg                                                    </span>
                                                </div>
                                            </div>
                                        </div>

                                                                    </div>


                            </div>

                            
                            <div class="row">
                                <div class="col">
                                    <div class="product_table_more_specs_text">

                                            <p>Apple MagSafe Battery Pack è il powerbank perfetto per chi possiede uno smartphone della famiglia iPhone 12 o un modello successivo.</p>
<p>Come il nome suggerisce è in grado di collegarsi al retro degli iPhone compatibili tramite il nuovo sistema di ricarica magnetica chiamata da Apple MagSafe per condividere con lo smartphone la sua capacità di batteria.</p>
<p>MagSafe Battery Pack può essere ricaricato separatamente tramite la porta USB Tipo-C posizionata sul fondo, oppure può ricevere energia direttamente dall&#8217;iPhone quando questo è collegato in carica, eliminando di fatto la necessità di utilizzare due diversi cavi contemporaneamente.</p>
<p>La ricarica induttiva ha una potenza massima di 15W, il massimo che gli iPhone MagSafe sono in grado di ricevere tramite questo tipo di tecnologia.</p>

                                    </div>
                                </div>
                            </div>
                        </div>
                                                                        <div class="product_table">
                            <div class="row">

                                

                                <div class="col-12">
                                    <h2>

                                                                                    <a href="https://toms.it/WkyOV" target="_blank">
                                        
                                        Litionite Hurakan 200W
                                                                                    </a>
                                                                            </h2>
                                </div>
                            </div>
                            <div class="row row_product_cols">
                                <div class="order-1  col-6 col-sm-12 col-md-3">
                                    <div class="product_table_col product_table_image img_background"> <!-- img_contain" -->


                                        <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/litionite-hurakan-200w-186859.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/litionite-hurakan-200w-186859.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/litionite-hurakan-200w-186859.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/litionite-hurakan-200w-186859.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/litionite-hurakan-200w-186859.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/09/litionite-hurakan-200w-186859.768x432.jpg"/></picture>
                                        <a href="https://toms.it/WkyOV" target="_blank"></a>                                    </div>
                                </div>
                                <div class="order-1  col-6 col-sm-6 col-md-3">
                                                                        <div class="product_table_col product_item_specs_list">
                                        <dl>
                                                                                                                        <dt>Capacità</dt>
                                                            <dd>41.600mAh</dd>
                                                                                                                        <dt>Potenza di uscita</dt>
                                                            <dd>200W</dd>
                                                                                                                        <dt>Porte USB</dt>
                                                            <dd>2x USB Tipo-A, 1x USB Tipo-C, 1x AC 220V</dd>
                                                                                                                        <dt>Porte Lighting</dt>
                                                            <dd>No</dd>
                                                                                                    </dl>

                                    </div>
                                </div>
                                <div class="order-2  col-12 col-sm-6 col-md-6">
                                    <div class="product_table_col product_table_shop">
                                        <strong>Il migliore per il campeggio</strong>
                                                                                <div class="acquista_button_group group">
                                            <style class="amp-do-not-process" type="text/css">.h47830a4yV3074P4Ib{display:inline-block;color:white}.h47830a4yV3074P4Ib{line-height:1.6em;font-size:.9em;background-color:#97bf0d;text-align:center}.h47830a4yV3074P4Ib a{padding:.9em !important;display:block}.h47830a4yV3074P4Ib:hover{background-color:#7bbf29}.h47830a4yV3074P4Ib strong{font-size:1.6rem!important;text-transform:uppercase;display:block}.h47830a4yV3074P4Ib,.column_acquista .h47830a4yV3074P4Ib{display:inline-block;text-align:left;margin-bottom:0;min-width:190px}.h47830a4yV3074P4Ib a:link,.h47830a4yV3074P4Ib a:visited,.h47830a4yV3074P4Ib a:hover,.h47830a4yV3074P4Ib a:focus,.h47830a4yV3074P4Ib a:active{color:white !important; text-decoration:none !important;}.h47830a4yV3074P4Ib strong{display:block;color:#ffffff!important}@media screen and (max-width:4000px){.h47830a4yV3074P4Ib{float:left;margin-right:.5rem;min-width:150px}}</style><div class="h47830a4yV3074P4Ib"><a class="h47830a5FQe27dJFQz" href="https://toms.it/WkyOV" target="_blank"><strong>&euro; 209,90</strong>amazon &raquo;</a></div><br class="div_clear"/>                                        </div>

                            </div>
                                    </div>
                                </div>

                                                        <div class="row">
                                <div class="col-12">
                                    <a class="product_table_switch" href="#" data-panel="product_table_more_specs2"><i class="fas fa-plus"></i> altre specifiche</a>
                                </div>
                            </div>

                            <div id="product_table_more_specs2" class="product_table_more_specs">
                                <div class="row no-gutters">
                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Ricarica Rapida</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                                                                            </span>
                                                </div>
                                            </div>
                                        </div>

                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Dimensione</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                        230 x 90 x 90 mm                                                    </span>
                                                </div>
                                            </div>
                                        </div>

                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Peso</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                        1,8kg                                                    </span>
                                                </div>
                                            </div>
                                        </div>

                                                                    </div>


                            </div>

                            
                            <div class="row">
                                <div class="col">
                                    <div class="product_table_more_specs_text">

                                            <p>Litionite Hurakan 200W è una vera e propria centrale elettrica portatile. Dalle dimensioni decisamente maggiori rispetto alla maggior parte degli altri powerbank, questa enorme batteria è adatta a chi ha la necessità di rimanere molto tempo lontano dalla rete elettrica.</p>
<p>Perfetta per gli appassionati del campeggio o delle escursioni, dispone di due porte USB Tipo-A, una porta USB Tipo-C e addirittura una presa AC in grado di sprigionare fino a 200W di potenza! Grazie a questo powerbank potrete non solo caricare il vostro smartphone, ma anche il vostro laptop e utilizzare apparecchiature che normalmente necessitano di una classica presa di corrente.</p>
<p>La capacità di 41.600mAh rende questo powerbank adatto per i weekend passati in barca o in mezzo alla natura.</p>

                                    </div>
                                </div>
                            </div>
                        </div>
                                                                        <div class="product_table">
                            <div class="row">

                                

                                <div class="col-12">
                                    <h2>

                                                                                    <a href="https://toms.it/Wnw2x" target="_blank">
                                        
                                        Pxwaxpy Power Bank Wireless 33800mah
                                                                                    </a>
                                                                            </h2>
                                </div>
                            </div>
                            <div class="row row_product_cols">
                                <div class="order-1  col-6 col-sm-12 col-md-3">
                                    <div class="product_table_col product_table_image img_background"> <!-- img_contain" -->


                                        <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/pxwaxpy-power-bank-wireless-33800mah-186860.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/pxwaxpy-power-bank-wireless-33800mah-186860.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/pxwaxpy-power-bank-wireless-33800mah-186860.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/pxwaxpy-power-bank-wireless-33800mah-186860.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/pxwaxpy-power-bank-wireless-33800mah-186860.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/09/pxwaxpy-power-bank-wireless-33800mah-186860.768x432.jpg"/></picture>
                                        <a href="https://toms.it/Wnw2x" target="_blank"></a>                                    </div>
                                </div>
                                <div class="order-1  col-6 col-sm-6 col-md-3">
                                                                        <div class="product_table_col product_item_specs_list">
                                        <dl>
                                                                                                                        <dt>Capacità</dt>
                                                            <dd>33.800mAh</dd>
                                                                                                                        <dt>Potenza di uscita</dt>
                                                            <dd>25W max (tramite USB Tipo-C)</dd>
                                                                                                                        <dt>Porte USB</dt>
                                                            <dd>3x USB Tipo-A (Output), 1x USB Tipo-C (Input e Output), 1x MicroUSB (Input)</dd>
                                                                                                                        <dt>Porte Lighting</dt>
                                                            <dd>No</dd>
                                                                                                    </dl>

                                    </div>
                                </div>
                                <div class="order-2  col-12 col-sm-6 col-md-6">
                                    <div class="product_table_col product_table_shop">
                                        <strong>Il tuttofare</strong>
                                                                                <div class="acquista_button_group group">
                                            <style class="amp-do-not-process" type="text/css">.h47829aFvi0sgmysgB{display:inline-block;color:white}.h47829aFvi0sgmysgB{line-height:1.6em;font-size:.9em;background-color:#97bf0d;text-align:center}.h47829aFvi0sgmysgB a{padding:.9em !important;display:block}.h47829aFvi0sgmysgB:hover{background-color:#7bbf29}.h47829aFvi0sgmysgB strong{font-size:1.6rem!important;text-transform:uppercase;display:block}.h47829aFvi0sgmysgB,.column_acquista .h47829aFvi0sgmysgB{display:inline-block;text-align:left;margin-bottom:0;min-width:190px}.h47829aFvi0sgmysgB a:link,.h47829aFvi0sgmysgB a:visited,.h47829aFvi0sgmysgB a:hover,.h47829aFvi0sgmysgB a:focus,.h47829aFvi0sgmysgB a:active{color:white !important; text-decoration:none !important;}.h47829aFvi0sgmysgB strong{display:block;color:#ffffff!important}@media screen and (max-width:4000px){.h47829aFvi0sgmysgB{float:left;margin-right:.5rem;min-width:150px}}</style><div class="h47829aFvi0sgmysgB"><a class="h47829aCPGjaUsXTvo" href="https://toms.it/Wnw2x" target="_blank"><strong>&euro; 29,95</strong>amazon &raquo;</a></div><br class="div_clear"/>                                        </div>

                            </div>
                                    </div>
                                </div>

                                                        <div class="row">
                                <div class="col-12">
                                    <a class="product_table_switch" href="#" data-panel="product_table_more_specs3"><i class="fas fa-plus"></i> altre specifiche</a>
                                </div>
                            </div>

                            <div id="product_table_more_specs3" class="product_table_more_specs">
                                <div class="row no-gutters">
                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Ricarica Rapida</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                                                                            </span>
                                                </div>
                                            </div>
                                        </div>

                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Dimensione</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                        156 x 78 x 23 mm                                                    </span>
                                                </div>
                                            </div>
                                        </div>

                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Peso</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                        0,392kg                                                    </span>
                                                </div>
                                            </div>
                                        </div>

                                                                    </div>


                            </div>

                            
                            <div class="row">
                                <div class="col">
                                    <div class="product_table_more_specs_text">

                                            <p>Alla ricerca di un powerbank pronto a tutto? Pxwaxpy Power Bank Wireless è in grado di soddisfare le esigenze della maggior parte degli utenti indipendentemente dal tipo di dispositivo che avete intenzione di collegarci.</p>
<p>Le tre porte USB Tipo-A sono infatti affiancate da una porta USB Tipo-C che supporta lo standard Power Delivery fino a 25W di potenza. Tramite questa uscita sarà quindi possibile alimentare anche alcuni modelli di laptop, oltre che tablet e smartphone compatibili.</p>
<p>Sul dorso del powerbank è presente anche una postazione per la ricarica induttiva secondo lo standard Qi, utili per quando non si vuole avere un cavo fastidioso a collegamento dello smartphone.</p>
<p>La capacità di ben 33.800mAh gli consente di resistere a svariati utilizzi prima che necessiti di essere ricaricato tramite la porta MicroUSB.</p>

                                    </div>
                                </div>
                            </div>
                        </div>
                                                                        <div class="product_table">
                            <div class="row">

                                

                                <div class="col-12">
                                    <h2>

                                                                                    <a href="https://toms.it/CgTKb" target="_blank">
                                        
                                        Catlyn Power Bank 10000mAh
                                                                                    </a>
                                                                            </h2>
                                </div>
                            </div>
                            <div class="row row_product_cols">
                                <div class="order-1  col-6 col-sm-12 col-md-3">
                                    <div class="product_table_col product_table_image img_background"> <!-- img_contain" -->


                                        <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/catlyn-power-bank-10000mah-186861.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/catlyn-power-bank-10000mah-186861.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/catlyn-power-bank-10000mah-186861.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/catlyn-power-bank-10000mah-186861.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/catlyn-power-bank-10000mah-186861.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/09/catlyn-power-bank-10000mah-186861.768x432.jpg"/></picture>
                                        <a href="https://toms.it/CgTKb" target="_blank"></a>                                    </div>
                                </div>
                                <div class="order-1  col-6 col-sm-6 col-md-3">
                                                                        <div class="product_table_col product_item_specs_list">
                                        <dl>
                                                                                                                        <dt>Capacità</dt>
                                                            <dd>10.000mAh</dd>
                                                                                                                        <dt>Potenza di uscita</dt>
                                                            <dd>18W</dd>
                                                                                                                        <dt>Porte USB</dt>
                                                            <dd>1x USB Tipo-A (Output), 1x USB Tipo-C (Input e Output), 1x MicroUSB (Input)</dd>
                                                                                                                        <dt>Porte Lighting</dt>
                                                            <dd>No</dd>
                                                                                                    </dl>

                                    </div>
                                </div>
                                <div class="order-2  col-12 col-sm-6 col-md-6">
                                    <div class="product_table_col product_table_shop">
                                        <strong>Il più compatto</strong>
                                                                                <div class="acquista_button_group group">
                                            <style class="amp-do-not-process" type="text/css">.h47827abOTO5ufT6z8{display:inline-block;color:white}.h47827abOTO5ufT6z8{line-height:1.6em;font-size:.9em;background-color:#97bf0d;text-align:center}.h47827abOTO5ufT6z8 a{padding:.9em !important;display:block}.h47827abOTO5ufT6z8:hover{background-color:#7bbf29}.h47827abOTO5ufT6z8 strong{font-size:1.6rem!important;text-transform:uppercase;display:block}.h47827abOTO5ufT6z8,.column_acquista .h47827abOTO5ufT6z8{display:inline-block;text-align:left;margin-bottom:0;min-width:190px}.h47827abOTO5ufT6z8 a:link,.h47827abOTO5ufT6z8 a:visited,.h47827abOTO5ufT6z8 a:hover,.h47827abOTO5ufT6z8 a:focus,.h47827abOTO5ufT6z8 a:active{color:white !important; text-decoration:none !important;}.h47827abOTO5ufT6z8 strong{display:block;color:#ffffff!important}@media screen and (max-width:4000px){.h47827abOTO5ufT6z8{float:left;margin-right:.5rem;min-width:150px}}</style><div class="h47827abOTO5ufT6z8"><a class="h47827aj61cBtWQK38" href="https://toms.it/CgTKb" target="_blank"><strong>&euro; 18,88</strong>amazon &raquo;</a></div><br class="div_clear"/>                                        </div>

                            </div>
                                    </div>
                                </div>

                                                        <div class="row">
                                <div class="col-12">
                                    <a class="product_table_switch" href="#" data-panel="product_table_more_specs4"><i class="fas fa-plus"></i> altre specifiche</a>
                                </div>
                            </div>

                            <div id="product_table_more_specs4" class="product_table_more_specs">
                                <div class="row no-gutters">
                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Ricarica Rapida</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                                                                            </span>
                                                </div>
                                            </div>
                                        </div>

                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Dimensione</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                        79 x 40 x 26 mm                                                    </span>
                                                </div>
                                            </div>
                                        </div>

                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Peso</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                        0,175kg                                                    </span>
                                                </div>
                                            </div>
                                        </div>

                                                                    </div>


                            </div>

                            
                            <div class="row">
                                <div class="col">
                                    <div class="product_table_more_specs_text">

                                            <p>Spesso i powerbank non sono abbastanza compatti da risultare comodi da trasportare in una tasca o in una piccola borsetta. È qui che entra in gioco Catlyn Power Bank, il quale punta tutto sulle sue dimensioni estremamente ridotte.</p>
<p>Con delle misure inferiori a quelle di una carta di credito (spessore escluso ovviamente), Catlyn Power Bank è la batteria portatile più comoda da trasportare su cui abbiamo avuto modo di mettere i nostri occhi.</p>
<p>Dispone di 10.000mAh, una capacità sufficiente a ricaricare almeno un paio di volte anche gli smartphone dalla batteria più grande, e si può utilizzare sia tramite la porta USB Tipo-A su un lato che con la porta USB Tipo-C sul lato opposto. Un serie di quattro piccoli LED indica lo stato attuale della batteria.</p>

                                    </div>
                                </div>
                            </div>
                        </div>
                                                                        <div class="product_table">
                            <div class="row">

                                

                                <div class="col-12">
                                    <h2>

                                                                                    <a href="https://toms.it/wAGSn" target="_blank">
                                        
                                        Soluser Power Bank 30000mAh
                                                                                    </a>
                                                                            </h2>
                                </div>
                            </div>
                            <div class="row row_product_cols">
                                <div class="order-1  col-6 col-sm-12 col-md-3">
                                    <div class="product_table_col product_table_image img_background"> <!-- img_contain" -->


                                        <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/soluser-power-bank-30000mah-186858.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/soluser-power-bank-30000mah-186858.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/soluser-power-bank-30000mah-186858.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/soluser-power-bank-30000mah-186858.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/soluser-power-bank-30000mah-186858.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/09/soluser-power-bank-30000mah-186858.768x432.jpg"/></picture>
                                        <a href="https://toms.it/wAGSn" target="_blank"></a>                                    </div>
                                </div>
                                <div class="order-1  col-6 col-sm-6 col-md-3">
                                                                        <div class="product_table_col product_item_specs_list">
                                        <dl>
                                                                                                                        <dt>Capacità</dt>
                                                            <dd>30.000mAh</dd>
                                                                                                                        <dt>Potenza di uscita</dt>
                                                            <dd>30W</dd>
                                                                                                                        <dt>Porte USB</dt>
                                                            <dd>2x USB Tipo-A (Output), 1x MicroUSB (Input)</dd>
                                                                                                                        <dt>Porte Lighting</dt>
                                                            <dd>No</dd>
                                                                                                    </dl>

                                    </div>
                                </div>
                                <div class="order-2  col-12 col-sm-6 col-md-6">
                                    <div class="product_table_col product_table_shop">
                                        <strong>Mai più a secco</strong>
                                                                                <div class="acquista_button_group group">
                                            <style class="amp-do-not-process" type="text/css">.h47833awix879gB67e{display:inline-block;color:white}.h47833awix879gB67e{line-height:1.6em;font-size:.9em;background-color:#97bf0d;text-align:center}.h47833awix879gB67e a{padding:.9em !important;display:block}.h47833awix879gB67e:hover{background-color:#7bbf29}.h47833awix879gB67e strong{font-size:1.6rem!important;text-transform:uppercase;display:block}.h47833awix879gB67e,.column_acquista .h47833awix879gB67e{display:inline-block;text-align:left;margin-bottom:0;min-width:190px}.h47833awix879gB67e a:link,.h47833awix879gB67e a:visited,.h47833awix879gB67e a:hover,.h47833awix879gB67e a:focus,.h47833awix879gB67e a:active{color:white !important; text-decoration:none !important;}.h47833awix879gB67e strong{display:block;color:#ffffff!important}@media screen and (max-width:4000px){.h47833awix879gB67e{float:left;margin-right:.5rem;min-width:150px}}</style><div class="h47833awix879gB67e"><a class="h47833aBzWZ0ibE7i1" href="https://toms.it/wAGSn" target="_blank"><strong>&euro; 30,99</strong>amazon &raquo;</a></div><br class="div_clear"/>                                        </div>

                            </div>
                                    </div>
                                </div>

                                                        <div class="row">
                                <div class="col-12">
                                    <a class="product_table_switch" href="#" data-panel="product_table_more_specs5"><i class="fas fa-plus"></i> altre specifiche</a>
                                </div>
                            </div>

                            <div id="product_table_more_specs5" class="product_table_more_specs">
                                <div class="row no-gutters">
                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Ricarica Rapida</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                                                                            </span>
                                                </div>
                                            </div>
                                        </div>

                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Dimensione</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                                                                            </span>
                                                </div>
                                            </div>
                                        </div>

                                                                            <div class="col-12 col-md-6 col-lg-6 col-xl-4">
                                            <div class="row no-gutters">
                                                <div class="col-12 col-sm-5">
                                                    <span class="product_table_th">Peso</span>
                                                </div>
                                                <div class="col-12 col-sm-7">
                                                    <span class="product_table_td">
                                                        0,440kg                                                    </span>
                                                </div>
                                            </div>
                                        </div>

                                                                    </div>


                            </div>

                            
                            <div class="row">
                                <div class="col">
                                    <div class="product_table_more_specs_text">

                                            <p>Avete già provato in passato ad acquistare dei powerbank ma il vostro problema è che ve li ritrovate sempre scarichi al momento del bisogno? Ci pensa la batteria di Soluser a trovare una soluzione intelligente a questa situazione.</p>
<p>Con il suo pannello solare dedicato alla ricarica del powerbank, questo originale accessorio sarà sempre pronto all&#8217;azione se lasciato costantemente vicino ad una finestra oppure sul cruscotto dell&#8217;auto.</p>
<p>Ovviamente può essere anche ricaricato tramite la porta MicroUSB per una velocità maggiore e dispone di due diverse porte USB Tipo-A per la ricarica parallela di diversi dispositivi, sia Android che iOS.</p>

                                    </div>
                                </div>
                            </div>
                        </div>
                                                
                    </div>
                </div>

                
            </div>

        </div><!-- fine page -->
    </article>

<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="/notizie--type/recensione/">Recensioni</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="/codici-sconto/?target=tk-thwl">Codici sconto</a></li>
        
    </ul>

</nav>
<footer>
    <div class="footer_top">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-4 col-lg-3">
                    <a href="#"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms-logo_white.png" /></a>
                </div>
                <div class="col-12 col-md-4 col-lg-7">
                    <ul class="footer_links row justify-content-center">
                        <li id="menu-item-512267" class="col-auto"><a href="https://www.tomshw.it/privacy/">Privacy</a></li>
<li id="menu-item-512266" class="col-auto"><a href="https://www.tomshw.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-512263" class="col-auto"><a href="https://www.tomshw.it/contattaci/">Contattaci</a></li>
<li id="menu-item-514352" class="col-auto"><a href="https://www.tomshw.it/feed-rss/">Feed RSS</a></li>
<li id="menu-item-599023" class="col-auto"><a href="/codici-sconto/">Codici sconto</a></li>
                    </ul>
                </div>

                <div class="col-12 col-md-4 col-lg-2">
                    <ul class="share_icons group">
                        <li>
                            <a href="https://www.facebook.com/tomshardware.it" class="blank_target" title="Tomshw on Facebook"><i class="fab fa-facebook-f"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/TomsHWItalia" class="blank_target" title="Tomshw on Twitter"><i class="fab fa-twitter"></i></a>
                        </li>

                        <li>
                            <a href="https://www.instagram.com/tomshardwareitalia/" class="blank_target" title="Tomshw on Instagram"><i class="fab fa-instagram"></i></a>
                        </li>
                        <li><a href="//www.tomshw.it/feed/" class="blank_target" title="Rss feed"><i class="fas fa-rss"></i></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>

    </div>
    <div class="footer_bottom">
        <div class="container" style="position:relative;">
            <div class="row">

                <div class="col-12 order-sm-2 col-sm col-md-4">
                    <div class="row justify-content-center">
                        <div class="col-5 col-xl-4">
                            <a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware" class="blank" title="Scarica l'app da Google Play"><img class="img-fluid" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/googlePlay.png"></a>
                        </div>
                        <div class="col-5 col-xl-4">
                            <a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" class="blank" title="Scarica l'app da App Store"><img class="img-fluid" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/appStore.png"></a>
                        </div>
                    </div>

                </div>
                <div class="col-12 order-sm-1 col-sm col-md-8">
                    <p>
                        P.Iva 04146420965<br />
                        Testata giornalistica associata all'USPI Unione Stampa Periodica Italiana, registrata presso il Tribunale di Milano, nr. 285 del 9/9/2013 - Direttore: Roberto Buonanno
                    </p>
                    <p>
                        Copyright © 2021 - 3Labs Srl. - Tutti i diritti riservati. - credits: <a href="http://www.edinet.info?referrer=tomshardware" class="blank" ><img class="logo_edinet" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo-def-edinet2016.png"></a>
                    </p>

                </div>
            </div>
        </div>

    </div>
</footer>
	<div class="bottom_bar_fixed">
		<ul class="social_share custom_images" >
			<li class="counter-placeholder"><i class="fas fa-share-alt"></i> <span></span></li>
			<li><a title="Condividi su Facebook" class="share-facebook-bg" role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><span><i class="fab fa-facebook-f"></i></span></a></li>

			<li><a title="Condividi su Twitter" class="share-twitter-bg" role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><span><i class="fab fa-twitter"></i></span></a></li>

			<li><a title="Condividi su Whatsapp" class="share-whatsapp-bg" role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><span><i class="fab fa-whatsapp"></i></span></a></li>

			<li><a title="Condividi su Telegram" class="share-telegram-bg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><span><i class="fab fa-telegram"></i></span></a></li>

		</ul>
	</div>
	<script>
        document.body.addEventListener("infinite_loaded",function (e) {
            edi_get_counter(e.postId);
        },false);
	</script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadPicture.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <!-- posts chronolist -->
<div class="row">
    
            <div class="col-6">
            
            <!-- bioep -->
    <article class="odd standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/09/lenovo-187492.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/09/lenovo-187492.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/lenovo-thinkpad-e-thinkbook-scontati-del-20-per-il-back-to-school/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>3 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">Offerta</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/lenovo-thinkpad-e-thinkbook-scontati-del-20-per-il-back-to-school/" class="_force_url" >Lenovo: Thinkpad e Thinkbook scontati del 20% per il Back to School!</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Lenovo ha deciso di scontare i suoi ottimi Thinkpad e Thinkbook fino al 20%. Notebook ideale&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/dario-de-vita/">                                            Dario De Vita                                            </a>                                        - <time>18 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2021-09-24">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
            <div class="col-6">
            
            <!-- bioep -->
    <article class="even standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/09/tornano-le-offerte-sui-prodotti-philips-hue-su-amazon-115682.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2020/09/tornano-le-offerte-sui-prodotti-philips-hue-su-amazon-115682.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/tornano-le-offerte-sui-prodotti-philips-hue-su-amazon/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>3 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">Offerta</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/tornano-le-offerte-sui-prodotti-philips-hue-su-amazon/" class="_force_url" >Tornano le offerte sui prodotti Philips Hue su Amazon!</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Da Amazon sono tornate le promozioni sulle lampadine smart Philips Hue! Vieni a scoprire quali&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/francesco-caputo/">                                            Francesco Caputo                                            </a>                                        - <time>48 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2021-09-24">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
    
</div>
<!-- fine post chrono list -->

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>


<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.tomshw.it/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-ab445ef7-1625219752.min.js'></script>

<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>

<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/juxtapose.min.js"></script>



<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/guide/migliori-power-bank-batteria-esterna/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_bestseller,bestseller,batteria-esterna,guida,power-bank,Smartphone"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-offerta" data-vert="offerta" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-scienze" data-vert="scienze" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Tom's Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">MobileLabs</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">MotorLabs</a></li>
                        <li class="vert_business"><a href="https://www.tomshw.it/business/" data-href="#panel6 ">B2BLabs</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel7"><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="business" id="panel6" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel7" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<div class="footer_shiny">
    <!-- Inizio Codice ShinyStat -->

    <script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
    <noscript>
        <a href="http://www.shinystat.com/it/" target="_top">
            <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
    </noscript>
    <!-- Fine Codice ShinyStat -->
</div>
<!-- standard footer -->

</body>
</html>