<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
            <meta name="article:section" content="videogioco">
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <!-- mmenu -->
    <!--link rel='stylesheet' href="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.css" type="text/css" media="all" /-->

    <!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.min.js"></script-->

    <title>Pokémon: uno degli sviluppatori è stato allontanato a causa delle critiche alla grafica? | Game Division</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pokémon Spada e Scudo sono stati molto criticati e, ora, uno degli sviluppatori, Creatures Inc è stato escluso dalla lista di collaboratori."/>
<link rel="canonical" href="https://www.tomshw.it/videogioco/pokemon-sviluppatori-critiche-grafica/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pokémon: uno degli sviluppatori è stato allontanato a causa delle critiche alla grafica? | Game Division" />
<meta property="og:description" content="Pokémon Spada e Scudo sono stati molto criticati e, ora, uno degli sviluppatori, Creatures Inc è stato escluso dalla lista di collaboratori." />
<meta property="og:url" content="https://www.tomshw.it/videogioco/pokemon-sviluppatori-critiche-grafica/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:publisher" content="https://www.facebook.com/tomshardware.it/" />
<meta property="article:tag" content="Pokémon Scudo" />
<meta property="article:tag" content="Pokémon Spada" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pokémon Spada e Scudo sono stati molto criticati e, ora, uno degli sviluppatori, Creatures Inc è stato escluso dalla lista di collaboratori." />
<meta name="twitter:title" content="Pokémon: uno degli sviluppatori è stato allontanato a causa delle critiche alla grafica? | Game Division" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-193145ba-1573729231.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-48750fea-1573729231.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fvideogioco%2Fpokemon-sviluppatori-critiche-grafica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fvideogioco%2Fpokemon-sviluppatori-critiche-grafica%2F&#038;format=xml" />
<meta property="fb:pages" content="84140146470" /><link rel="amphtml" href="https://www.tomshw.it/videogioco/pokemon-sviluppatori-critiche-grafica/?amp">
    <link rel="stylesheet" href="https://www.tomshw.it/wp-content/themes/tomshw/css/new_header.css">

    <!-- self generated og tags --><meta property="og:image:width" content="768"><meta property="og:image:height" content="432"><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2019/07/pokemon-spada-scudo-43019.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2019/07/pokemon-spada-scudo-43019.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2019/07/pokemon-spada-scudo-43019.768x432.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2019/07/pokemon-spada-scudo-43019.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
        <script>

        var disqus_shortname = 'tomshardware';

        console.log("fetching "+'//' + disqus_shortname + '.disqus.com/count.js');
        const disqus_count_script = document.createElement('script');
        disqus_count_script.async = true;
        disqus_count_script.src = '//' + disqus_shortname + '.disqus.com/count.js';
        const script_placeholder = document.getElementsByTagName('script')[0];
        script_placeholder.parentNode.insertBefore(disqus_count_script, script_placeholder);
        disqus_count_script.onload = () => { disqus_counts_loaded() };

        function disqus_counts_loaded() {

            console.log("disqus_counts_loaded");

            DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;
            DISQUSWIDGETS.displayCount = function(arg) {

                arg.text={

                    and: "e",
                    comments: { zero: "<div class=\"bubble\"><em>0</em></div><span>Scrivi un commento</span>", multiple: "<div class=\"bubble\"><em>{num}</em></div><span>Leggi i commenti</span>", one: "<div class=\"bubble\"><em>1</em></div><span>Leggi i commenti</span>" }

                };

                DISQUSWIDGETS.old_displayCount(arg);

                //jQuery("[id], [comments]").trigger('disqus-counts-loaded');
                console.log(this);

            }
        }


    </script>

    
    
    

    
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->

    

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
            
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

            
        });
    </script>

    <!-- End Google Tag Manager -->


    <!--START GOOGLE TAG MANAGER CODE -->
<!--TODO: restore after re-enabling AMP -->
<script>
    dataLayer = [];
</script>



	<script>

        function setGtmDataLayer(   nPostId,
                                    strPostTitle,
                                    strAuthorName,
                                    strPostStatus,
                                    strCanDisplayAdv,
                                    nPostYear,
                                    nPostMonth,
                                    nPostDay,
                                    arrAuthors,
                                    arrCompanies,
                                    strCollection,
                                    arrChannelTitle,
                                    arrTags,
                                    strPostType,
                                    strSponsored,
                                    nPostParentId,
                                    arrTranslators)
        {

            let content = {};
            content.id = nPostId;
            content.title = strPostTitle;
            content.user = strAuthorName;
            content.status = strPostStatus;
            content.canDisplayAdv = strCanDisplayAdv;
            content.published = { year: nPostYear, month: nPostMonth, day: nPostDay };
            content.authors = arrAuthors;
            content.companies = arrCompanies;
            content.collection = strCollection;
            content.channel = {title: arrChannelTitle };
            content.tags = arrTags;
            content.typology = strPostType;
            content.sponsored = strSponsored;
            content.sponsoredLabel = "";
            content.translators = arrTranslators;
            let PostParent = nPostParentId;

            console.log('XXX CONTENT',content);

            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('content', content);
            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('PostParent', PostParent);

        }


        // VECCHIO CODICE

        dataLayer.push({"content.id":567511,"content.title":"Pokémon: uno degli sviluppatori è stato allontanato a causa delle critiche alla grafica?","content.user":"Nicola Armondi", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2019", "content.published.month":"12", "content.published.day":"10", "content.authors":["Nicola Armondi"], "content.companies":["Creatures Inc","Game Freak","Nintendo"], "content.collection":"", "content.channel.title":["Nintendo Switch"], "content.tags":["Pokémon Scudo","Pokémon Spada"], "content.typology":"videogioco","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[""]});

	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"videogioco","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>

    
        <!-- Heymatic -->

        <!-- Begin HeyTalks! - Accelerazione bidder -->

<!--        <link rel="dns-prefetch preconnect" href="https://www.heymatic.com">-->
        <link rel="dns-prefetch preconnect" href="https://ads.talkscreativity.com">
        <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
        <link rel="dns-prefetch preconnect" href="https://www.prg.smartadserver.com">
        <link rel="dns-prefetch preconnect" href="https://bidder.criteo.com">
        <link rel="dns-prefetch preconnect" href="https://as-sec.casalemedia.com">
        <link rel="dns-prefetch preconnect" href="https://fastlane.rubiconproject.com">
        <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
        <link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
        <link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
        <link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">

        <!-- End HeyTalks! - Accelerazione bidder -->

        <!-- Begin HeyTalks! - Accelerazione risorse -->

        <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
        <link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script">
<!--        <link rel="preload" href="https://www.heymatic.com/assets/publisher/tomshw/init_pistacchio.js" as="script">-->
        <link rel="preload" href="https://ads.talkscreativity.com/assets/publisher/tomshw/init_pistacchio.js" as="script">
        <!-- End HeyTalks! - Accelerazione risorse -->

            <!-- Begin HeyTalks! - CMP + Header bidding con controllo cookie -->
        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--        <script>(function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//www.heymatic.com/assets/publisher/tomshw/init_pistacchio.js';document.head.appendChild(heymatic);})();</script>-->
        <script>(function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//ads.talkscreativity.com/assets/publisher/tomshw/init_pistacchio.js';document.head.appendChild(heymatic);})();</script>
        <!-- End HeyTalks! - CMP + Header bidding con controllo cookie -->
    
    

        <script async src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=4"></script>
    <!--
<script src="/js/ackdet-tagmanager.js"></script>
-->
    
    <link rel="preconnect" href="https://sync.richaudience.com" />
    <style type="text/css">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</style>


    <!-- disqusLoader -->
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader2.js" defer="defer"></script>

    



</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="videogioco-template-default single single-videogioco postid-567511 vert_videogioco img_background vert_common">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--    <iframe src="--><!--/banner/skin_mobile/skin_mobile_iframe.html?v=7" width="0" height="0" style="display: none;" frameborder="0"></iframe>-->

<!-- Begin HeyTalks! #O_SKIN -->
<div class="display-none" id="O_SKIN"></div>
<!-- Begin HeyTalks! #O_INTERSTITIAL -->
<div class="display-none" id="O_INTERSTITIAL"></div>

<!-- <div id="page-wrapper"> --> <!-- usato per mmenu -->

<header class="main-header header-new">
    <div class="main_menu_row">

        <div class="container" id="header_container">
            <div class="row no-gutters">
                <div class="col-4 col-lg-1 col-xl-2">
                    <div id="main_button_toms">
                        <a href="/" title="Vai alla home">
                            <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo_toms_hardware_small_circle.png" alt="Tom's Hardware Italia" />

                        </a>
                    </div>
                    <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i></a>
                    </div>
                </div>
                
                <div class="d-none d-lg-flex col-lg-8">
                    <ul class="main_menu main_menu_desktop">

                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li id="menu-item-541889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-545090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>

                    </ul>
                </div>
                <div class="d-none d-lg-flex col-lg-3 col-xl-2">

                    <ul class="menu_header_right float-right">

                        <li id="menu-item-544812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/tag/offerte-e-sconti/">offerte</a></li>
<li id="menu-item-544814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li>
                    </ul>

                </div>

                <div class="col d-lg-none">
                    <!-- main menu mobile / eventuali icone mobile -->
                    <div class="mobile_buttons">
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                        <!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                        <button class="mobile-menu-button" id="mobile_menu_button_bar">
                            <i class="fas fa-bars"></i>
                        </button>
                    </div>

                </div>
            </div>
        </div>
    </div>
    <div class="section_menu">
        <div class="container">
            <div class="row no-gutters">
                
                <div class="col-12 col-md-4 col-lg-3 col-xl-2">

                                            <div class="logo_container">

                                                        <a href="https://www.tomshw.it/videogiochi/">
                                <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/GD-logo-orizzontale.svg" alt="Tom's Hardware Game Division" title="Tom's Hardware Game Division';"/>
                                <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/GD-logo-orizzontale.svg"  alt="Tom's Hardware Game Division" title="Tom's Hardware Game Division';"/>
                            </a>


                        </div>
                    </div>
                    
                    <div class="col-12 col-md-8 col-lg-9 col-xl-10">

                        
                                                        <div class="edi-pn-ProductNav_Wrapper">
                                <div class="pn-ProductNav_Wrapper" id="pn-ProductNav_Wrapper">
                                    <nav id="pnProductNav" class="pn-ProductNav dragscroll">
                                        <div id="pnProductNavContents" class="pn-ProductNav_Contents">
                                                                                            <a href="/notizie-videogioco-type/recensione/" class="pn-ProductNav_Link" aria-selected="true">Recensioni</a>

                                                                                            <a href="/tag/Google-Stadia/" class="pn-ProductNav_Link" aria-selected="true">Google Stadia</a>

                                                                                            <a href="/tag/Fortnite" class="pn-ProductNav_Link" aria-selected="true">Fortnite</a>

                                                                                            <a href="https://www.tomshw.it/videogioco/star-wars-jedi-fallen-order-guida-completa/" class="pn-ProductNav_Link" aria-selected="true">Star Wars: Jedi Fallen Order - Guida Completa</a>

                                                                                            <a href="https://www.tomshw.it/videogioco/death-stranding-guida-completa/" class="pn-ProductNav_Link" aria-selected="true">Death Stranding - Guida Completa</a>

                                                                                            <a href="https://www.tomshw.it/videogioco/pokemon-spada-e-scudo-guida-completa/" class="pn-ProductNav_Link" aria-selected="true">Pokémon Spada e Scudo - Guida Completa</a>

                                                                                            <a href="/tag/PlayStation-5/" class="pn-ProductNav_Link" aria-selected="true">PlayStation 5</a>

                                                                                        <span id="pnIndicator" class="pn-ProductNav_Indicator"></span>
                                        </div>
                                    </nav>
                                    <button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left" type="button">
                                        <svg class="pn-Advancer_Icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 551 1024"><path d="M445.44 38.183L-2.53 512l447.97 473.817 85.857-81.173-409.6-433.23v81.172l409.6-433.23L445.44 38.18z"/></svg>
                                    </button>
                                    <button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right" type="button">
                                        <svg class="pn-Advancer_Icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 551 1024"><path d="M105.56 985.817L553.53 512 105.56 38.183l-85.857 81.173 409.6 433.23v-81.172l-409.6 433.23 85.856 81.174z"/></svg>
                                    </button>
                                </div>
                            </div>
                            <!-- ricerca -->
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>


                        </div>


                    </div>

                </div>
            </div>

</header>
<div id="super_container">





    <script type="application/ld+json">
       {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.tomshw.it/videogioco/pokemon-sviluppatori-critiche-grafica/"
              },

          "headline": "Pokémon: uno degli sviluppatori è stato allontanato a causa delle critiche alla grafica?",
          "articleBody" : "Come segnalato dal sito giapponese Pokemon Matome, Creature Inc - co-proprietaria del franchise Pokémon - è stata rimossa dalla lista di collaboratori di Game Freak, principale sviluppatore della serie. Secondo quanto riportato, il 18 novembre era ancora presente in quella lista, quindi il cambiamento deve essere avvenuto nelle ultime settimane.

Creatures Inc è legata al franchise di Pokémon fin dall&#039;inizio, ma solo recentemente è divenuta partner di sviluppo di Game Freak, ovvero quando la serie è entrata nel mondo del puro 3D con i capitoli X e Y del 2013. Oltre a Creatures Inc, anche Game Freak e Nintendo sono proprietari del franchise.

[foto id=&quot;64849&quot; align=&quot;center&quot;]

[leggianche id=567462]

Attualmente non è chiaro se la rimozione del nome della società sia un errore o se ci sia stato un qualche cambiamento interno. Creatures Inc è responsabile, tra le altre cose, dei modelli 3D utilizzati all&#039;interno dei giochi Pokémon, incluso i tanto criticati Pokémon Spada e Scudo.

Esiste quindi la possibilità, almeno secondo le voci di corridoio, che Game Freak e Nintendo non abbiano apprezzato il lavoro compiuto da Creatures Inc, soprattutto dopo la ricezione negativa del pubblico. Per quanto Pokémon Spada e Scudo abbiano venduto bene, secondo i dati più recenti, le critiche all&#039;apparato tecnico sono incontestabili e hanno causato un certo malumore tra i fan nel corso dei mesi, quindi sarebbe comprensibile se sviluppatore ed editore volessero evitare che ciò accada di nuovo.

Ovviamente per ora sono solo speculazioni e dovremo attendere informazioni più ufficiali per capire cosa sta accadendo. Pare però difficile che la rimozione di Creatures Inc sia solo una casualità o, addirittura, un errore. Diteci, voi cosa ne pensate? Pokémon Spada e Scudo vi stanno piacendo?
Potete acquistare la vostra copia di Spada e Scudo su Amazon, precisamente a questo indirizzo.",
          "image": "https://www.tomshw.it/images/images/2019/07/pokemon-spada-scudo-43019.1200x675.jpg",
          "datePublished": "2019-12-10T11:43:54+00:00 ",
          "dateModified": "2019-12-10T11:43:54+00:00",

          "author": {
            "@type": "Person",

            "name": "Nicola Armondi"
                                    ,
            "image": "https://www.tomshw.it/wp-content/uploads/2019/02/nicola-armondi.jpg"

            
          },
           "publisher": {
            "@type": "Organization",
            "name": "Tom's Hardware Italia",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png"
            }
          },
          "description": "Pokémon Spada e Scudo sono stati molto criticati e, ora, uno degli sviluppatori, Creatures Inc è stato escluso dalla lista&hellip;"
        }

        </script>
    

<div id="sidebar-special-top-home" class="sidebar-special-top"><section class="news_preview">
    <div class="container ">
        <div class="row justify-content-center">
            <div class="col">
                <div class="row">
                    <div class="col-12 col-sm-2 col-lg-3 text-center sm-text-right">
                        <span class="news_preview_code"><a href="/speciale/regali-di-natale/">25 dicembre</a></span>
                    </div>
                    <div class="col-12 col-sm-6 col-lg-5 text-center">
                        <span class="news_preview_text"><a href="/speciale/regali-di-natale/">Regali di Natale</a></span>
                    </div>
                    <div class="col-12 col-sm-4 col-lg-4 text-center sm-text-left">
                        <span class="news_preview_button"><a href="/speciale/regali-di-natale/">i nostri consigli »</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section></div>

<!-- Begin HeyTalks! #T_1 -->
<!--TODO: togliere tutti gli style inline!!! -->
<div class="banner masthead masthead_one container " style="z-index: 10; position: relative;">
    <div class="edibanner" id="T_1" style=""></div>
</div>

<!-- Begin HeyTalks! #O_PLAYER_INREAD -->
<div class="display-none" id="O_PLAYER_INREAD"></div><div class="contenitore_articolo">
    <article class="" data-post-id="567511">


        <script>

            nInfiniteCount=2;
            singleNextPost=567496;


        </script>




                <!-- new -->
        <meta itemprop="image" content="https://www.tomshw.it/images/images/2019/07/pokemon-spada-scudo-43019.1200x675.jpg">
        
        <div style="padding-top: 0" class="page page_background page_big_background vert_videogioco">
            


            

            <div class="container content_container content_trunk_container ">

                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">




                            <span class="item_tag item_tag_top vert_videogioco">Nintendo Switch</span>
                                                                                        <h1 id="h1_567511" data-description="Pokémon Spada e Scudo sono stati molto criticati e, ora, uno degli sviluppatori, Creatures Inc è stato escluso dalla lista di collaboratori." data-url="https://www.tomshw.it/videogioco/pokemon-sviluppatori-critiche-grafica/" data-title="Pokémon: uno degli sviluppatori è stato allontanato a causa delle critiche alla grafica?">Pokémon: uno degli sviluppatori è stato allontanato a causa delle critiche alla grafica?</h1>
                            
                            <div class="row d-block d-lg-none">
                                <div class="col-12">
                                    
                                    <div class="main_column_author row align-items-center no-gutters">

                                        <div class="article_author_left col-2">
                                            
                                                <div class="article_author_image">
                                                    <img class="img-fluid" src="https://www.tomshw.it/wp-content/uploads/2019/02/nicola-armondi.jpg" title="Nicola Armondi"/>
                                                </div>

                                            

                                        </div>
                                        <div class="col_author_right col">

                                            
                                                                                        <div class="article_author_name">
                                                di <strong>
                                                    <a href="https://www.tomshw.it/author/nicola-armondi/">                                                        Nicola Armondi                                                        </a>
                                                </strong> | <a href="https://www.videogameschronicle.com/news/pokemons-game-freak-removes-creatures-from-list-of-partners/" target="_blank">
                                                        <i class="fas fa-external-link-alt"></i></a>
                                                <time class="item_short_desc_time">martedì 10 dicembre 2019 11:43</time>



                                                <div class="item_readtime">
                                                    <ul>
                                                        <li><i class="fas fa-clock"></i><span> 1 min</span></li>
                                                        <li><i class="fas fa-comment"></i><a href="#disqus_row567511"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/videogioco/pokemon-sviluppatori-critiche-grafica/"> vai ai commenti</span></a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                            
                                        </div>

                                    </div>

                                </div>
                            </div>

                                                        
                            <div class="row">
                                <div class="col-12 d-block d-lg-none">

                                    <div class="article_tags">
                                        <h3>Più informazioni su</h3>
                                        <ul class="vert_hover">
                                            <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/pokemon-scudo/" rel="tag">Pokémon Scudo</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/pokemon-spada/" rel="tag">Pokémon Spada</a></li>                                             <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-videogioco/nintendo-switch/" rel="tag">Nintendo Switch</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/creatures-inc/" rel="tag">Creatures Inc</a></li><li><i class="fas fa-copyright"></i><a href="https://www.tomshw.it/brand_tag/game-freak/" rel="tag">Game Freak</a></li><li><i class="fas fa-copyright"></i><a href="https://www.tomshw.it/brand_tag/nintendo/" rel="tag">Nintendo</a></li>                                        </ul>
                                    </div>


                                </div>
                            </div>

                            <div class="row row_main_article">
                                <!--div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">


                                    <ul id="share_article_icons_left567511" class="share_article_icons share_article_icons_vertical custom_images">
                                        <li><a class="addthis_button_facebook share-facebook-front" href="#"><i class="fab fa-facebook-f"></i></a></li>
                                        <li><a class="addthis_button_twitter share-twitter-front" href="#" addthis:title="Pokémon: uno degli sviluppatori è stato allontanato a causa delle critiche alla grafica? di @TomsHWItalia"><i class="fab fa-twitter"></i></a></li>
                                        <li><a class="addthis_button_whatsapp share-whatsapp-front" href="#"><i class="fab fa-whatsapp"></i></a></li>
                                        <li><a class="share-envelope-front" href="mailto:example@foo.com?subject=Pokémon: uno degli sviluppatori è stato allontanato a causa delle critiche alla grafica?&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/videogioco/pokemon-sviluppatori-critiche-grafica/"><i class="fas fa-envelope"></i></a></li>
                                    </ul>

                                    <div style="position:absolute; bottom:0; width:1px; height:1px"></div>


                                </div-->

                                <div class="col-12">
                                    <div class="generic_main_article">
                                        


                                        <div>
                                            <p>Come segnalato dal sito giapponese Pokemon Matome, <strong>Creature Inc</strong> – co-proprietaria del franchise Pokémon – è stata rimossa dalla lista di collaboratori di Game Freak, principale sviluppatore della serie. Secondo quanto riportato, il 18 novembre era ancora presente in quella lista, quindi il cambiamento deve essere avvenuto nelle ultime settimane.</p>
<p>Creatures Inc è legata al franchise di Pokémon fin dall’inizio, ma solo <strong>recentemente è divenuta partner di sviluppo di Game Freak</strong>, ovvero quando la serie è entrata nel mondo del puro 3D con i capitoli X e Y del 2013. Oltre a Creatures Inc, anche Game Freak e Nintendo sono proprietari del franchise.</p>
<figure class="article_image align_center" style="" ><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2019/11/pokemon-spada-e-scudo-la-guida-64849.jpg"><img   src="https://www.tomshw.it/images/images/2019/11/pokemon-spada-e-scudo-la-guida-64849.jpg" alt="Pokemon Spada e Scudo, la guida"></a></figure>
<div class="col_break_out col_break_out_arrow"><div class="col_break_out_inner_inner"><div class="arrow"></div>Leggi anche: <a href="https://www.tomshw.it/videogioco/esclusiva-ps4-xbox-switch-2021/" target="_blank">Un’esclusiva PS4 di Sony arriva su Xbox e Switch nel 2021, ecco i dettagli</a></div></div>
<p>Attualmente non è chiaro se la rimozione del nome della società sia un errore o se ci sia stato un qualche cambiamento interno. <strong>Creatures Inc è responsabile, tra le altre cose, dei modelli 3D utilizzati all’interno dei giochi Pokémon</strong>, incluso i tanto criticati Pokémon Spada e Scudo.</p>    <div class="adunit desktop-inline" id="C_1"></div>

<p>Esiste quindi la possibilità, almeno secondo le voci di corridoio, che Game Freak e Nintendo non abbiano apprezzato il lavoro compiuto da Creatures Inc, soprattutto dopo la ricezione negativa del pubblico. Per quanto Pokémon Spada e Scudo abbiano venduto bene, secondo i dati più recenti, le critiche all’apparato tecnico sono incontestabili e hanno causato un certo malumore tra i fan nel corso dei mesi, quindi sarebbe comprensibile se sviluppatore ed editore volessero evitare che ciò accada di nuovo.</p>
<p>Ovviamente per ora <strong>sono solo speculazioni e dovremo attendere informazioni più ufficiali per capire cosa sta accadendo</strong>. Pare però difficile che la rimozione di Creatures Inc sia solo una casualità o, addirittura, un errore. Diteci, voi cosa ne pensate? Pokémon Spada e Scudo vi stanno piacendo?</p>
<blockquote class="tomsconsiglia"><p>Potete acquistare la vostra copia di Spada e Scudo su Amazon, precisamente a <a href="https://toms.it/I6i0P">questo indirizzo</a>.</p></blockquote>
</p>                                        </div>

                                    </div>


                                </div>






                                


                            </div>




                            



                            <!--<div class="row">
                                    <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">

                                    </div>

                                    <div class="col-12 col-md-11 pl-md-0">

                                                                                        <blockquote class="tomsconsiglia correlati">
                                                    <ul>
                                                                                                                    <li>
                                                                <a href=""></a>
                                                            </li>
                                                                                                            </ul>
                                                </blockquote>
                                            
                                    </div>
                                </div>-->
                        </div>


                                                    <!--                            <div class="row goodmove single-bottom-ads">-->
<!--                            -->                            <div class="goodmove single-bottom-ads">
                                <!--                                <div class="col-12 col-lg-8">-->
                                <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>
                                <!--                                </div>-->
                            </div>
<!--                            -->                        
                        
                        


                    </div>

                                        <div class="col col-lg-4 right_sidebar_fixed" style="background-color:white;">
                        <section class="right_sidebar right_sidebar_infinite">
                            <div class="right_sidebar_box right_sidebar_author d-none d-lg-block">

                                <div class="article_author clearfix">
                                                                        
                                    <div class="article_author_left">
                                                                                <div class="article_author_image">
                                            <img src="https://www.tomshw.it/wp-content/uploads/2019/02/nicola-armondi.jpg" title="Nicola Armondi"/>
                                        </div>
                                                                                                                        <div class="article_author_name">
                                            di <strong>

                                                <a href="https://www.tomshw.it/author/nicola-armondi/">                                                    Nicola Armondi                                                    </a>
                                            </strong> | <a href="https://www.videogameschronicle.com/news/pokemons-game-freak-removes-creatures-from-list-of-partners/" target="_blank">
                                                    <i class="fas fa-external-link-alt"></i></a>                                        </div>
                                        
                                    </div>
                                    <div class="article_author_right">

                                        <span class="item_short_desc_time">martedì 10 dicembre 2019 11:43</span>


                                        <div class="item_readtime">
                                            <ul>
                                                <li><i class="fas fa-clock"></i><span> 1 min</span></li>
                                                <li><i class="fas fa-comment"></i><a href="#disqus_row567511"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/videogioco/pokemon-sviluppatori-critiche-grafica/"> vai ai commenti</span></a></li>
                                            </ul>
                                        </div>



                                        <div class="addthis_inline_share_toolbox_7yne"></div>
                                    </div>
                                </div>
                                <div class="article_tags">
                                    <h3>Più informazioni su</h3>
                                    <ul class="vert_hover">
                                        <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/pokemon-scudo/" rel="tag">Pokémon Scudo</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/pokemon-spada/" rel="tag">Pokémon Spada</a></li>                                         <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-videogioco/nintendo-switch/" rel="tag">Nintendo Switch</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/creatures-inc/" rel="tag">Creatures Inc</a></li><li><i class="fas fa-copyright"></i><a href="https://www.tomshw.it/brand_tag/game-freak/" rel="tag">Game Freak</a></li><li><i class="fas fa-copyright"></i><a href="https://www.tomshw.it/brand_tag/nintendo/" rel="tag">Nintendo</a></li>                                    </ul>
                                </div>

                            </div>
                                                        	<div class="edibanner" id="D_1"></div>
<div id="sidebar-single-videogioco" class="sidebar-single"><!-- DEBUG: MOBILE APP -->
<div class="app_download right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-12 col-md-6">
            <h4><a href="#">Scarica gratis</a></h4>
            <h5>l'app di Tom's Hardware</h5>
        </div>
        <div class="col-12 col-md-3">
            <div class="app_download_channels">
                <ul class="group">
                    <li><a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank"><i class="fab fa-apple"></i></a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware"  target="_blank"><i class="fab fa-android"></i></a></li>
                </ul>

            </div>
        </div>
    </div>
</div>
<!-- DEBUG: NEWSLETTER -->
<div class="app_download newsletter_subscription right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-10">
            <h5>Vuoi ricevere aggiornamenti sui tuoi topics preferiti ogni giorno?</h5>
            <h4><a href="/iscrizione-newsletter/">Iscriviti alla newsletter</a></h4>
        </div>
    </div>
</div>
	<div class="edibanner" id="D_2"></div>
</div>                                                    </section>
                    </div>
                    
                </div>


                
                <!--                -->
                <!--                -->                <!--                    <div class="row goodmove single-bottom-ads">-->
                <!--                        <div class="col-12 col-lg-8">-->
                <!--                            <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>-->
                <!--                        </div>-->
                <!--                    </div>-->
                <!--                -->
                <!--                -->
                <!--	            -->                <!--                        <div class="row ligatus single-bottom-ads">-->
                <!--                            <div class="col-12 col-lg-8">-->
                <!--                                <div id="lig_tomshw_smartbox"></div>-->
                <!--                            </div>-->
                <!--                        </div>-->
                <!---->
                <!--                    -->                                <!--                <div class="row taboola single-bottom-ads">-->
                <!--                            <div class="col-12 col-lg-8">-->
                <!---->
                <!--                     TABOOLA A PAGAMENTO -->
                <!--                        <section class="content-popular clearfix">-->
                <!--                        <h4>Leggi anche</h4>-->
                <!--                                    <div class="RELATED_OUT" data-src="--><!--" data-widget-id="AR_2" data-ob-template="tomshwit">-->
                <!--                                <div id="taboola-below-article-thumbnails"></div>-->
                <!--                            </div>-->
                <!--                        </section>-->
                <!---->
                <!--                     TABOOLA INTERNI -->
                <!--                        <section class="content-popular clearfix">-->
                <!--                        <h4>I più letti su Tom's</h4>-->
                <!--                                    <div class="RELATED_IN" data-src="--><!--" data-widget-id="AR_1" data-ob-template="tomshwit">-->
                <!--                                <div id="taboola-below-article-thumbnails-2nd"></div>-->
                <!--                            </div>-->
                <!--                        </section>-->
                <!--                    </div>-->
                <!--                </div>-->
                <!--			            -->
                                        <div class="disqus_comments_loader">
                            <div class="disqus_comments_loader_inner">
                                <a onclick="loadDisqus(jQuery('div[data-post-id=567511]'), '567511', 'https://www.tomshw.it/videogioco/pokemon-sviluppatori-critiche-grafica/', 'Pokémon: uno degli sviluppatori è stato allontanato a causa delle critiche alla grafica?');">
                                    <div class="disqus-comment-count" data-disqus-identifier="567511"> <div class="bubble"><em></em></div><span>Leggi i commenti</span> </div>
                                </a>
                            </div>
                        </div>
                        <div class="row" id="disqus_row567511">
                            <div class="col-12 main_single_col">
                                <div class="disqus_container" data-post-id="567511">
                                </div>
                                <script>
                                    var targetNode = jQuery("div[data-post-id=567511]").get()[0];

                                    // Create an observer instance linked to the callback function

                                    console.log("create observer for 567511");
                                    console.log(targetNode);

                                    var observer567511 = new MutationObserver(infinite_show);

                                    console.log(observer567511);

                                    observer567511.data_post_id =567511;

                                    // Start observing the target node for configured mutations
                                    observer567511.observe(targetNode, config);
                                </script>
                            </div>
                        </div>
                    



            </div>

            <script>
                var addthis_share = {
                    url: "https://www.tomshw.it/videogioco/pokemon-sviluppatori-critiche-grafica/",
                    title: "Pokémon: uno degli sviluppatori è stato allontanato a causa delle critiche alla grafica?",
                }
            </script>





        </div><!-- fine page -->

        <div class="container fixed_arrows">
                            <a title="Notizia precedente" class="control prev pagecontrol" href="https://www.tomshw.it/videogioco/nintendo-switch-regalo-frozen-2/"> <i class="fa fa-chevron-left"></i>
                    <div class="control_tooltip">
                        articolo precedente:<span>Nintendo Switch: la divisione russa regala la console agli spettatori di Frozen 2</span>
                    </div>
                </a>
                                        <a title="Notizia successiva" class="control next pagecontrol" href="https://www.tomshw.it/videogioco/cod-modern-warfare-pro-players-offesi/"> <i class="fa fa-chevron-right"></i>
                    <div class="control_tooltip">
                        prossimo articolo:<span>COD Modern Warfare: pro-players offesi per mancato invito a un torneo</span>
                    </div>
                </a>
                    </div>
    </article>
        <script>

        var element=document.querySelector('#h1_567511');

        if (typeof element!="undefined") { // no update per il primo

            var h1IntersectionObserver567511 = new IntersectionObserver(infiniteOnH1InViewport, {
                root: null,
                threshold: 0
            });

            h1IntersectionObserver567511.data_id = 567511;
            h1IntersectionObserver567511.data_title = element.getAttribute('data-title');
            h1IntersectionObserver567511.data_description = element.getAttribute('data-description');
            h1IntersectionObserver567511.data_url = element.getAttribute('data-url');

            h1IntersectionObserver567511.observe(element);

        }

        var postParent=0;

    </script>
</div>
<span id="next_post_here"></span>
    

<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="/notizie-videogioco-type/recensione/">Recensioni</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="/tag/Fortnite">Fortnite</a></li>
                    <li class="mobile_menu_trending_topic trending_topic5"><a href="/tag/Google-Stadia/">Google Stadia</a></li>
                    <li class="mobile_menu_trending_topic trending_topic6"><a href="https://www.tomshw.it/videogioco/pokemon-spada-e-scudo-guida-completa/">Pokémon Spada e Scudo - Guida Completa</a></li>
                    <li class="mobile_menu_trending_topic trending_topic7"><a href="https://www.tomshw.it/videogioco/star-wars-jedi-fallen-order-guida-completa/">Star Wars: Jedi Fallen Order - Guida Completa</a></li>
                    <li class="mobile_menu_trending_topic trending_topic8"><a href="https://www.tomshw.it/videogioco/death-stranding-guida-completa/">Death Stranding - Guida Completa</a></li>
                    <li class="mobile_menu_trending_topic trending_topic9"><a href="/tag/PlayStation-5/">PlayStation 5</a></li>
        
    </ul>

</nav>

<div class="bottom_bar_fixed">

    <ul class="social_share custom_images">
        <!-- Qui devo mettere i riferimenti del parent se post->post_parent != 0 -->
        <li><i class="fas fa-share-alt"></i> <span data-url="https://www.tomshw.it/videogioco/pokemon-sviluppatori-critiche-grafica/" class="addthis_shares"></span></li>
        <li><a title="Condividi su Facebook" class="addthis_button_facebook share-facebook-bg"  href="#" role="button"><span><i class="fab fa-facebook-f"></i></span></a></li>

        <li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" addthis:title="Pokémon: uno degli sviluppatori è stato allontanato a causa delle critiche alla grafica? di @TomsHWItalia" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li>

        <!--li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li-->
        <li><a title="Condividi su Whatsapp" class="addthis_button_whatsapp share-whatsapp-bg"  href="#" role="button"><span><i class="fab fa-whatsapp"></i></span></a></li>
        <li><a class="share-envelope-bg" title="Invia per email" href="mailto:example@foo.com?subject=Pokémon: uno degli sviluppatori è stato allontanato a causa delle critiche alla grafica?&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/videogioco/pokemon-sviluppatori-critiche-grafica/"><span><i class="fas fa-envelope"></i></span></a></li>

    </ul>
</div>
<!--<div style="display:none" id="single_addthis_count">-->
<!--    <a class="addthis_counter"></a>-->
<!--</div>-->

<script type="text/javascript">

        jQuery(function(){
           addThis_mobile_init();
        });

        function shorterTotal(t) {
            return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
        }

        function addThis_mobile_init(){
            if(typeof jQuery !== 'undefined'){
                (function($){

                    var $shareme = $('.addthis_shares');

                    //console.log('$shareme.length', $shareme.length);

                    if($shareme.length && typeof addthis === 'object'){

                        addthis.addEventListener('addthis.ready',function(){

                            $shareme.each(function(index){

                                var $this_parent  = $(this);
                                //console.log('$this_parent.data(\'url\')',$this_parent.data('url'));

                                var addthis_share = addthis_share || {};




                                // addthis_share.url = $this_parent.data('url');
                                // var params = 'facebook';

                                var params = {
                                    service: 'facebook',
                                    countUrl: $this_parent.data('url')
                                };

                                addthis.sharecounters.getShareCounts( params
                                    ,function(obj) {

                                        // var total_count = shorterTotal(obj[0].count/2);
                                        var total_count = obj[0].count;

                                        //console.log('obj',obj);
                                        //console.log('Counter: '+total_count);

                                        if ( total_count > 0) {
                                            $this_parent.text(shorterTotal(total_count));
                                        }

                                    });

                            });


                        });


                    }

                })(jQuery)
            }


        }


    </script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadPicture.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <div class="row">
            <div class="col-6">
            <!-- bioep -->
    <article class="odd standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/12/foto-generiche-67480.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/12/foto-generiche-67480.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/business/juniper-networks-supporta-terrecablate-nella-modernizzazione-della-rete/" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>2 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_business">Scenario</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/business/juniper-networks-supporta-terrecablate-nella-modernizzazione-della-rete/" >Juniper Networks supporta Terrecablate nella modernizzazione della rete</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Con il supporto di Juniper e Texor, l’operatore toscano consolida e aggiorna il network, semplificando&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/antonino-caffo/">                                            Antonino Caffo                                            </a>                                        - <time>2 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2019-12-10">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
            <div class="col-6">
            <!-- bioep -->
    <article class="even standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/xiaomi-copertina-64310.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/11/xiaomi-copertina-64310.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/smartphone/xiaomi-attenti-ai-falsi-in-india-confiscati-18mila-dollari-di-prodotti-contraffatti/" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>1 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_smartphone">Android</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/smartphone/xiaomi-attenti-ai-falsi-in-india-confiscati-18mila-dollari-di-prodotti-contraffatti/" >Xiaomi, attenti ai falsi: in India confiscati 18mila dollari di prodotti contraffatti</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >La polizia di Delhi ha sequestrato oltre 2.000 prodotti contraffatti, venduti come dispositivi ufficiali Xiaomi,&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/lucia-massaro/">                                            Lucia Massaro                                            </a>                                        - <time>5 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2019-12-10">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
    
</div>

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<!-- script src="https://www.tomshw.it/wp-content/themes/tomshw/bootstrap/standard/js/bootstrap.bundle.js"></script-->
<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>
<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/vanilla-lazyload/8.15.0/lazyload.min.js"></script -->

<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-3caa65b7-1573729231.min.js'></script>

<!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lazy_callback.js?ver=2"></script-->


<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>


	                    <!-- GOODMOVE init-->
            <script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
            
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/videogioco/pokemon-sviluppatori-critiche-grafica/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");


        // jQuery('.mobile-menu-button').on('click',function(){
        //
        //     mmenu_api.openPanel(jQuery(".mm-panel"));
        //
        // });

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

           // mmenu_api.close();

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>

   

<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_videogioco,videogioco,pokemon-scudo,pokemon-spada,Creatures Inc,Game Freak,Nintendo,Nintendo Switch,Notizia"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Tom's Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">MobileLabs</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">MotorLabs</a></li>
                        <li class="vert_business"><a href="https://www.tomshw.it/business/" data-href="#panel6 ">B2BLabs</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel7"><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="business" id="panel6" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel7" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<div class="footer_shiny">
    <!-- Inizio Codice ShinyStat -->

    <script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
    <noscript>
        <a href="http://www.shinystat.com/it/" target="_top">
            <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
    </noscript>
    <!-- Fine Codice ShinyStat -->
</div>
<!-- addthis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67" defer="defer"></script>
</body>
</html>