<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
            <meta name="article:section" content="culturapop">
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <!-- mmenu -->
    <!--link rel='stylesheet' href="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.css" type="text/css" media="all" /-->

    <!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.min.js"></script-->

    <title>Dumbo di Tim Burton, la recensione. I difetti (non sempre) fanno volare - Tom&#039;s Hardware</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dumbo di Tim Burton è un film artificioso prima ancora che artificiale, un&#039;occasione sprecata dal grande regista per rilanciare una carriera ormai in fase calante. Una morale positiva lo salva comuqnue come spettacolo per i più piccoli."/>
<link rel="canonical" href="https://www.tomshw.it/culturapop/dumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dumbo di Tim Burton, la recensione. I difetti (non sempre) fanno volare - Tom&#039;s Hardware" />
<meta property="og:description" content="Dumbo di Tim Burton è un film artificioso prima ancora che artificiale, un&#039;occasione sprecata dal grande regista per rilanciare una carriera ormai in fase calante. Una morale positiva lo salva comuqnue come spettacolo per i più piccoli." />
<meta property="og:url" content="https://www.tomshw.it/culturapop/dumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:tag" content="Disney" />
<meta property="article:tag" content="dumbo" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dumbo di Tim Burton è un film artificioso prima ancora che artificiale, un&#039;occasione sprecata dal grande regista per rilanciare una carriera ormai in fase calante. Una morale positiva lo salva comuqnue come spettacolo per i più piccoli." />
<meta name="twitter:title" content="Dumbo di Tim Burton, la recensione. I difetti (non sempre) fanno volare - Tom&#039;s Hardware" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-35a639b2-1553096476.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-66eb08db-1553096476.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fculturapop%2Fdumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fculturapop%2Fdumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare%2F&#038;format=xml" />
<meta property="fb:pages" content="84140146470" /><link rel="amphtml" href="https://www.tomshw.it/culturapop/dumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare/?amp">
    <!--link rel="stylesheet" href="https://www.tomshw.it/wp-content/themes/tomshw/css/fontawesome.all.css" /-->

    <!-- self generated og tags --><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.768x432.jpg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>

    
        <!-- TABOOLA SCRIPT HEAD SECTION -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/purchit-tomshwit/loader.js',
            'tb_loader_script');
    </script>
    

	
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->



    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
        
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

        
        });
    </script>

<!-- End Google Tag Manager -->


<!--START GOOGLE TAG MANAGER CODE -->
<script>
    dataLayer = [];
</script>



	<script>
        dataLayer.push({"content.id":528924,"content.title":"Dumbo di Tim Burton, la recensione. I difetti (non sempre) fanno volare","content.user":"Alessandro Crea", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2019", "content.published.month":"03", "content.published.day":"27", "content.authors":["Alessandro Crea"], "content.companies":["Disney"], "content.collection":"", "content.channel.title":["Cinema e Serie TV"], "content.tags":["Disney","dumbo"], "content.typology":"culturapop","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[]});
	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"culturapop","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


<script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>



        <script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/responsive_skin.js?v=20"></script>

        <!-- Heymatic -->

        <!-- Begin HeyTalks! - Accelerazione bidder -->

        <link rel="dns-prefetch preconnect" href="https://www.heymatic.com">
        <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
        <link rel="dns-prefetch preconnect" href="https://www.prg.smartadserver.com">
        <link rel="dns-prefetch preconnect" href="https://bidder.criteo.com">
        <link rel="dns-prefetch preconnect" href="https://as-sec.casalemedia.com">
        <link rel="dns-prefetch preconnect" href="https://fastlane.rubiconproject.com">
        <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
        <link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
        <link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
        <link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">

        <!-- End HeyTalks! - Accelerazione bidder -->

        <!-- Begin HeyTalks! - Accelerazione risorse -->

        <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
        <link rel="preload" href="https://www.tomshw.it/cmp/heycookie.js" as="script">
        <link rel="preload" href="https://www.heymatic.com/assets/publisher/tomshw/init.js" as="script">
        <link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script">

        <!-- End HeyTalks! - Accelerazione risorse -->

	        <!-- Begin HeyTalks! - CMP + Header bidding con controllo cookie -->
        <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async type='text/javascript' src='https://www.tomshw.it/cmp/heycookie.js'></script>
        <script>if(document.cookie.indexOf('heyconsent')>=0){function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//www.heymatic.com/assets/publisher/tomshw/init.js';document.head.appendChild(heymatic);};loadHeyMatic();}</script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- End HeyTalks! - CMP + Header bidding con controllo cookie -->
	
	

    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=3"></script>
<!--
<script src="/js/ackdet-tagmanager.js"></script>
-->

    <link rel="preconnect" href="https://sync.richaudience.com" />
    <link rel="preconnect" href="https://s7.addthis.com" />
    <style type="text/css">
        .article_author_image img {

            background-color:white;

        }
    </style>

    



</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="culturapop-template-default single single-culturapop postid-528924 vert_culturapop img_background vert_common">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--    <iframe src="--><!--/banner/skin_mobile/skin_mobile_iframe.html?v=7" width="0" height="0" style="display: none;" frameborder="0"></iframe>-->

<!-- Begin HeyTalks! #O_SKIN -->
<div class="display-none" id="O_SKIN"></div>
<!-- Begin HeyTalks! #O_INTERSTITIAL -->
<div class="display-none" id="O_INTERSTITIAL"></div>

<!-- <div id="page-wrapper"> --> <!-- usato per mmenu -->

    <header class="main-header">
        <div class="main_menu_row">

            <div class="container" id="header_container">
                <div class="row align-items-center">
                    <div class="col-8 col-sm-4 col-lg">
                        <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i> <i class="fas fa-home"></i> Menu</a>

                                                    </div>
                    </div>
                    
                    <div class="col-10 d-none d-lg-block">
                        <ul class="main_menu main_menu_desktop">
                            
                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">Smartphone</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">Motori</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-512259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512259 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it/">Forum</a></li>

                        </ul>
                    </div>

                    <div class="col d-lg-none">
                        <!-- main menu mobile / eventuali icone mobile -->
                        <div class="mobile_buttons">
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>
<!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                            <button class="mobile-menu-button" id="mobile_menu_button_bar">
                                <i class="fas fa-bars"></i>
                            </button>
                        </div>

                    </div>
                </div>
            </div>
        </div>
        <div class="section_menu">
            <div class="container">
                <div class="row">
                    <div class="col-10 col-md-auto">

                        <div class="logo_container">

                                                        <a href="https://www.tomshw.it/culturapop/">
                                <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/toms_logo_nero.svg" alt="Tom's Hardware" title="Tom's Hardware"/>
                                <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/toms_logo_nero.svg"  alt="Tom's Hardware" title="Tom's Hardware"/>
                            </a>


                        </div>
                    </div>
                    <div class="d-none d-md-block col">
                                                <div class="tag_list_container">
                            <ul class="tag_list clearfix">
                                                                <li><a href="/tag/marvel/">Marvel Universe</a></li>
                                                                <li><a href="/tag/dungeons-dragons/">Dungeons & Dragons</a></li>
                                                                <li><a href="https://www.tomshw.it/notizie-culturapop/cinema-e-serie-tv/">Cinema</a></li>
                                                                <li><a href="https://www.tomshw.it/notizie-culturapop/giochi-in-scatola/">Giochi in scatola</a></li>
                                <!--                                <li class="trending_topic_promo"><a href="https://tariffe.tomshw.it/"><img src="--><!--/assets/img/tariffe.png" /> Tariffe</a></li>-->
                                <li class="trending_topic_promo"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                            </ul>
                        </div>
                        <!-- tags -->
                    </div>
                    <div class="d-none d-lg-block col-md-1">
                        <!-- ricerca -->
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                    </div>
                </div>
                <div class="row d-md-none">
                    <div class="col">
                        
                        <div class="tag_list_container">
                            <ul class="tag_list clearfix">
                                                                    <li><a href="/tag/marvel/">Marvel Universe</a></li>
                                                                    <li><a href="/tag/dungeons-dragons/">Dungeons & Dragons</a></li>
                                                                    <li><a href="https://www.tomshw.it/notizie-culturapop/cinema-e-serie-tv/">Cinema</a></li>
                                                                    <li><a href="https://www.tomshw.it/notizie-culturapop/giochi-in-scatola/">Giochi in scatola</a></li>
                                                                <!--li class="trending_topic_promo"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
                                <li class="trending_topic_promo"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                            </ul>
                        </div>
                        <!-- tags -->
                    </div>
                </div>
            </div>
        </div>

    </header>
<div id="super_container">
        
    
        <!-- Begin HeyTalks! #T_1 -->
<div class="banner masthead">
    <div class="edibanner" id="T_1"></div>
</div>

<!-- spazi non implemetati in heymatic -->
<!--	-->
    
    
	<!-- Begin HeyTalks! #O_PLAYER_INREAD -->
<div class="display-none" id="O_PLAYER_INREAD"></div>
    <article itemscope itemtype="http://schema.org/NewsArticle">

        
                <meta itemprop="image" content="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.768x432.jpg">
        
        <div class="page page_background page_big_background vert_culturapop">
            <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.768x432.jpg"/></picture>

            <span class="d-none" itemprop="datePublished">2019-03-27</span> <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" class="d-none">
                <span itemprop="name">Tom's Hardware Italia</span>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png" itemprop="url" alt="Tom's Hardware Italia" title="Tom's Hardware Italia">
</span>

            </span>
            <div class="mobile_featured_image ">
                <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.768x432.jpg"/></picture>

                <span class="item_tag vert_culturapop">Cinema e Serie TV</span>
                                <div class="title_container_mobile">
                    <h1>Dumbo di Tim Burton, la recensione. I difetti (non sempre) fanno volare</h1>
                </div>
            </div>

            <div class="container content_container content_trunk_container">
                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">

<!--                            --><!---->
<!---->
<!--                            -->

                            <span class="item_tag item_tag_top vert_culturapop">Cinema e Serie TV</span>
                                                        <h1 itemprop="name headline" class="ml-md-4">Dumbo di Tim Burton, la recensione. I difetti (non sempre) fanno volare</h1>

                                <div class="row d-block d-lg-none">
                                    <div class="col-12">
                                        
                                        <div itemprop="author" class="main_column_author row align-items-center no-gutters" itemscope itemtype="http://schema.org/Person">

                                            

                                            <div class="article_author_left col-2">
                                                
                                                    <div class="article_author_image">
                                                        <img itemprop="image" class="img-fluid" src="https://secure.gravatar.com/avatar/cb9de83fb0ba33ee513e3d6cd76034b0?s=96&#038;d=mm&#038;r=g" title="Alessandro Crea"/>
                                                    </div>

                                                

                                            </div>
                                            <div class="col_author_right col">

                                                

                                                <div class="article_author_name">
                                                    di <strong itemprop="name">
                                                        <a href="https://www.tomshw.it/author/alessandro-crea/">                                                        Alessandro Crea                                                        </a>
                                                    </strong> 
                                                    <time class="item_short_desc_time">mercoledì 27 marzo 2019 9:00</time>



                                                        <div class="item_readtime">
                                                            <ul>
                                                                <li><i class="fas fa-clock"></i><span> 3 min</span></li>
                                                                <li><i class="fas fa-comment"></i><a href="#disqus_row"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/culturapop/dumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare/"> vai ai commenti</span></a></li>
                                                            </ul>
                                                        </div>




                                                </div>


                                            </div>

                                        </div>

                                </div>
                            </div>

                                                        
                            <div class="row">
                                <div class="col-12 d-block d-lg-none">

                                    <div class="article_tags">
                                        <h4>Più informazioni su</h4>
                                        <ul class="vert_hover">
                                            <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/disney/" rel="tag">Disney</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/dumbo/" rel="tag">dumbo</a></li>                                             <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-culturapop/cinema-e-serie-tv/" rel="tag">Cinema e Serie TV</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/disney/" rel="tag">Disney</a></li>                                        </ul>
                                    </div>


                                </div>
                            </div>

                            <div class="row row_main_article">
                                <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">
                                    <ul id="share_article_icons_left" class="share_article_icons share_article_icons_vertical custom_images">
                                        <li><a class="addthis_button_facebook share-facebook-front" href="#"><i class="fab fa-facebook-f"></i></a></li>
                                        <li><a class="addthis_button_twitter share-twitter-front" href="#" addthis:title="Dumbo di Tim Burton, la recensione. I difetti (non sempre) fanno volare di @TomsHWItalia"><i class="fab fa-twitter"></i></a></li>
                                        <li><a class="addthis_button_whatsapp share-whatsapp-front" href="#"><i class="fab fa-whatsapp"></i></a></li>
                                        <li><a class="share-envelope-front" href="mailto:example@foo.com?subject=Dumbo di Tim Burton, la recensione. I difetti (non sempre) fanno volare&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/culturapop/dumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare/"><i class="fas fa-envelope"></i></a></li>
                                    </ul>
                                </div>

                                <div class="col-12 col-md-11 pl-md-0">
                                    <div class="generic_main_article">
                                        
                                        <div style="display:none;" itemprop="description">
                                            Dumbo di Tim Burton è un film artificioso prima ancora che artificiale, un'occasione sprecata dal grande regista per rilanciare una carriera ormai in fase calante. Una morale positiva lo salva comuqnue come spettacolo per i più piccoli.                                        </div>

                                        <div >
                                        <p>Rifare in live action <a href="https://goo.gl/VVyYkm" target="_blank" rel="noopener">Dumbo</a>, uno dei più grandi classici Disney, era una scommessa rischiosa. Scommessa che Tim Burton ha deciso di accettare e che purtroppo, lo diciamo subito, non è riuscito a vincere. Peccato, eppure facevamo tutti il tifo per lui, nella speranza che un film apparentemente nelle sue corde fosse un’occasione, l’ultima forse, per rilanciare una <a href="http://www.tomshw.it/culturapop/tim-burton-ricevera-il-david-di-donatello-alla-carriera-storia-di-un-loser-vincente/">carriera ormai in fase discendente dal punto di vista creativo</a> almeno dal 2008, dopo il magnifico <a href="https://goo.gl/5ABCkV" target="_blank" rel="noopener">Sweeney Todd</a>. Invece no, <strong>il film risulta sin dalle prime battute artificioso prima ancora che artificiale</strong> (difficile provare empatia per un elefantino in CGI, nemmeno eccezionale).</p>
<figure class="col_break_out col_break_out_image row no-gutters"><a class="modal_lightbox " data-sub-html="" data-gallery="gal_6eVxV*RU1hfS"><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-1-25440.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-1-25440.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-1-25440.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-1-25440.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-1-25440.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/03/dumbo-1-25440.768x432.jpg"/></picture>
</a></figure>
<p>Eppure dentro gli ingredienti per il perfetto film di Tim Burton c’erano tutti: il mondo del circo con i suoi personaggi a un tempo stralunati e reietti, “diversi”, i feticci di ieri (Michael Keaton, Danny DeVito, Alan Arkin) e le muse più recenti (Eva Green), le musiche di Danny Elfman, il conflitto tra essere e apparire, la tensione tra individuo e comunità. Ma tutto è stato cucinato senza passione, con Burton che si è limitato al “compitino”, senza mai un fremito vero e, credetemi, mi costa tanto dirlo, da fan del regista.</p>
<h3>Con gli occhi dell’adulto…</h3>
<p>Il film parte anche bene, con una bella sequenza di apertura sullo scalcagnato circo itinerante dei fratelli Medici – che in realtà nemmeno esistono, limitandosi al solo Max – e una corsa in piano sequenza dei due bambini attraverso il campo brulicante di attività, per andare ad accogliere un padre che torna dalla guerra. Ma già con l’ingresso in scena di Colin Farrell prima e di Danny DeVito poi il tono del film accusa un brusco calo. <strong>La recitazione è forzata, sopra le righe, le situazioni meccaniche e mai davvero coinvolgenti</strong>.</p>    <div class="adunit desktop-inline" id="C_1"></div>

<p>L’uso eccessivo di una CGI mai così invadente (e inutile) e una scrittura confusa e priva di centro (chi è il protagonista della storia, l’elefantino? I due bambini? Il padre? L’impresario del circo?) fanno purtroppo il resto. <strong>Il film trascorre tra un luogo comune e l’altro</strong>, spreca malamente la potenzialmente interessante metafora parallela dell’elefantino dalle orecchie sproporzionate e del reduce monco e vedovo <strong>e non porta a riflettere mai davvero su qualcuno dei temi </strong>che, come in tutti gli ultimi film di Tim Burton, restano sullo sfondo, semplici spunti per far avanzare la trama e mai fulcri di un approfondimento.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/Nxinnd-ys1o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<p>Ma del resto cosa ci si poteva attendere da Ehren Kruger, lo sceneggiatore di diversi Transformers e dallo scadente adattamento di <a href="https://toms.it/agtHj" target="_blank" rel="noopener">Ghost In the Shell</a>? La sua sceneggiatura è forse il vero punto debole dell’intero film, la decisione di Disney affidarla a lui inspiegabile. Tim Burton cerca di fare il possibile, con una regia pulita anche se priva di colpi d’ala, la <strong>bella fotografia di Ben Davis</strong> (<a href="https://goo.gl/jHbZN2" target="_blank" rel="noopener">Guardiani della Galassia</a>, <a href="https://toms.it/h2UvF" target="_blank" rel="noopener">Avengers – Age Of Ultron</a>, <a href="https://goo.gl/NsCgiD" target="_blank" rel="noopener">Doctor Strange</a>, <a href="https://toms.it/0au4J" target="_blank" rel="noopener">Captain Marvel</a>, ma anche <a href="https://toms.it/7oKNS" target="_blank" rel="noopener">Tre Manifesti a Ebbing, Missouri</a>) e <strong>le scenografie di Rick Heinrichs</strong> (<a href="https://goo.gl/MJWF7H" target="_blank" rel="noopener">Pirati dei Caraibi</a>, <a href="https://goo.gl/MY1Yi2" target="_blank" rel="noopener">Sleepy Hollow</a>, <a href="https://toms.it/q4bLa" target="_blank" rel="noopener">Una Serie di Sfortunati Eventi</a>), ma questa volta il Cinema non riesce a fare il miracolo di trasformare una storia goffa in un film di spessore.</p>
<h3>…E con quelli di un bambino</h3>
<p>C’è però una considerazione da fare: il live action Disney è un film che si rivolge principalmente ai più giovani e anche se la mancanza di un sottotesto più corposo – presente nei live action meglio riusciti degli ultimi anni come <a href="https://goo.gl/tKXinh" target="_blank" rel="noopener">Il Libro della Giungla </a>o <a href="http://www.tomshw.it/culturapop/lo-schiaccianoci-e-i-quattro-regni-disney-mette-a-segno-un-altro-colpo/" target="_blank" rel="noopener">Lo Schiaccianoci</a> – potrà deludere i più grandi o gli appassionati di cinema, <strong>questo Dumbo non mancherà di piacere ai più piccoli</strong>, che magari non hanno visto l’originale del 1941 e se ne infischiano bellamente di cose come sotto testi e sceneggiature.</p>    <div class="adunit desktop-inline" id="C_2"></div>

<figure class="col_break_out col_break_out_image row no-gutters"><a class="modal_lightbox " data-sub-html="" data-gallery="gal_NSgP^LL8!kr1"><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-2-25450.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-2-25450.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-2-25450.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-2-25450.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/dumbo-2-25450.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/03/dumbo-2-25450.768x432.jpg"/></picture>
</a></figure>
<p>Pensando al film dal punto di vista di un piccolo spettatore infatti <strong>la morale espressa resta valida</strong>. L’insegnamento che i nostri difetti possono anche essere i nostri maggiori pregi e che bisogna resistere alle pressioni sociali per affermare la propria individualità, imparando a contare su sé stessi e le proprie abilità e non su supporti esterni che ci danno consolazione ma ci privano della giusta fiducia in noi stessi (la piuma per Dumbo, la chiave per Milly), è infatti sempre positivo e pazienza se le emozioni non sono quelle che ricordiamo da bambini, queste sono indirizzate ai piccoli, nuovi spettatori attuali e saranno sicuramente più che sufficienti. Lo spettacolo per gli occhi messo in scena da Tim Burton e dal cast tecnico e i teneri occhioni blu di Dumbo faranno il resto.</p>
<blockquote class="tomsconsiglia"><p>Vi piace la poetica di Tim Burton? Allora dovete recuperarvi <a href="https://goo.gl/NQeX7T" target="_blank" rel="noopener">Freaks </a>di Tod Browning, un film del 1932 ambientato tra i “mostri” di un circo, in cui ritroverete già tutte le tematiche del cinema di Tim Burton.</p></blockquote>
</p>                                        </div>






                                    </div>


                                </div>






                                


                            </div>




                            



                            <!--<div class="row">
                                <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">

                                </div>

                                <div class="col-12 col-md-11 pl-md-0">

                                                                                <blockquote class="tomsconsiglia correlati">
                                                <ul>
                                                                                                            <li>
                                                            <a href=""></a>
                                                        </li>
                                                                                                    </ul>
                                            </blockquote>
                                        
                                </div>
                            </div>-->
                        </div>


                                <!--                            <div class="row goodmove single-bottom-ads">-->
                                <div class="goodmove single-bottom-ads">
    <!--                                <div class="col-12 col-lg-8">-->
                                        <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>
    <!--                                </div>-->
                                </div>
                                                    
                                                            <div class="ligatus single-bottom-ads">
                                    <div id="lig_tomshw_smartbox"></div>
                                </div>
                            


                    </div>

                    <div class="col col-lg-4 right_sidebar_fixed">
                        <section class="right_sidebar">
                            <div class="right_sidebar_box right_sidebar_author d-none d-lg-block">

                                <div class="article_author clearfix">
                                                                        
                                    
                                    <div class="article_author_left">

                                        <div class="article_author_image">
                                            <img src="https://secure.gravatar.com/avatar/cb9de83fb0ba33ee513e3d6cd76034b0?s=96&#038;d=mm&#038;r=g" title="Alessandro Crea"/>
                                        </div>
                                        <div class="article_author_name">
                                            di <strong itemprop="name">

                                                <a href="https://www.tomshw.it/author/alessandro-crea/">                                                Alessandro Crea                                                </a>
                                            </strong>                                         </div>

                                    </div>
                                    <div class="article_author_right">

                                        <span class="item_short_desc_time">mercoledì 27 marzo 2019 9:00</span>


                                        <div class="item_readtime">
                                        <ul>
                                            <li><i class="fas fa-clock"></i><span> 3 min</span></li>
                                            <li><i class="fas fa-comment"></i><a href="#disqus_row"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/culturapop/dumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare/"> vai ai commenti</span></a></li>
                                        </ul>
                                    </div>



                                        <div class="addthis_inline_share_toolbox_7yne"></div>
                                    </div>
                                </div>
                                <div class="article_tags">
                                    <h4>Più informazioni su</h4>
                                    <ul class="vert_hover">
                                        <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/disney/" rel="tag">Disney</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/dumbo/" rel="tag">dumbo</a></li>                                         <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-culturapop/cinema-e-serie-tv/" rel="tag">Cinema e Serie TV</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/disney/" rel="tag">Disney</a></li>                                    </ul>
                                </div>

                            </div>
                                                        	<div class="edibanner" id="D_1"></div>
<div id="sidebar-single-culturapop" class=""><div class="app_download right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-12 col-md-6">
            <h4><a href="#">Scarica gratis</a></h4>
            <h5>l'app di Tom's Hardware</h5>
        </div>
        <div class="col-12 col-md-3">
            <div class="app_download_channels">
                <ul class="group">
                    <li><a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank"><i class="fab fa-apple"></i></a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware"  target="_blank"><i class="fab fa-android"></i></a></li>
                </ul>

            </div>
        </div>
    </div>
</div>
<!-- DEBUG: BESTSELLER BOX -->
<div class="guide_acquisto_list right_sidebar_box">
    <h4>Guide all&#8217;acquisto</h4>
    <div class="row">
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-cpu-scegliere/" data-attr="CPU" title="CPU">
                    <span class="icon-guide icon-guide-cpu"></span><span class="buying-guide-text">CPU</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-scheda-video-comprare/" data-attr="Scheda Video" title="Scheda Video">
                    <span class="icon-guide icon-guide-gpu"></span><span class="buying-guide-text">Scheda Video</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-scheda-madre-scegliere/" data-attr="Scheda Madre" title="Scheda Madre">
                    <span class="icon-guide icon-guide-mobo"></span><span class="buying-guide-text">Scheda Madre</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-ram-comprare/" data-attr="RAM" title="RAM">
                    <span class="icon-guide icon-guide-ram"></span><span class="buying-guide-text">RAM</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-alimentatore-pc-comprare/" data-attr="PSU" title="PSU">
                    <span class="icon-guide icon-guide-psu"></span><span class="buying-guide-text">PSU</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-monitor-comprare/" data-attr="Monitor" title="Monitor">
                    <span class="icon-guide icon-guide-monitor"></span><span class="buying-guide-text">Monitor</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-ssd-comprare/" data-attr="SSD" title="SSD">
                    <span class="icon-guide icon-guide-ssd"></span><span class="buying-guide-text">SSD</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-case-pc/" data-attr="Case" title="Case">
                    <span class="icon-guide icon-guide-case"></span><span class="buying-guide-text">Case</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/guida-acquisto-pc-assemblato/" data-attr="PC assemblati" title="PC assemblati">
                    <span class="icon-guide icon-guide-pc"></span><span class="buying-guide-text">PC assemblati</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-router-acquistare/" data-attr="Router" title="Router">
                    <span class="icon-guide icon-guide-router"></span><span class="buying-guide-text">Router</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/guida-acquisto-macbook-imac/" data-attr="MacBook" title="MacBook">
                    <span class="icon-guide icon-guide-macbook"></span><span class="buying-guide-text">MacBook</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-notebook-comprare/" data-attr="Notebook" title="Notebook">
                    <span class="icon-guide icon-guide-notebook"></span><span class="buying-guide-text">Notebook</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-smartphone-comprare/" data-attr="Smartphone" title="Smartphone">
                    <span class="icon-guide icon-guide-smartphone"></span><span class="buying-guide-text">Smartphone</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-accessori-smartphone/" data-attr="Accessori smartphone" title="Accessori smartphone">
                    <span class="icon-guide icon-guide-accessori-smartphone"></span><span class="buying-guide-text">Accessori smartphone</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-mouse-gaming/" data-attr="Mouse Gaming" title="Mouse Gaming">
                    <span class="icon-guide icon-guide-mouse"></span><span class="buying-guide-text">Mouse Gaming</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-tastiere-gaming/" data-attr="Tastiera Gaming" title="Tastiera Gaming">
                    <span class="icon-guide icon-guide-tastiere"></span><span class="buying-guide-text">Tastiera Gaming</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/guida-cuffie-gaming/" data-attr="Cuffie Gaming" title="Cuffie Gaming">
                    <span class="icon-guide icon-guide-cuffie"></span><span class="buying-guide-text">Cuffie Gaming</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-gadget-gaming/" data-attr="Accessori gaming" title="Accessori gaming">
                    <span class="icon-guide icon-guide-accessori-gaming"></span><span class="buying-guide-text">Accessori gaming</span>
                </a>
            </div>
            </div>
</div>
<!-- DEBUG: lastestpost-simple -->
<div class="sidebar_item_list sidebar_item_2cols right_sidebar_box latestposts-simple">
    <h4>Ultime da Cultura Pop</h4>
    <div class="item_list_container">
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/03/bus-25489.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/culturapop/bus-il-gioco-sul-trasporto-pubblico-avra-unedizione-per-il-20esimo-anniversario/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/culturapop/bus-il-gioco-sul-trasporto-pubblico-avra-unedizione-per-il-20esimo-anniversario/">Bus, il gioco sul trasporto pubblico, avrà un&#8217;edizione per il 20esimo anniversario</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/03/pendragon-game-studio-25495.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/culturapop/pendragon-game-studio-le-novita-per-modena-play-2019/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/culturapop/pendragon-game-studio-le-novita-per-modena-play-2019/">Pendragon Game Studio: le novità per Modena Play 2019</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/03/dumbo-cover-25439.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/culturapop/dumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/culturapop/dumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare/">Dumbo di Tim Burton, la recensione. I difetti (non sempre) fanno volare</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/03/avengers-endgame-copertina-2-24405.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/culturapop/avengers-endgame-svelata-la-durata-del-film-e-non-sara-breve/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/culturapop/avengers-endgame-svelata-la-durata-del-film-e-non-sara-breve/">Avengers: Endgame svelata la durata del film.. e non sarà breve!</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/03/wizkids-flotilla-25387.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/culturapop/flotilla-wizkids-gioco-da-tavolo/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/culturapop/flotilla-wizkids-gioco-da-tavolo/">Flotilla, il nuovo gioco da tavolo waterworld di Wizkids!</a></p>
                    </div>
                </div>
            </div>
            </div>
</div>	<div class="edibanner" id="D_2"></div>
</div>                                                    </section>
                    </div>

                </div>


                
<!--                -->
<!--                --><!--                    <div class="row goodmove single-bottom-ads">-->
<!--                        <div class="col-12 col-lg-8">-->
<!--                            <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>-->
<!--                        </div>-->
<!--                    </div>-->
<!--                -->
<!--                -->
<!--	            --><!--                        <div class="row ligatus single-bottom-ads">-->
<!--                            <div class="col-12 col-lg-8">-->
<!--                                <div id="lig_tomshw_smartbox"></div>-->
<!--                            </div>-->
<!--                        </div>-->
<!---->
<!--                    -->                <!--                <div class="row taboola single-bottom-ads">-->
<!--                            <div class="col-12 col-lg-8">-->
<!---->
<!--                     TABOOLA A PAGAMENTO -->
<!--                        <section class="content-popular clearfix">-->
<!--                        <h4>Leggi anche</h4>-->
<!--                                    <div class="RELATED_OUT" data-src="--><!--" data-widget-id="AR_2" data-ob-template="tomshwit">-->
<!--                                <div id="taboola-below-article-thumbnails"></div>-->
<!--                            </div>-->
<!--                        </section>-->
<!---->
<!--                     TABOOLA INTERNI -->
<!--                        <section class="content-popular clearfix">-->
<!--                        <h4>I più letti su Tom's</h4>-->
<!--                                    <div class="RELATED_IN" data-src="--><!--" data-widget-id="AR_1" data-ob-template="tomshwit">-->
<!--                                <div id="taboola-below-article-thumbnails-2nd"></div>-->
<!--                            </div>-->
<!--                        </section>-->
<!--                    </div>-->
<!--                </div>-->
<!--			            -->
                                    <div class="row" id="disqus_row">
                        <div class="col-12 main_single_col">

                            <div id="disqus">

                            </div>
                        </div>
                    </div>
                

            </div>

            <script>
                var addthis_share = {
                    url: "https://www.tomshw.it/culturapop/dumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare/",
                    title: "Dumbo di Tim Burton, la recensione. I difetti (non sempre) fanno volare",
                }
            </script>

            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

            
            
                <!-- disqusLoader -->
                <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader.js"></script>

                <script>
                    jQuery.disqusLoader('#disqus', {
                        laziness: 0,
                        scriptUrl: '//tomshardware.disqus.com/embed.js',
                        disqusConfig: function () {
                            this.page.title = "Dumbo di Tim Burton, la recensione. I difetti (non sempre) fanno volare";
                            this.page.url = "https://www.tomshw.it/culturapop/dumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare/";
                            this.page.identifier = 'content-disqus-528924';
                            this.callbacks.onNewComment = [function (comment) {
                                dataLayer.push({'event': 'NewComment', 'ConversionCategory': 'Conversion', 'ConversionAction': 'Article Comment', 'ConversionLabel': 'https://www.tomshw.it/culturapop/dumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare/'});
                            }];
                            this.callbacks.onReady.push(function () {
                                // console.warn('bottomSpacing',jQuery("#disqus_thread").outerHeight(true) + jQuery('footer').outerHeight(true));
                                jQuery('#share_article_icons_left').unstick();
                                jQuery('#share_article_icons_left').sticky({ topSpacing: jQuery("header").outerHeight(true),bottomSpacing: jQuery("#disqus_thread").outerHeight(true) + jQuery('footer').outerHeight(true) + 300, zIndex: 2, className: 'is_sticky' });

                                // alert('disqus_ready');
                            });
                        }
                    });
                </script>
            
            
        </div><!-- fine page -->

        <div class="container fixed_arrows">
                            <a title="Notizia precedente" class="control prev pagecontrol" href="https://www.tomshw.it/culturapop/pendragon-game-studio-le-novita-per-modena-play-2019/"> <i class="fa fa-chevron-left"></i>
                    <div class="control_tooltip">
                        articolo precedente:<span>Pendragon Game Studio: le novità per Modena Play 2019</span>
                    </div>
                </a>
                                        <a title="Notizia successiva" class="control next pagecontrol" href="https://www.tomshw.it/culturapop/avengers-endgame-svelata-la-durata-del-film-e-non-sara-breve/"> <i class="fa fa-chevron-right"></i>
                    <div class="control_tooltip">
                        prossimo articolo:<span>Avengers: Endgame svelata la durata del film.. e non sarà breve!</span>
                    </div>
                </a>
                    </div>
    </article>


<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">Smartphone</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">Motori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512259 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it/">Forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="https://www.tomshw.it/notizie-culturapop/giochi-in-scatola/">Giochi in scatola</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="/tag/dungeons-dragons/">Dungeons & Dragons</a></li>
                    <li class="mobile_menu_trending_topic trending_topic5"><a href="/tag/marvel/">Marvel Universe</a></li>
                    <li class="mobile_menu_trending_topic trending_topic6"><a href="https://www.tomshw.it/notizie-culturapop/cinema-e-serie-tv/">Cinema</a></li>
        
    </ul>

</nav>
<footer>
    <div class="footer_top">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-4 col-lg-3">
                    <a href="#"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms-logo_white.png" /></a>
                </div>
                <div class="col-12 col-md-4 col-lg-7">
                    <ul class="footer_links row justify-content-center">
                        <li id="menu-item-512267" class="col-auto"><a href="https://www.tomshw.it/privacy/">Privacy</a></li>
<li id="menu-item-512266" class="col-auto"><a href="https://www.tomshw.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-512263" class="col-auto"><a href="https://www.tomshw.it/contattaci/">Contattaci</a></li>
<li id="menu-item-514352" class="col-auto"><a href="https://www.tomshw.it/feed-rss/">Feed RSS</a></li>
                    </ul>
                </div>

                <div class="col-12 col-md-4 col-lg-2">
                    <ul class="share_icons group">
                        <li>
                            <a href="https://www.facebook.com/tomshardware.it" class="blank_target" title="Tomshw on Facebook"><i class="fab fa-facebook-f"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/TomsHWItalia" class="blank_target" title="Tomshw on Twitter"><i class="fab fa-twitter"></i></a>
                        </li>

                        <li>
                            <a href="https://www.instagram.com/tomshardwareitalia/" class="blank_target" title="Tomshw on Instagram"><i class="fab fa-instagram"></i></a>
                        </li>
                        <li><a href="//www.tomshw.it/feed/" class="blank_target" title="Rss feed"><i class="fas fa-rss"></i></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>

    </div>
    <div class="footer_bottom">
        <div class="container" style="position:relative;">
            <div class="row">

                <div class="col-12 order-sm-2 col-sm col-md-4">
                    <div class="row justify-content-center">
                        <div class="col-5 col-xl-4">
                            <a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware" class="blank" title="Scarica l'app da Google Play"><img class="img-fluid" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/googlePlay.png"></a>
                        </div>
                        <div class="col-5 col-xl-4">
                            <a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" class="blank" title="Scarica l'app da App Store"><img class="img-fluid" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/appStore.png"></a>
                        </div>
                    </div>
                    <!--div class="row justify-content-center">
                        <div class="col-10">
                            <a href="https://newsletter.tomshw.it/" class="button"><i class="fas fa-envelope"></i> Iscriviti alla newsletter</a>
                        </div>

                    </div-->
                </div>
                <div class="col-12 order-sm-1 col-sm col-md-8">
                    <p>
                        P.Iva 04146420965<br />
                        Testata giornalistica associata all'USPI Unione Stampa Periodica Italiana, registrata presso il Tribunale di Milano, nr. 285 del 9/9/2013, Direttore Responsabile Pino Bruno
                    </p>
                    <p>
                        Copyright © 2018 - 3Labs Srl. - Tutti i diritti riservati. - credits: <a href="http://www.edinet.info?referrer=tomshardware" class="blank" ><img class="logo_edinet" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo-def-edinet2016.png"></a>
                    </p>

                </div>
            </div>
            <div class="impostazioni_privacy_footer"><a href="#"><i class="fas fa-cog"></i> impostazioni privacy</a></div>
        </div>

    </div>
</footer>


<div class="bottom_bar_fixed">

    <ul class="social_share custom_images">
        <!-- Qui devo mettere i riferimenti del parent se post->post_parent != 0 -->
        <li><i class="fas fa-share-alt"></i> <span data-url="https://www.tomshw.it/culturapop/dumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare/" class="addthis_shares"></span></li>
        <li><a title="Condividi su Facebook" class="addthis_button_facebook share-facebook-bg"  href="#" role="button"><span><i class="fab fa-facebook-f"></i></span></a></li>

        <li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" addthis:title="Dumbo di Tim Burton, la recensione. I difetti (non sempre) fanno volare di @TomsHWItalia" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li>

        <!--li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li-->
        <li><a title="Condividi su Whatsapp" class="addthis_button_whatsapp share-whatsapp-bg"  href="#" role="button"><span><i class="fab fa-whatsapp"></i></span></a></li>
        <li><a class="share-envelope-bg" title="Invia per email" href="mailto:example@foo.com?subject=Dumbo di Tim Burton, la recensione. I difetti (non sempre) fanno volare&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/culturapop/dumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare/"><span><i class="fas fa-envelope"></i></span></a></li>

    </ul>
</div>
<!--<div style="display:none" id="single_addthis_count">-->
<!--    <a class="addthis_counter"></a>-->
<!--</div>-->

<script type="text/javascript">

        jQuery(function(){
           addThis_mobile_init();
        });

        function shorterTotal(t) {
            return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
        }

        function addThis_mobile_init(){
            if(typeof jQuery !== 'undefined'){
                (function($){

                    var $shareme = $('.addthis_shares');

                    //console.log('$shareme.length', $shareme.length);

                    if($shareme.length && typeof addthis === 'object'){

                        addthis.addEventListener('addthis.ready',function(){

                            $shareme.each(function(index){

                                var $this_parent  = $(this);
                                //console.log('$this_parent.data(\'url\')',$this_parent.data('url'));

                                var addthis_share = addthis_share || {};




                                // addthis_share.url = $this_parent.data('url');
                                // var params = 'facebook';

                                var params = {
                                    service: 'facebook',
                                    countUrl: $this_parent.data('url')
                                };

                                addthis.sharecounters.getShareCounts( params
                                    ,function(obj) {

                                        // console.log('obj',obj);
                                        // var total_count = shorterTotal(obj[0].count/2);
                                        var total_count = obj[0].count;

                                        //console.log('obj',obj);
                                        //console.log('Counter: '+total_count);

                                        if ( total_count > 0) {
                                            $this_parent.text(shorterTotal(total_count));
                                        }

                                    });

                            });


                        });


                    }

                })(jQuery)
            }


        }


    </script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadBackground.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <div class="row">
            <div class="col-6">
                <article itemscope itemtype="http://schema.org/NewsArticle" class="odd standard news_item_container news_item_container_image ">

                <meta itemprop="image" content="https://www.tomshw.it/images/images/2019/03/final-fantasy-xiv-25545.768x432.jpg">

            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="d-none">	<span itemprop="name">		Tom's Hardware Italia	</span>	<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="/wp-content/themes/tomshw/assets/img/toms_logo_nero.png"  alt="Tom's Hardware" title="Tom's Hardware" />
<meta itemprop="url" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png">	</span></span>            <span itemprop="author" class="d-none" itemscope itemtype="http://schema.org/Person">
	<span itemprop="name">Nicola Armondi</span>
<!-- img src="https://www.tomshw.it/wp-content/uploads/2019/02/nicola-armondi.jpg" itemprop="image" / -->
<a itemprop="mainEntityOfPage" href="https://www.tomshw.it/author/nicola-armondi/">Nicola Armondi</a>
</span>
            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/final-fantasy-xiv-25545.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/final-fantasy-xiv-25545.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/final-fantasy-xiv-25545.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/final-fantasy-xiv-25545.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/final-fantasy-xiv-25545.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/03/final-fantasy-xiv-25545.768x432.jpg"/></picture>
                        <a href="https://www.tomshw.it/videogioco/final-fantasy-xiv-xbox-switch-stadia/"></a>
                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>2 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_videogioco">Giochi PC</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 itemprop="name headline">
                                    <a itemprop="mainEntityOfPage" href="https://www.tomshw.it/videogioco/final-fantasy-xiv-xbox-switch-stadia/">Final Fantasy XIV arriva su Xbox, Switch e Stadia?</a>
                                </h3>
                                <p itemProp="description">Final Fantasy XIV potrebbe arrivare su Xbox One e Nintendo Switch, ma anche Stadia pare&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/nicola-armondi/">                                            Nicola Armondi                                            </a>                                        - <time>20 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2019-03-27">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>







<!--    <div class="row">
        <div class="col-6">
            <a href="">
                    <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/final-fantasy-xiv-25545.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/final-fantasy-xiv-25545.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/final-fantasy-xiv-25545.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/final-fantasy-xiv-25545.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/final-fantasy-xiv-25545.576x324.jpg"><img itemprop="image" class=""  src="https://www.tomshw.it/images/images/2019/03/final-fantasy-xiv-25545.768x432.jpg"/></picture>
             </a>

        </div>
        <div class="col-6">

            <a href=""></a>
            <h3></h3>
            <p></p>

        </div>
    </div>-->

        </div>
            <div class="col-6">
                <article itemscope itemtype="http://schema.org/NewsArticle" class="even standard news_item_container news_item_container_image ">

                <meta itemprop="image" content="https://www.tomshw.it/images/images/2019/03/bus-25489.768x432.jpg">

            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="d-none">	<span itemprop="name">		Tom's Hardware Italia	</span>	<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="/wp-content/themes/tomshw/assets/img/toms_logo_nero.png"  alt="Tom's Hardware" title="Tom's Hardware" />
<meta itemprop="url" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png">	</span></span>            <span itemprop="author" class="d-none" itemscope itemtype="http://schema.org/Person">
	<span itemprop="name">Simone Lelli</span>
<!-- img src="https://secure.gravatar.com/avatar/512599015931b3d8c920ba3bc0d97c7d?s=96&#038;d=mm&#038;r=g" itemprop="image" / -->
<a itemprop="mainEntityOfPage" href="https://www.tomshw.it/author/simone-lelli/">Simone Lelli</a>
</span>
            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/bus-25489.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/bus-25489.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/bus-25489.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/bus-25489.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/bus-25489.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/03/bus-25489.768x432.jpg"/></picture>
                        <a href="https://www.tomshw.it/culturapop/bus-il-gioco-sul-trasporto-pubblico-avra-unedizione-per-il-20esimo-anniversario/"></a>
                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>2 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_culturapop">Giochi in scatola</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 itemprop="name headline">
                                    <a itemprop="mainEntityOfPage" href="https://www.tomshw.it/culturapop/bus-il-gioco-sul-trasporto-pubblico-avra-unedizione-per-il-20esimo-anniversario/">Bus, il gioco sul trasporto pubblico, avrà un&#8217;edizione per il 20esimo anniversario</a>
                                </h3>
                                <p itemProp="description">Lo studio Splotter porterà di nuovo alla luce un gioco storico, amato da molte persone&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/simone-lelli/">                                            Simone Lelli                                            </a>                                        - <time>20 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2019-03-27">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>







<!--    <div class="row">
        <div class="col-6">
            <a href="">
                    <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/bus-25489.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/bus-25489.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/bus-25489.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/bus-25489.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/bus-25489.576x324.jpg"><img itemprop="image" class=""  src="https://www.tomshw.it/images/images/2019/03/bus-25489.768x432.jpg"/></picture>
             </a>

        </div>
        <div class="col-6">

            <a href=""></a>
            <h3></h3>
            <p></p>

        </div>
    </div>-->

        </div>
    
</div>

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<!-- script src="https://www.tomshw.it/wp-content/themes/tomshw/bootstrap/standard/js/bootstrap.bundle.js"></script-->
<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>
<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/vanilla-lazyload/8.15.0/lazyload.min.js"></script -->

<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-92f45dc7-1553096476.min.js'></script>

<!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lazy_callback.js?ver=2"></script-->


<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>

                <script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/taboola_init.js?v=1"></script>

                <!-- TABOOLA SCRIPT END BODY -->
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
	                        <script type="text/javascript" src="https://a.ligatus.com/?ids=110528&t=js"></script>
            
	                    <!-- GOODMOVE init-->
            <script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
            
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/culturapop/dumbo-di-tim-burton-la-recensione-i-difetti-non-sempre-fanno-volare/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");


        // jQuery('.mobile-menu-button').on('click',function(){
        //
        //     mmenu_api.openPanel(jQuery(".mm-panel"));
        //
        // });

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

           // mmenu_api.close();

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>

   

<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_culturapop,culturapop,disney,dumbo,Disney,Cinema e Serie TV,Recensione"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">Smartphone</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">Motori</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel6 "><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel6" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
<noscript>
    <a href="http://www.shinystat.com/it/" target="_top">
        <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->

</body>
</html>