<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
            <meta name="article:section" content="culturapop">
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <title>Le serie TV nuove e cancellate – Agosto 2020 | Cultura Pop</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quali le serie Tv di Agosto 2020 in arrivo, e quali sono quelle cancellate? Ecco a voi la lista completa con i trailer ufficiali di ogni titolo."/>
<link rel="canonical" href="https://www.tomshw.it/culturapop/serie-tv-nuove-e-cancellate-agosto-2020/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le serie TV nuove e cancellate – Agosto 2020 | Cultura Pop" />
<meta property="og:description" content="Quali le serie Tv di Agosto 2020 in arrivo, e quali sono quelle cancellate? Ecco a voi la lista completa con i trailer ufficiali di ogni titolo." />
<meta property="og:url" content="https://www.tomshw.it/culturapop/serie-tv-nuove-e-cancellate-agosto-2020/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:publisher" content="https://www.facebook.com/tomshardware.it/" />
<meta property="article:tag" content="Lucifer" />
<meta property="article:tag" content="Strike Back" />
<meta property="article:tag" content="The Chi" />
<meta property="article:tag" content="World&#039;s Toughest Race Eco Challenge Fiji" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Quali le serie Tv di Agosto 2020 in arrivo, e quali sono quelle cancellate? Ecco a voi la lista completa con i trailer ufficiali di ogni titolo." />
<meta name="twitter:title" content="Le serie TV nuove e cancellate – Agosto 2020 | Cultura Pop" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-66f6685d-1591966334.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-709810f1-1591966334.min.js'></script><script type='text/javascript' src='//widgets.outbrain.com/outbrain.js' async></script><script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-6e130926-1591966334.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fculturapop%2Fserie-tv-nuove-e-cancellate-agosto-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fculturapop%2Fserie-tv-nuove-e-cancellate-agosto-2020%2F&#038;format=xml" />
<meta property="fb:pages" content="84140146470" /><script> var $ = jQuery; </script><link rel="amphtml" href="https://www.tomshw.it/culturapop/serie-tv-nuove-e-cancellate-agosto-2020/?amp">

    
        <script src="https://bundles.stcrm.it/bundle-th?v=2020080207"></script>

    


    <!-- self generated og tags --><meta property="og:image:width" content="768"><meta property="og:image:height" content="432"><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2020/07/serie-tv-agosto-2020-106834.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2020/07/serie-tv-agosto-2020-106834.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2020/07/serie-tv-agosto-2020-106834.768x432.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2020/07/serie-tv-agosto-2020-106834.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
        <script>

        var disqus_shortname = 'tomshardware';

        console.log("fetching "+'//' + disqus_shortname + '.disqus.com/count.js');
        const disqus_count_script = document.createElement('script');
        disqus_count_script.async = true;
        disqus_count_script.src = '//' + disqus_shortname + '.disqus.com/count.js';
        const script_placeholder = document.getElementsByTagName('script')[0];
        script_placeholder.parentNode.insertBefore(disqus_count_script, script_placeholder);
        disqus_count_script.onload = () => { disqus_counts_loaded() };

        function disqus_counts_loaded() {

            console.log("disqus_counts_loaded");

            DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;
            DISQUSWIDGETS.displayCount = function(arg) {

                arg.text={

                    and: "e",
                    comments: { zero: "<div class=\"bubble\"><em>0</em></div><span>Scrivi un commento</span>", multiple: "<div class=\"bubble\"><em>{num}</em></div><span>Leggi i commenti</span>", one: "<div class=\"bubble\"><em>1</em></div><span>Leggi i commenti</span>" }

                };

                DISQUSWIDGETS.old_displayCount(arg);

                //jQuery("[id], [comments]").trigger('disqus-counts-loaded');
                console.log(this);

            }
        }


    </script>

    
    
    

    
        <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async=true>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</script>
        <!-- End Quantcast Choice. Consent Manager Tag -->
        <style>
            .qc-cmp-button {
                background-color: #fff !important;
                border-color: #fff !important;
            }
            .qc-cmp-button:hover {
                background-color: transparent !important;
                border-color: #fff !important;
            }
            .qc-cmp-alt-action,
            .qc-cmp-link {
                color: #fff !important;
            }
            .qc-cmp-button {
                color: #000 !important;
            }
            .qc-cmp-button.qc-cmp-secondary-button {
                color: #000 !important;
            }
            .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
                color:#ffffff !important;
            }
            .qc-cmp-button.qc-cmp-secondary-button {
                border-color: #000 !important;
                background-color: transparent !important;
            }
            .qc-cmp-button.qc-cmp-secondary-button:hover {
                background-color: #000 !important;
            }
            .qc-cmp-ui,
            .qc-cmp-ui .qc-cmp-main-messaging,
            .qc-cmp-ui .qc-cmp-messaging,
            .qc-cmp-ui .qc-cmp-beta-messaging,
            .qc-cmp-ui .qc-cmp-title,
            .qc-cmp-ui .qc-cmp-sub-title,
            .qc-cmp-ui .qc-cmp-purpose-info,
            .qc-cmp-ui .qc-cmp-table,
            .qc-cmp-ui .qc-cmp-table-header,
            .qc-cmp-ui .qc-cmp-vendor-list,
            .qc-cmp-ui .qc-cmp-vendor-list-title {
                color: #000 !important;
            }
            .qc-cmp-ui a,
            .qc-cmp-ui .qc-cmp-alt-action {
                color: #fff !important;

            }
            .qc-cmp-ui {
                background-color: #ccc !important;

            }
            .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                background-color: #fafafa !important;
            }
            .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                background-color: #ffffff !important;
            }

            .qc-cmp-sub-title {

                line-height: 48px !important;
            }

            .qc-cmp-ui-content {

                padding: 20px 10px 20px 10px !important;
                overflow: hidden !important;
            }

            #qcCmpUi {

                min-height: 0 !important;
            }

            .qc-cmp-button-small {

                font-size: 11px !important;
                letter-spacing: normal !important;
            }

        </style>

    
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->

    

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
            
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

            
        });
    </script>

    <!-- End Google Tag Manager -->


    <!--START GOOGLE TAG MANAGER CODE -->
<!--TODO: restore after re-enabling AMP -->
<script>
    dataLayer = [];
</script>



	<script>

        function setGtmDataLayer(   nPostId,
                                    strPostTitle,
                                    strAuthorName,
                                    strPostStatus,
                                    strCanDisplayAdv,
                                    nPostYear,
                                    nPostMonth,
                                    nPostDay,
                                    arrAuthors,
                                    arrCompanies,
                                    strCollection,
                                    arrChannelTitle,
                                    arrTags,
                                    strPostType,
                                    strSponsored,
                                    nPostParentId,
                                    arrTranslators)
        {

            let content = {};
            content.id = nPostId;
            content.title = strPostTitle;
            content.user = strAuthorName;
            content.status = strPostStatus;
            content.canDisplayAdv = strCanDisplayAdv;
            content.published = { year: nPostYear, month: nPostMonth, day: nPostDay };
            content.authors = arrAuthors;
            content.companies = arrCompanies;
            content.collection = strCollection;
            content.channel = {title: arrChannelTitle };
            content.tags = arrTags;
            content.typology = strPostType;
            content.sponsored = strSponsored;
            content.sponsoredLabel = "";
            content.translators = arrTranslators;
            let PostParent = nPostParentId;

            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('content', content);
            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('PostParent', PostParent);

        }


        // VECCHIO CODICE

        dataLayer.push({"content.id":607790,"content.title":"Le serie TV nuove e cancellate – Agosto 2020","content.user":"Giovanni Arestia", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2020", "content.published.month":"08", "content.published.day":"02", "content.authors":["Giovanni Arestia"], "content.companies":["Amazon Prime Video","Apple TV+","Disney","Netflix"], "content.collection":"", "content.channel.title":["Cinema e Serie TV"], "content.tags":["Lucifer","Strike Back","The Chi","World&#039;s Toughest Race Eco Challenge Fiji"], "content.typology":"culturapop","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[""]});

	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"culturapop","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>

<!--    -->
    <!-- script network pubblicitari -->

    
    <script async src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=4"></script>

    <!-- link rel="preconnect" href="https://sync.richaudience.com" / -->
    <style type="text/css">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</style>


    <!-- disqusLoader -->
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader2.js" defer="defer"></script>

    
    <script async src="https://contributor.google.com/scripts/6eb51268bafa63f5/loader.js"></script><script>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</script>



</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="culturapop-template-default single single-culturapop postid-607790 vert_culturapop img_background vert_common">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="main-header header-new">
    <div class="main_menu_row">

        <div class="container" id="header_container">
            <div class="row no-gutters">
                <div class="col-4 col-lg-1 col-xl-2">
                    <div id="main_button_toms">
                        <a href="/" title="Vai alla home">
                            <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo_toms_hardware_small_circle.png" alt="Tom's Hardware Italia" />

                        </a>
                    </div>
                    <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i></a>
                    </div>
                </div>
                
                <div class="d-none d-lg-flex col-lg-8">
                    <ul class="main_menu main_menu_desktop">

                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li id="menu-item-541889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-545090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>

                    </ul>
                </div>
                <div class="d-none d-lg-flex col-lg-3 col-xl-2">

                    <ul class="menu_header_right float-right">

                        <li id="menu-item-544812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/offerte/">offerte</a></li>
<li id="menu-item-544814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li>
                    </ul>

                </div>

                <div class="col d-lg-none">
                    <!-- main menu mobile / eventuali icone mobile -->
                    <div class="mobile_buttons">
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                        <!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                        <button class="mobile-menu-button" id="mobile_menu_button_bar">
                            <i class="fas fa-bars"></i>
                        </button>
                    </div>

                </div>
            </div>
        </div>
    </div>

    
</header>
<div id="super_container">


    <script type="application/ld+json">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</script>
    
<div class="contenitore_articolo">
    <article class="" data-post-id="607790">






                <!-- new -->
        <meta itemprop="image" content="https://www.tomshw.it/images/images/2020/07/serie-tv-agosto-2020-106834.1200x675.jpg">
        
        <div style="padding-top: 0" class="page page_background page_big_background vert_culturapop">

            <!-- nelle single la skin viene caricata qui e non nella header -->
            
            <!-- edinet_adv_crm_srl_slot asked for det_culturapop skin  --><div class="edinet_adv_container ">            <div id="crm_srl-th_culturapop_d_skin1"  class="det_culturapop skin  "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_skin1",name:"th_culturapop_d_skin",matchMedia:"(min-width: 1300px)"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_culturapop skin_xs  --><div class="edinet_adv_container ">            <div id="crm_srl-th_culturapop_d_skin_xs1"  class="det_culturapop skin skin_xs  "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_skin_xs1",name:"th_culturapop_d_skin_xs",matchMedia:"(min-width: 1024px) and (max-width: 1299px)"});</script>


            </div>
            
            <script>

                nInfiniteCount=2;
                singleNextPost=592898;


            </script>

            

            <div class="container content_container content_trunk_container ">


                                <!-- menu secondario -->

                <div class="section_menu">

                    <div class="row no-gutters">

                        
                        <div class="col-12 col-md-4 col-lg-3 col-xl-2">

                        
                            <div class="logo_container">

                                                                <a href="https://www.tomshw.it/culturapop/">
                                    <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/logo-culturapop.svg" alt="Tom's Hardware Cultura Pop" title="Tom's Hardware Cultura Pop"/>
                                    <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/logo-culturapop.svg"  alt="Tom's Hardware Cultura Pop" title="Tom's Hardware Cultura Pop"/>
                                </a>


                            </div>
                        </div>

                        
                        <div class="col-12 col-md-8 col-lg-9 col-xl-10">

                        
                                                        <div class="edi-pn-ProductNav_Wrapper">

                                        <nav id="pnProductNavContents1">
                                            
                                            <span><a href="/notizie-culturapop-type/recensione/" class="pn-ProductNav_Link" aria-selected="true">Recensioni</a></span>

                                            
                                            <span><a href="/tag/marvel/" class="pn-ProductNav_Link" aria-selected="true">Marvel Universe</a></span>

                                            
                                            <span><a href="/tag/dungeons-dragons/" class="pn-ProductNav_Link" aria-selected="true">Dungeons & Dragons</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/notizie-culturapop/giochi-in-scatola/" class="pn-ProductNav_Link" aria-selected="true">Giochi in scatola</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/tag/magic-the-gathering/" class="pn-ProductNav_Link" aria-selected="true">Magic The Gathering</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/culturapop/disney-plus-preordine-sconto/" class="pn-ProductNav_Link" aria-selected="true">Disney+</a></span>

                                            
                                            <span><a href="/brand_tag/lego" class="pn-ProductNav_Link" aria-selected="true">Lego</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/culturapop/serie-tv-nuove-e-cancellate-luglio-2020/" class="pn-ProductNav_Link" aria-selected="true">Serie TV Luglio 2020</a></span>

                                            
                                            <span><a href="/tag/parchi-divertimento" class="pn-ProductNav_Link" aria-selected="true">Parchi Divertimento</a></span>

                                            
                                            <span><a href="/codici-sconto/" class="pn-ProductNav_Link" aria-selected="true">Codici sconto</a></span>

                                                                                    </nav>

                                    <script>

                                        //console.log(document.querySelector('#pnProductNavContents1'));

                                        jQuery('#pnProductNavContents1').flickity({
                                            cellAlign: 'left',
                                            freeScroll: true,
                                            prevNextButtons: false,
                                            pageDots: false,
                                            contain: true
                                        });

                                    </script>

                            </div>
                                    <!-- ricerca -->
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>


                        </div>


                    </div>


                </div>

                                    
                        
                                    


            <!-- fine menu secondario -->
            
                <!-- MASTHEAD NETWORK ID: crm_srl -->
                <!-- edinet_adv_crm_srl_slot asked for det_culturapop mh 1 --><div class="edinet_adv_container ">            <div id="crm_srl-th_culturapop_d_mh11"  class="det_culturapop mh mh1 "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_mh11",name:"th_culturapop_d_mh1",matchMedia:"(min-width: 1024px)"});</script>


            </div>
                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">




                            <span class="item_tag item_tag_top vert_culturapop">Cinema e Serie TV</span>
                                                                                        <h1 id="h1_607790" data-description="Quali le serie Tv di Agosto 2020 in arrivo, e quali sono quelle cancellate? Ecco a voi la lista completa con i trailer ufficiali di ogni titolo. " data-url="https://www.tomshw.it/culturapop/serie-tv-nuove-e-cancellate-agosto-2020/" data-title="Le serie TV nuove e cancellate – Agosto 2020">Le serie TV nuove e cancellate – Agosto 2020</h1>
                            
                            <div class="row d-block d-lg-none">
                                <div class="col-12">
                                    
                                    <div class="main_column_author row align-items-center no-gutters">

                                        <div class="article_author_left col-2">
                                            
                                                <div class="article_author_image">
                                                    <img class="img-fluid" src="https://www.tomshw.it/wp-content/uploads/2020/07/CulturaPop_Giovanni_Arestia-grey.jpeg" title="Giovanni Arestia"/>
                                                </div>

                                            

                                        </div>
                                        <div class="col_author_right col">

                                            
                                                                                        <div class="article_author_name">
                                                di <strong>
                                                    <a href="https://www.tomshw.it/author/giovanni-arestia/">                                                        Giovanni Arestia                                                        </a>
                                                </strong> 
                                                <time class="item_short_desc_time">domenica 2 agosto 2020 8:44</time>



                                                <div class="item_readtime">
                                                    <ul>
                                                        <li><i class="fas fa-clock"></i><span> 9 min</span></li>
                                                        <li><i class="fas fa-comment"></i><a href="#disqus_row607790"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/culturapop/serie-tv-nuove-e-cancellate-agosto-2020/"> vai ai commenti</span></a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                            
                                        </div>

                                    </div>

                                </div>
                            </div>

                                                        
                            <div class="row">
                                <div class="col-12 d-block d-lg-none">

                                    <div class="article_tags">
                                        <h3>Più informazioni su</h3>
                                        <ul class="vert_hover">
                                            <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/lucifer/" rel="tag">Lucifer</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/strike-back/" rel="tag">Strike Back</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/the-chi/" rel="tag">The Chi</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/worlds-toughest-race-eco-challenge-fiji/" rel="tag">World's Toughest Race Eco Challenge Fiji</a></li>                                             <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-culturapop/cinema-e-serie-tv/" rel="tag">Cinema e Serie TV</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/amazon-prime-video/" rel="tag">Amazon Prime Video</a></li><li><i class="fas fa-copyright"></i><a href="https://www.tomshw.it/brand_tag/apple-tv/" rel="tag">Apple TV+</a></li><li><i class="fas fa-copyright"></i><a href="https://www.tomshw.it/brand_tag/disney/" rel="tag">Disney</a></li><li><i class="fas fa-copyright"></i><a href="https://www.tomshw.it/brand_tag/netflix/" rel="tag">Netflix</a></li>                                        </ul>
                                    </div>


                                </div>
                            </div>

                            <div class="row row_main_article">
                                <!--div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">


                                    <ul id="share_article_icons_left607790" class="share_article_icons share_article_icons_vertical custom_images">
                                        <li><a class="addthis_button_facebook share-facebook-front" href="#"><i class="fab fa-facebook-f"></i></a></li>
                                        <li><a class="addthis_button_twitter share-twitter-front" href="#" addthis:title="Le serie TV nuove e cancellate – Agosto 2020 di @TomsHWItalia"><i class="fab fa-twitter"></i></a></li>
                                        <li><a class="addthis_button_whatsapp share-whatsapp-front" href="#"><i class="fab fa-whatsapp"></i></a></li>
                                        <li><a class="share-envelope-front" href="mailto:example@foo.com?subject=Le serie TV nuove e cancellate – Agosto 2020&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/culturapop/serie-tv-nuove-e-cancellate-agosto-2020/"><i class="fas fa-envelope"></i></a></li>
                                    </ul>

                                    <div style="position:absolute; bottom:0; width:1px; height:1px"></div>


                                </div-->

                                <div class="col-12">
                                    <div class="generic_main_article">
                                        


                                        <div>
                                            <html><body>
<p style="text-align: justify;">Quali serie Tv usciranno a <strong>Agosto 2020</strong>? Luglio è stato un mese ricco di contenuti nonostante sia uno dei mesi in cui molti iniziano le vacanze estive. Agosto è atteso come il mese principale dell’inizio delle vacanze estive, ma non mancheranno altre novità riguardanti i contenuti seriali e come da “tradizione” vi faremo viaggiare comodamente e ordinatamente attraverso il mare ricolmo di contenuti in arrivo sulle varie piattaforme di streaming. Ecco, quindi, a voi la lista delle serie Tv in uscita e, <strong>al termine</strong>, l’elenco delle serie Tv cancellate o non rinnovate.</p>
<h2>Le serie TV di Agosto 2020</h2>
<ul>
<li><a href="#1">Gotham</a></li>
<li><a href="#2">Claws</a></li>
<li><a href="#3">Talking Tom and friends</a></li>
<li><a href="#4">The Detour</a></li>
<li><a href="#5">Connected</a></li>
<li><a href="#6">Animal Kingdom</a></li>
<li><a href="#7">Immigration Nation</a></li>
<li><a href="#8">Un mondo di misteri</a></li>
<li><a href="#9">Strike Back</a></li>
<li><a href="#10">World’s Most Wanted</a></li>
<li><a href="#11">The Head</a></li>
<li><a href="#12">The Chi</a></li>
<li><a href="#13">The Rain</a></li>
<li><a href="#14">The Seven Deadly Sins</a></li>
<li><a href="#15">The new legends of monkey</a></li>
<li><a href="#16">I maghi: i racconti di arcadia</a></li>
<li><a href="#17">Nailed It Messico</a></li>
<li><a href="#18">Sing ON! Germania</a></li>
<li><a href="#19">Alto mare</a></li>
<li><a href="#20">Piccole creature</a></li>
<li><a href="#21">I Greens in città</a></li>
<li><a href="#22">Big Hero 6</a></li>
<li><a href="#23">Save me too</a></li>
<li><a href="#24">Greenleaf</a></li>
<li><a href="#25">World’s Toughest Race: Eco-Challenge Fiji</a></li>
<li><a href="#26">Ted Lasso</a></li>
<li><a href="#27">Teenage Bounty Hunters</a></li>
<li><a href="#28">3%</a></li>
<li><a href="#29">Rita</a></li>
<li><a href="#30">Lucifer</a></li>
<li><a href="#31">Hoops</a></li>
<li><a href="#32">Trinkets</a></li>
<li><a href="#33">Aggretsuko</a></li>
<li><a href="#34">Cobra Kai</a></li>
<li><a href="#35">Bear Grylls: Celebrity Edition</a></li>
<li><a href="#36">Kidding</a></li>
</ul>
<h2 style="text-align: justify;">Le serie Tv nuove e rinnovate</h2>
<p style="text-align: justify;">Ecco la lista delle serie TV in uscita su Rai, <a href="https://www.tomshw.it/culturapop/serie-tv-now-tv-migliori/">Sky</a>, <a href="https://www.tomshw.it/culturapop/migliori-serie-tv-neflix/">Netflix</a>, Infinity, <a href="https://www.tomshw.it/culturapop/amazon-prime-video-catalogo/">Amazon Prime Video</a>, <a href="https://www.tomshw.it/culturapop/apple-tv-plus-come-funziona-e-come-vederlo/">Apple Tv+</a> e <a href="https://www.tomshw.it/culturapop/disney-plus-come-funziona/">Disney+</a> previste per Agosto 2020.</p>
<p><a name="1"></a></p>
<h2 style="text-align: justify;">Gotham</h2>
<p style="text-align: justify;"><strong>Uscita: 1 Agosto 2020</strong><br>
Mentre indaga sull’omicidio dei coniugi Wayne, il giovane investigatore James Gordon incontra il piccolo Bruce, figlio delle due vittime, destinato in futuro a diventare il vigilante mascherato conosciuto come Batman. Arriva la quinta stagione su Netflix.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/mUe79BSig_4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix, Premium Action</li>
<li>
<b>Genere:</b> Azione, supereroi</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 5</li>
</ul>
<div><div class="edinet_adv_container ">            <div id="crm_srl-th_culturapop_d_mh2_1" class="det_culturapop mh mh2 "></div>
<script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_mh2_1",name:"th_culturapop_d_mh2",matchMedia:"(min-width: 1300px)"});</script>
</div></div>
<p data-insertion="1" data-parent-tag-name="body"><a name="2"></a></p>
<h2 style="text-align: justify;"><strong>Claws</strong></h2>
<p style="text-align: justify;"><strong>Uscita: 1 Agosto 2020</strong><br>
Serie incentrata sulle vicende di cinque estetiste della Florida e gli intrecci con la malavita locale. Nella terza stagione, le ragazze impareranno presto che nel mondo dei casinò la posta in gioco è altissima e Desna tenterà la fortuna mettendosi in affari con una coppia losca, Mac e Melba. Arriva la terza stagione su Infinity.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/dVvWqgxk1E4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Infinity</li>
<li>
<b>Genere:</b> Drammatico, Thriller</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 3</li>
</ul>
<p><a name="3"></a></p>
<h2 style="text-align: justify;">Talking Tom and friends</h2>
<p style="text-align: justify;"><strong>Uscita: 1 Agosto 2020</strong><br>
Un gatto parlante spiritoso e amante dell’avventura cerca la fama insieme a una banda di amici animali altrettanto chiacchieroni. Arriva la seconda stagione su Netflix di questa simpatica serie per bambini.</p>
<figure class="article_image align_center" style=""><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2020/08/talking-tom-and-friends-107120.jpg"><img src="https://www.tomshw.it/images/images/2020/08/talking-tom-and-friends-107120.jpg" alt="Talking Tom and friends"></a></figure><ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Animazione</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 2</li>
</ul>
<div><div class="edinet_adv_container ">            <div id="crm_srl-th_culturapop_d_mh3_1" class="det_culturapop mh mh3 "></div>
<script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_mh3_1",name:"th_culturapop_d_mh3",matchMedia:"(min-width: 1300px)"});</script>
</div></div>
<p data-insertion="1" data-parent-tag-name="body"><a name="4"></a></p>
<h2 style="text-align: justify;"><strong>The Detour</strong></h2>
<p style="text-align: justify;"><strong>Uscita: 2 Agosto 2020</strong><br>
I coniugi Jason e Samantha Bee realizzano una serie ispirata alle proprie esperienze familiari: nei panni di Jones e Nate, intraprendono un’avventurosa vacanza in Florida, raccontando le tappe del loro viaggio. Arriva la quarta stagione su Infinity.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/1jYpHOLdSac?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Infinity</li>
<li>
<b>Genere:</b> Commedia</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 4</li>
</ul>
<p><a name="5"></a></p>
<h2 style="text-align: justify;">Connected</h2>
<p style="text-align: justify;"><strong>Uscita: 2 Agosto 2020</strong><br>
Il giornalista scientifico Latif Nasser indaga i modi sorprendenti e complessi che ci collegano gli uni agli altri, al mondo e all’universo.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/B-aZrftUPlk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Documentario, scienza</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 1</li>
</ul>
<div><div class="edinet_adv_container ">            <div id="crm_srl-th_culturapop_d_mh4_1" class="det_culturapop mh mh4 "></div>
<script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_mh4_1",name:"th_culturapop_d_mh4",matchMedia:"(min-width: 1300px)"});</script>
</div></div>
<p data-insertion="1" data-parent-tag-name="body"><a name="6"></a></p>
<h2 style="text-align: justify;">Animal Kingdom</h2>
<p style="text-align: justify;"><strong>Uscita: 3 Agosto 2020</strong><br>
Basata sull’omonimo film australiano del 2010, la serie segue la vita di un ragazzo diciassettenne che, dopo la morte della madre, va a vivere con i Cody, una famiglia dallo stile di vita eccessivo dedita alle attività criminali, guidata dalla matriarca Smurf. Arriva la quarta stagione completa su Infinity.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/SaQhx0jBPyE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Infinity</li>
<li>
<b>Genere:</b> Biografico, Drammatico</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 4</li>
</ul>
<p><a name="7"></a></p>
<h2 style="text-align: justify;">Immigration Nation</h2>
<p style="text-align: justify;"><strong>Uscita: 3 Agosto 2020</strong><br>
Con un accesso senza precedenti alle attività dell’ICE e commoventi racconti di migranti, questa docu-serie descrive nei dettagli il sistema di immigrazione statunitense. Considerando che ha già ricevuto dei pareri contrari proprio dal Governo degli Stati Uniti con relative pressioni riguardanti una cancellazione, si può dire che le carte in tavola per una buona serie ci sono tutte!</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/X_xVKy58Yuw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Documentario</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 1</li>
</ul>
<div><div class="edinet_adv_container "><!-- cannot find slot id for det_culturapop, mh, 5 --></div></div>
<p data-insertion="1" data-parent-tag-name="body"><a name="8"></a></p>
<h2 style="text-align: justify;">Un mondo di misteri</h2>
<p style="text-align: justify;"><strong>Uscita: 4 Agosto 2020<br></strong>Cosa succede nel Triangolo delle Bermuda? È possibile viaggiare nel tempo? Che aspetto avevano i cani preistorici? Questi e altri misteri intriganti del pianeta Terra stanno per essere decifrati da Felipe Castanhari con umorismo e informazioni.</p>
<p style="text-align: justify;">Autore e presentatore di Canal Nostalgia su YouTube con più di 13 milioni di abbonati, dove svela fatti curiosi che spaziano tra storia e scienza, Felipe si affida alla presenza di altri tre personaggi per esplorare temi misteriosi nella serie Netflix, ovvero: la dottoressa Tay (Lilian Regina), scienziata responsabile del dipartimento di ricerca del Curie Complex, dove la serie è ambientata, il custode Betinho (Bruno Miranda) e il supercomputer Briggs, con la voce di Guilherme Briggs nella versione originale.</p>
<figure class="article_image align_center" style=""><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2020/08/un-mondo-di-misteri-107121.jpg"><img src="https://www.tomshw.it/images/images/2020/08/un-mondo-di-misteri-107121.jpg" alt="Un mondo di misteri"></a></figure><ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Documentario, Scienza</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 1</li>
</ul>
<p><a name="9"></a></p>
<h2 style="text-align: justify;"><strong>Strike Back</strong></h2>
<p style="text-align: justify;"><strong>Uscita: 4 Agosto 2020</strong><br>
Torna la settima stagione dell’adrenalinica serie action basata sull’omonimo romanzo di Chris Ryan. Terrorismo e criminalità diffusi in tutto il mondo, richiedono l’intervento della squadra speciale della Sezione 20 dei servizi segreti britannici.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/5TYLiHRm94A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Sky Atlantic/Now TV</li>
<li>
<b>Genere:</b> Thriller, Azione, Poliziesco</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 7</li>
</ul>
<p><a name="10"></a></p>
<h2 class="title-title" style="text-align: justify;" data-uia="title-info-title">World’s Most Wanted</h2>
<p style="text-align: justify;"><strong>Uscita: 5 Agosto 2020</strong><br>
Questa serie di documentari racconta le storie dei criminali più pericolosi al mondo sfuggiti alla legge nonostante enormi taglie e indagini internazionali. I creatori della serie illustreranno le vicende di alcune menti criminali ancora in libertà tra cui l’italiano Matteo Messina Denaro, boss della mafia siciliana che dal 1993 è latitante. Avrebbe causato la morte di almeno 50 persone e potrebbe ancora oggi essere coinvolto nel traffico di stupefacenti.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/TFOYTE3RtCs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Documentario</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 1</li>
</ul>
<p><a name="11"></a></p>
<h2 class="new" style="text-align: justify;"><span id="the-head">The Head</span></h2>
<p style="text-align: justify;"><strong>Uscita: 5 Agosto 2020</strong><br>
L’ambientazione è il Polo Sud, dove un team chiamato I Winterers si stabilisce in una stazione di ricerca per tutto l’inverno, per studiare i fenomeni legati al cambiamento climatico; giunta la primavera, tuttavia, il biologo Johan Berg scoprirà che alla stazione tutti gli scienziati sono morti, ad eccezione della moglie, Annika, che risulta dispersa, e di Maggie, una dottoressa che sembra essere apparentemente l’unica sopravvissuta del gruppo.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/xIAAlV4p8ik?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Amazon Prime Video</li>
<li>
<b>Genere:</b> Azione, Thriller</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 1</li>
</ul>
<p><a name="12"></a></p>
<h2 style="text-align: justify;"><strong>The Chi</strong></h2>
<p style="text-align: justify;"><strong>Uscita: 6 Agosto 2020</strong><br>
Un matrimonio altera la vita di Kevin e Kiesha; Emmett si destreggia tra i suoi affari e la sua famiglia che cresce; Ronnie fatica a trovare la sua strada; Il fratello di Jake, Trig, ritorna in città in missione. La terza stagione arriva su Sky.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/-nZOB88Lhq4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Sky/FOX</li>
<li>
<b>Genere:</b> Azione, Thriller</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 3</li>
</ul>
<p><a name="13"></a></p>
<h2 class="title-title" style="text-align: justify;" data-uia="title-info-title">The Rain</h2>
<p style="text-align: justify;"><strong>Uscita: 6 Agosto 2020</strong><br>
Sei anni dopo che un virus ha quasi sterminato la popolazione scandinava, un fratello e una sorella si uniscono ad altri sopravvissuti in cerca di salvezza e risposte. Arriva la terza stagione su Netflix.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/nYeFjTrwCUg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Azione, Thriller</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 3</li>
</ul>
<p><a name="14"></a></p>
<h2 style="text-align: justify;">The Seven Deadly Sins</h2>
<p style="text-align: justify;"><strong>Uscita: 6 Agosto 2020</strong><br>
Quando il suo regno cade in mano di alcuni tiranni, la principessa deposta va alla ricerca di un leggendario gruppo di perfidi cavalieri per farsi aiutare. La quarta stagione sbarca su Netflix.</p>
<figure class="article_image align_center" style=""><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2020/08/the-seven-deadly-sins-107122.jpg"><img src="https://www.tomshw.it/images/images/2020/08/the-seven-deadly-sins-107122.jpg" alt="The Seven Deadly Sins"></a></figure><ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Anime</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 4</li>
</ul>
<p><a name="15"></a></p>
<h2 style="text-align: justify;">The New Legends of Monkey</h2>
<p style="text-align: justify;"><strong>Uscita: 7 Agosto 2020</strong><br>
Alla ricerca di sette scritture sacre per salvare il mondo dal male, un’impavida ragazza libera un dio pietrificato chiamato Re Monkey.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/0ZvEywK1d7w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Azione, Fantascienza</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 2</li>
</ul>
<p><a name="16"></a></p>
<h2 style="text-align: justify;">I maghi: i racconti di arcadia</h2>
<p style="text-align: justify;"><strong>Uscita: 7 Agosto 2020</strong><br>
L’apprendista di Merlino si unisce agli eroi di Arcadia in un’avventura che travalica spazio e tempo a Camelot, dove nascono conflitti tra troll, umani e maghi.</p>
<figure class="article_image align_center" style=""><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2020/08/i-maghi-i-racconti-di-arcadia-107123.jpg"><img src="https://www.tomshw.it/images/images/2020/08/i-maghi-i-racconti-di-arcadia-107123.jpg" alt="I maghi: i racconti di arcadia"></a></figure><ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Animazione</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 1</li>
</ul>
<p><a name="17"></a></p>
<h2 style="text-align: justify;">Nailed It Messico</h2>
<p style="text-align: justify;"><strong>Uscita: 7 Agosto 2020</strong><br>
I più divertenti disastri in cucina sbarcano in Messico, dove pasticcieri molto dilettanti si contendono il montepremi, sfidandosi per ricreare elaborati dessert. Alcuni pasticceri messicani alle prime armi si sfidano in una gara culinaria, mentre cercano di ricreare capolavori elaborati e gustosi al fine di ottenere un grande premio in denaro.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/STYBujZFK6E?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Commedia, Talent Show</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 1</li>
</ul>
<p><a name="18"></a></p>
<h2 style="text-align: justify;">Sing ON! Germania</h2>
<p style="text-align: justify;"><strong>Uscita: 7 Agosto 2020</strong><br>
In questa gara di karaoke presentata da Palina Rojinski, i concorrenti devono azzeccare la nota giusta per poter vincere 30.000 euro.</p>
<figure class="article_image align_center" style=""><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2020/08/sing-on-germania-107125.jpg"><img src="https://www.tomshw.it/images/images/2020/08/sing-on-germania-107125.jpg" alt="Sing On Germania"></a></figure><ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Talent Show</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 1</li>
</ul>
<p><a name="19"></a></p>
<h2 style="text-align: justify;">Alto mare</h2>
<p style="text-align: justify;"><strong>Uscita: 7 Agosto 2020</strong><br>
Due sorelle scoprono inquietanti segreti di famiglia dopo una misteriosa serie di omicidi a bordo di una nave di lusso in viaggio dalla Spagna al Brasile negli anni ’40. La terza stagione arriva su Netflix.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/DOb7Jmu79NE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Azione, Thriller, Giallo</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 3</li>
</ul>
<p><a name="20"></a></p>
<h2 class="title-title" style="text-align: justify;" data-uia="title-info-title">Piccole creature</h2>
<p style="text-align: justify;"><strong>Uscita: 7 Agosto 2020</strong><br>
Questa serie drammatica sulla natura esplora mondi nascosti e storie epiche di sopravvivenza di piccole creature che intraprendono grandi avventure negli USA.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/xbcWvXn3vZo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Documentario, Azione</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 1</li>
</ul>
<p><a name="21"></a></p>
<h2 style="text-align: justify;"><strong>I Greens in città</strong></h2>
<p style="text-align: justify;"><strong>Uscita: 7 Agosto 2020</strong><br>
Cricket Green, un ragazzino di dieci anni ingegnoso e ottimista, lascia la campagna per stabilirsi con la famiglia in una grande città, ma fa fatica a sentirsi veramente a proprio agio in questo nuovo ambiente. Arriva in streaming solo la prima stagione.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/xffUWQrhncY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Disney+</li>
<li>
<b>Genere:</b> Animazione</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 2</li>
</ul>
<p><a name="22"></a></p>
<h2 style="text-align: justify;"><strong>Big Hero 6</strong></h2>
<p style="text-align: justify;"><strong>Uscita: 7 Agosto 2020</strong><br>
Il giovane Hiro, il robot Baymax e i loro amici appassionati di scienza proteggono la città da malvagi criminali dotati di armi ipertecnologiche. Arriva la prima stagione della serie animata con protagonisti Hiro e Baymax, tratta dall’omonimo classico Disney del 2014.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/iReaiDzA8Lk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Disney+</li>
<li>
<b>Genere:</b> Animazione</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 2</li>
</ul>
<p><a name="23"></a></p>
<h2 style="text-align: justify;">Save me too</h2>
<p style="text-align: justify;"><strong>Uscita: 10 Agosto 2020</strong><br>
La figlia di adolescente di Nelson Rowe scompare misteriosamente e lui viene ingiustamente accusato di essere il responsabile del rapimento. Così intraprende una disperata ricerca per ritrovarla e dimostrare la propria innocenza. La seconda stagione arriva su Sky.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/KQms3UFNUek?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Sky</li>
<li>
<b>Genere:</b> Thriller, Giallo</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 2</li>
</ul>
<p><a name="24"></a></p>
<h2 class="title-title" style="text-align: justify;" data-uia="title-info-title">Greenleaf</h2>
<p style="text-align: justify;"><strong>Uscita: 12 Agosto 2020</strong><br>
I Greenleaf gestiscono un’enorme chiesa a Memphis, ma nella loro vita professionale e personale abbondano cupidigia, avarizia, adulterio e altri peccati. La quinta stagione è in arrivo su Netflix.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/5gJn3szNJ9w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Drammatico, Religione, Azione, Thriller</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 5</li>
</ul>
<p><a name="25"></a></p>
<h2 style="text-align: justify;"><strong>World’s Toughest Race: Eco-Challenge Fiji</strong></h2>
<p style="text-align: justify;"><strong>Uscita: 14 Agosto 2020</strong><br>
Si tratta di una docuserie di 10 episodi ospitata da Bear Grylls, in cui oltre 60 squadre di tutto il mondo gareggiano per 11 giorni per le giungle, le montagne e le acque delle Figi.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/o4rq5BZIni8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Amazon Prime Video</li>
<li>
<b>Genere:</b> Azione, Talent Show</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 1</li>
</ul>
<p><a name="26"></a></p>
<h2 style="text-align: justify;">Ted Lasso</h2>
<p style="text-align: justify;"><strong>Uscita: 14 Agosto 2020</strong><br>
Ted Lasso è un piccolo allenatore di football universitario del Kansas che, nonostante non abbia esperienza nell’insegnamento del calcio, verrà ingaggiato per allenare una squadra di professionisti in Inghilterra.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/3u7EIiohs6U?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Apple TV+</li>
<li>
<b>Genere:</b> Sport</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 1</li>
</ul>
<p><a name="27"></a></p>
<h2 class="title-title" style="text-align: justify;" data-uia="title-info-title">Teenage Bounty Hunters</h2>
<p style="text-align: justify;"><strong>Uscita: 14 Agosto 2020</strong><br>
In un atto di ribellione nei confronti della loro rigida comunità del Sud, le gemelle eterozigote sedicenni Sterling (Maddie Phillips) e Blair (Anjelica Bette Fellini) Wesley si alleano con l’esperto cacciatore di taglie Bowser Jenkins (Kadeem Hardison) e sono catapultate in un’avventura sopra le righe tra delinquenti in violazione della libertà vigilata e segreti di provincia, mentre affrontano i drammi delle superiori tra amore, sesso e sala studio.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/qh8VaaNVh0M?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Azione, Commedia</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 1</li>
</ul>
<p><a name="28"></a></p>
<h2 style="text-align: justify;">3%</h2>
<p style="text-align: justify;"><strong>Uscita: 14 Agosto 2020</strong><br>
In un futuro in cui l’élite vive su un’isola paradisiaca lontana dai bassifondi sovraffollati, hai solo una possibilità di unirti a quel 3% che è sfuggito allo squallore. Arriva finalmente, su Netflix, la quarta stagione.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/A68HyywKu8Y?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Azione, Drammatico, Fantascienza</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 4</li>
</ul>
<p><a name="29"></a></p>
<h2 class="title-title" style="text-align: justify;" data-uia="title-info-title">Rita</h2>
<p style="text-align: justify;"><strong>Uscita: 15 Agosto 2020</strong><br>
In questo dramedy danese l’insegnante Rita è indipendente, schietta e adorata dagli studenti, ma ha grosse difficoltà a trattare con gli adulti. La quinta stagione è in arrivo su Netflix.</p>
<figure class="article_image align_center" style=""><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2020/08/rita-107126.jpg"><img src="https://www.tomshw.it/images/images/2020/08/rita-107126.jpg" alt="Rita"></a></figure><ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Drammatico, Commedia</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 5</li>
</ul>
<p><a name="30"></a></p>
<h2 class="title-title" style="text-align: justify;" data-uia="title-info-title">Lucifer</h2>
<p style="text-align: justify;"><strong>Uscita: 21 Agosto 2020</strong><br>
Stanco di essere il Signore degli inferi, il diavolo si trasferisce a Los Angeles, dove apre un nightclub e stabilisce un legame con una detective della omicidi. La quinta attesa stagione arriva su Netflix.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/w6U_47AtiIs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Drammatico, Azione, Thriller</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 5</li>
</ul>
<p><a name="31"></a></p>
<h2 class="title-title" style="text-align: justify;" data-uia="title-info-title">Hoops</h2>
<p style="text-align: justify;"><strong>Uscita: 21 Agosto 2020</strong><br>
In questa serie animata, uno sboccato allenatore di basket del liceo è certo di poter conquistare le divisioni superiori imprimendo una svolta alla sua pessima squadra.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/AJK9UTH-tS8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Animazione, Sport</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 1</li>
</ul>
<p><a name="32"></a></p>
<h2 class="title-title" style="text-align: justify;" data-uia="title-info-title">Trinkets</h2>
<p style="text-align: justify;"><strong>Uscita: 25 Agosto 2020</strong><br>
Una ragazza in lutto stringe un’improbabile amicizia con due compagne del liceo dopo che si ritrovano nel gruppo Taccheggiatori Anonimi. La seconda stagione arriva su Netflix.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/RKTU4Hvn81g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Commedia, Drammatico</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 2</li>
</ul>
<p><a name="33"></a></p>
<h2 class="title-title" style="text-align: justify;" data-uia="title-info-title">Aggretsuko</h2>
<p style="text-align: justify;"><strong>Uscita: 27 Agosto 2020</strong><br>
Insoddisfatta del suo lavoro d’ufficio, nel tempo libero il panda rosso Retsuko affronta le sfide quotidiane cantando a squarciagola canzoni death metal al karaoke. Arriva la terza stagione su Netflix.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/1n3xXuEyr40?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Animazione</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 3</li>
</ul>
<p><a name="34"></a></p>
<h2 style="text-align: justify;">Cobra Kai</h2>
<p style="text-align: justify;"><strong>Uscita: 28 Agosto 2020</strong><br>
Decenni dopo il torneo che ha cambiato la loro vita, la rivalità tra ex concorrenti Johnny e Daniel si riaccende in questo sequel di “Karate Kid”. Dopo aver acquisito i diritti da YouTube, le prime due stagioni arrivano su Netflix.</p>
<figure class="article_image align_center" style=""><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2020/08/cobra-kai-107127.jpg"><img src="https://www.tomshw.it/images/images/2020/08/cobra-kai-107127.jpg" alt="Cobra Kai"></a></figure><ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Netflix</li>
<li>
<b>Genere:</b> Azione</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 2</li>
</ul>
<p><a name="35"></a></p>
<h2 style="text-align: justify;">Bear Grylls: Celebrity Edition</h2>
<p style="text-align: justify;"><strong>Uscita: 28 Agosto 2020</strong><br>
Nella serie di National Geographic, questa volta Bear Grylls, ex membro delle Forze Speciali britanniche accompagna dieci celebrità nei luoghi più inesplorati della terra.</p>
<figure class="article_image align_center" style=""><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2020/08/bear-grylls-celebrity-edition-107128.jpg"><img src="https://www.tomshw.it/images/images/2020/08/bear-grylls-celebrity-edition-107128.jpg" alt="Bear Grylls: Celebrity Edition"></a></figure><ul style="text-align: justify;">
<li>
<strong>In onda su:</strong> Disney+</li>
<li>
<b>Genere:</b> Documentario</li>
<li>
<strong>Numero</strong> <strong>stagioni:</strong> 2</li>
</ul>
<p><a name="36"></a></p>
<h2 style="text-align: justify;"><strong>Kidding</strong></h2>
<p style="text-align: justify;"><strong>Uscita: 31 Agosto 2020</strong><br>
Jeff (Jim Carrey) conduce un programma televisivo per bambini interpretando il personaggio di Mr. Pickles, un faro di gentilezza e saggezza per i più piccoli. Quando la sua famiglia inizia a implodere, l’uomo scopre che nessuna fiaba può salvarlo. Arriva anche in Italia la seconda stagione, anche se purtroppo il continuo è già stato annullato dopo che la serie è stata cancellata da Showtime.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/amNMm-2rXrU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<ul>
<li style="text-align: justify;">
<strong>In onda su:</strong> Sky Atlantic/Now TV</li>
<li style="text-align: justify;">
<b>Genere:</b> Commedia</li>
<li style="text-align: justify;">
<strong>Numero</strong> <strong>stagioni:</strong> 2</li>
</ul>
<h2>Le serie cancellate ad Agosto 2020</h2>
<ul>
<li>Briarpatch (USA Network) dopo una stagione</li>
<li>Kidding (Showtime) dopo due stagioni</li>
<li>Run (HBO) dopo una sola stagione</li>
<li>This Is Us (USA Network)</li>
<li>Katy Keene (The CW) cancellato dopo 1 stagione</li>
</ul>
<blockquote class="tomsconsiglia">
<p>Vorreste vedere tutte queste serie nella vostra televisione, ma non avete a disposizione una Smart Tv? Ecco a voi il <a href="https://toms.it/z9PtM">Fire Tv Stick di Amazon</a> che vi permetterà di avere tutte le piattaforme di streaming e non solo a portata di app!</p>
</blockquote>
</body></html>                                        </div>

                                    </div>


                                </div>






                                


                            </div>




                            



                            <!--<div class="row">
                                    <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">

                                    </div>

                                    <div class="col-12 col-md-11 pl-md-0">

                                                                                        <blockquote class="tomsconsiglia correlati">
                                                    <ul>
                                                                                                                    <li>
                                                                <a href=""></a>
                                                            </li>
                                                                                                            </ul>
                                                </blockquote>
                                            
                                    </div>
                                </div>-->
                        </div>


                        
                        
                    </div>

                                        <!-- article-single.php sidebar -->
                    <div class="col col-lg-4 right_sidebar_fixed" style="background-color:white;">
                        <section class="right_sidebar right_sidebar_infinite">
                            <div class="right_sidebar_box right_sidebar_author d-none d-lg-block">

                                <div class="article_author clearfix">
                                                                        
                                    <div class="article_author_left">
                                                                                <div class="article_author_image">
                                            <img src="https://www.tomshw.it/wp-content/uploads/2020/07/CulturaPop_Giovanni_Arestia-grey.jpeg" title="Giovanni Arestia"/>
                                        </div>
                                                                                                                        <div class="article_author_name">
                                            di <strong>

                                                <a href="https://www.tomshw.it/author/giovanni-arestia/">                                                    Giovanni Arestia                                                    </a>
                                            </strong>                                         </div>
                                        
                                    </div>
                                    <div class="article_author_right">

                                        <span class="item_short_desc_time">domenica 2 agosto 2020 8:44</span>


                                        <div class="item_readtime">
                                            <ul>
                                                <li><i class="fas fa-clock"></i><span> 9 min</span></li>
                                                <li><i class="fas fa-comment"></i><a href="#disqus_row607790"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/culturapop/serie-tv-nuove-e-cancellate-agosto-2020/"> vai ai commenti</span></a></li>
                                            </ul>
                                        </div>



                                        <div class="addthis_inline_share_toolbox_7yne"></div>
                                    </div>
                                </div>
                                <div class="article_tags">
                                    <h3>Più informazioni su</h3>
                                    <ul class="vert_hover">
                                        <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/lucifer/" rel="tag">Lucifer</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/strike-back/" rel="tag">Strike Back</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/the-chi/" rel="tag">The Chi</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/worlds-toughest-race-eco-challenge-fiji/" rel="tag">World's Toughest Race Eco Challenge Fiji</a></li>                                         <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-culturapop/cinema-e-serie-tv/" rel="tag">Cinema e Serie TV</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/amazon-prime-video/" rel="tag">Amazon Prime Video</a></li><li><i class="fas fa-copyright"></i><a href="https://www.tomshw.it/brand_tag/apple-tv/" rel="tag">Apple TV+</a></li><li><i class="fas fa-copyright"></i><a href="https://www.tomshw.it/brand_tag/disney/" rel="tag">Disney</a></li><li><i class="fas fa-copyright"></i><a href="https://www.tomshw.it/brand_tag/netflix/" rel="tag">Netflix</a></li>                                    </ul>
                                </div>

                            </div>
                                                                                    <div id="sidebar-single-culturapop" class="sidebar-single"><!-- edinet_adv_crm_srl_slot asked for det_culturapop bx 1 --><div class="edinet_adv_container ">            <div id="crm_srl-th_culturapop_d_bx1"  class="det_culturapop bx bx1 "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_bx1",name:"th_culturapop_d_bx1",matchMedia:"(min-width: 1024px)"});</script>


            </div><!-- DEBUG: MOBILE APP -->
<div class="app_download right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-12 col-md-6">
            <h4><a href="#">Scarica gratis</a></h4>
            <h5>l'app di Tom's Hardware</h5>
        </div>
        <div class="col-12 col-md-3">
            <div class="app_download_channels">
                <ul class="group">
                    <li><a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank"><i class="fab fa-apple"></i></a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware"  target="_blank"><i class="fab fa-android"></i></a></li>
                </ul>

            </div>
        </div>
    </div>
</div>
<!-- DEBUG: NEWSLETTER -->
<div class="app_download newsletter_subscription right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-10">
            <h5>Vuoi ricevere aggiornamenti sui tuoi topics preferiti ogni giorno?</h5>
            <h4><a href="/iscrizione-newsletter/">Iscriviti alla newsletter</a></h4>
        </div>
    </div>
</div>
                <div class="d-flex flex-column justify-content-between h-100">
                    <!-- edinet_adv_crm_srl_slot asked for det_culturapop bx 2 --><div class="edinet_adv_container ">            <div id="crm_srl-th_culturapop_d_bx2"  class="det_culturapop bx bx2 "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_bx2",name:"th_culturapop_d_bx2"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_culturapop bx 3 --><div class="edinet_adv_container ">            <div id="crm_srl-th_culturapop_d_bx3"  class="det_culturapop bx bx3 "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_bx3",name:"th_culturapop_d_bx3"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_culturapop bx 4 --><div class="edinet_adv_container "><!-- cannot find slot id for det_culturapop, bx, 4 --></div>                </div>
                </div>                                                    </section>
                    </div>
                    <!-- fine article-single.php sidebar -->
                    
                </div>


                
                

                                        <div class="disqus_comments_loader">
                            <div class="disqus_comments_loader_inner">
                                <a onclick="loadDisqus(jQuery('div[data-post-id=607790]'), '607790', 'https://www.tomshw.it/culturapop/serie-tv-nuove-e-cancellate-agosto-2020/', 'Le serie TV nuove e cancellate – Agosto 2020');">
                                    <div class="disqus-comment-count" data-disqus-identifier="607790"> <div class="bubble"><em></em></div><span>Leggi i commenti</span> </div>
                                </a>
                            </div>
                        </div>
                        <div class="row" id="disqus_row607790">
                            <div class="col-12 main_single_col">
                                <div class="disqus_container" data-post-id="607790">
                                </div>
                                <script>
                                    var targetNode = jQuery("div[data-post-id=607790]").get()[0];

                                    // Create an observer instance linked to the callback function

                                    console.log("create observer for 607790");
                                    //console.log(targetNode);

                                    var observer607790 = new MutationObserver(infinite_show);

                                    //console.log(observer607790);

                                    observer607790.data_post_id =607790;

                                    // Start observing the target node for configured mutations
                                    observer607790.observe(targetNode, { attributes: false, childList: true, subtree: false });
                                </script>
                            </div>
                        </div>
                    
                

                                <div class="OUTBRAIN" data-src="https://www.tomshw.it/culturapop/serie-tv-nuove-e-cancellate-agosto-2020/" data-widget-id="AR_1" data-ob-template="CustomTemplate"></div>
                <script type="text/javascript">
                    OBR.extern.researchWidget();
                </script>
                

            </div>

            <script>
                var addthis_share = {
                    url: "https://www.tomshw.it/culturapop/serie-tv-nuove-e-cancellate-agosto-2020/",
                    title: "Le serie TV nuove e cancellate – Agosto 2020",
                }
            </script>





        </div><!-- fine page -->

        <div class="container fixed_arrows">
                                        <a title="Notizia successiva" class="control next pagecontrol" href="https://www.tomshw.it/culturapop/gadget-super-mario/"> <i class="fa fa-chevron-right"></i>
                    <div class="control_tooltip">
                        prossimo articolo:<span>LEGO Super Mario e i migliori gadget dedicati</span>
                    </div>
                </a>
                    </div>
    </article>
        <script>

        var element=document.querySelector('#h1_607790');

        if (typeof element!="undefined") { // no update per il primo

            var h1IntersectionObserver607790 = new IntersectionObserver(infiniteOnH1InViewport, {
                root: null,
                threshold: 0
            });

            h1IntersectionObserver607790.data_id = 607790;
            h1IntersectionObserver607790.data_title = element.getAttribute('data-title');
            h1IntersectionObserver607790.data_description = element.getAttribute('data-description');
            h1IntersectionObserver607790.data_url = element.getAttribute('data-url');

            h1IntersectionObserver607790.observe(element);

        }

        var postParent=0;

    </script>
</div>
<span id="next_post_here"></span>
    

<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="/notizie-culturapop-type/recensione/">Recensioni</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="https://www.tomshw.it/culturapop/serie-tv-nuove-e-cancellate-luglio-2020/">Serie TV Luglio 2020</a></li>
                    <li class="mobile_menu_trending_topic trending_topic5"><a href="/brand_tag/lego">Lego</a></li>
                    <li class="mobile_menu_trending_topic trending_topic6"><a href="/tag/parchi-divertimento">Parchi Divertimento</a></li>
                    <li class="mobile_menu_trending_topic trending_topic7"><a href="https://www.tomshw.it/culturapop/disney-plus-preordine-sconto/">Disney+</a></li>
                    <li class="mobile_menu_trending_topic trending_topic8"><a href="https://www.tomshw.it/notizie-culturapop/giochi-in-scatola/">Giochi in scatola</a></li>
                    <li class="mobile_menu_trending_topic trending_topic9"><a href="https://www.tomshw.it/tag/magic-the-gathering/">Magic The Gathering</a></li>
                    <li class="mobile_menu_trending_topic trending_topic10"><a href="/tag/dungeons-dragons/">Dungeons & Dragons</a></li>
                    <li class="mobile_menu_trending_topic trending_topic11"><a href="/tag/marvel/">Marvel Universe</a></li>
                    <li class="mobile_menu_trending_topic trending_topic12"><a href="/codici-sconto/">Codici sconto</a></li>
        
    </ul>

</nav>
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111885/tag"></script>
            <script async="true" defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/edinet_adv.js?ver=1.2"></script>
    
<div class="bottom_bar_fixed">

    <ul class="social_share custom_images">
        <!-- Qui devo mettere i riferimenti del parent se post->post_parent != 0 -->
        <li><i class="fas fa-share-alt"></i> <span data-url="https://www.tomshw.it/culturapop/serie-tv-nuove-e-cancellate-agosto-2020/" class="addthis_shares"></span></li>
        <li><a title="Condividi su Facebook" class="addthis_button_facebook share-facebook-bg"  href="#" role="button"><span><i class="fab fa-facebook-f"></i></span></a></li>

        <li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" addthis:title="Le serie TV nuove e cancellate – Agosto 2020 di @TomsHWItalia" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li>

        <!--li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li-->
        <li><a title="Condividi su Whatsapp" class="addthis_button_whatsapp share-whatsapp-bg"  href="#" role="button"><span><i class="fab fa-whatsapp"></i></span></a></li>
        <li><a class="share-envelope-bg" title="Invia per email" href="mailto:example@foo.com?subject=Le serie TV nuove e cancellate – Agosto 2020&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/culturapop/serie-tv-nuove-e-cancellate-agosto-2020/"><span><i class="fas fa-envelope"></i></span></a></li>

    </ul>
</div>
<!--<div style="display:none" id="single_addthis_count">-->
<!--    <a class="addthis_counter"></a>-->
<!--</div>-->

<script type="text/javascript">

        jQuery(function(){
           addThis_mobile_init();
        });

        function shorterTotal(t) {
            return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
        }

        function addThis_mobile_init(){
            if(typeof jQuery !== 'undefined'){
                (function($){

                    var $shareme = $('.addthis_shares');

                    //console.log('$shareme.length', $shareme.length);

                    if($shareme.length && typeof addthis === 'object'){

                        addthis.addEventListener('addthis.ready',function(){

                            $shareme.each(function(index){

                                var $this_parent  = $(this);
                                //console.log('$this_parent.data(\'url\')',$this_parent.data('url'));

                                var addthis_share = addthis_share || {};




                                // addthis_share.url = $this_parent.data('url');
                                // var params = 'facebook';

                                var params = {
                                    service: 'facebook',
                                    countUrl: $this_parent.data('url')
                                };

                                addthis.sharecounters.getShareCounts( params
                                    ,function(obj) {

                                        // var total_count = shorterTotal(obj[0].count/2);
                                        var total_count = obj[0].count;

                                        //console.log('obj',obj);
                                        //console.log('Counter: '+total_count);

                                        if ( total_count > 0) {
                                            $this_parent.text(shorterTotal(total_count));
                                        }

                                    });

                            });


                        });


                    }

                })(jQuery)
            }


        }


    </script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadPicture.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <!-- posts chronolist -->
<div class="row">
    
            <div class="col-6">
            
            <!-- bioep -->
    <article class="odd standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/07/acer-106896.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2020/07/acer-106896.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/acer-flash-sales-weekend-15-di-sconto-su-tutto-il-catalogo/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>2 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">Offerta</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/acer-flash-sales-weekend-15-di-sconto-su-tutto-il-catalogo/" class="_force_url" >Acer Flash Sales Weekend: 15% di sconto su tutto il catalogo</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Acer la appena lanciato sul suo store ufficiale una promozione flash valida solo per 72&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/dario-de-vita/">                                            Dario De Vita                                            </a>                                        - <time>16 ore fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2020-08-01">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
            <div class="col-6">
            
            <!-- bioep -->
    <article class="even standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/07/mondadori-106835.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2020/07/mondadori-106835.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/ordina-sullo-shop-mondadori-i-libri-di-scuola-e-risparmi-fino-al-15/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>2 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">Offerta</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/ordina-sullo-shop-mondadori-i-libri-di-scuola-e-risparmi-fino-al-15/" class="_force_url" >Ordina sullo shop Mondadori i libri di scuola e risparmi fino al -15%!</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Mondadori ha lanciato una promozione che consiste in uno sconto fino al 15% sull'intero catalogo&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/dario-de-vita/">                                            Dario De Vita                                            </a>                                        - <time>16 ore fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2020-08-01">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
    
</div>
<!-- fine post chrono list -->

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<!-- script src="https://www.tomshw.it/wp-content/themes/tomshw/bootstrap/standard/js/bootstrap.bundle.js"></script-->
<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>
<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/vanilla-lazyload/8.15.0/lazyload.min.js"></script -->

<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-7d4762fe-1591966334.min.js'></script>

<!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lazy_callback.js?ver=2"></script-->


<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>

<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/juxtapose.min.js"></script>


	        
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/culturapop/serie-tv-nuove-e-cancellate-agosto-2020/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");


        // jQuery('.mobile-menu-button').on('click',function(){
        //
        //     mmenu_api.openPanel(jQuery(".mm-panel"));
        //
        // });

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

           // mmenu_api.close();

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>

   

<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_culturapop,culturapop,lucifer,strike-back,the-chi,worlds-toughest-race-eco-challenge-fiji,Amazon Prime Video,Apple TV+,Disney,Netflix,Cinema e Serie TV,Notizia"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-offerta" data-vert="offerta" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Tom's Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">MobileLabs</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">MotorLabs</a></li>
                        <li class="vert_business"><a href="https://www.tomshw.it/business/" data-href="#panel6 ">B2BLabs</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel7"><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="business" id="panel6" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel7" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<div class="footer_shiny">
    <!-- Inizio Codice ShinyStat -->

    <script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
    <noscript>
        <a href="http://www.shinystat.com/it/" target="_top">
            <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
    </noscript>
    <!-- Fine Codice ShinyStat -->
</div>
<!-- addthis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67" defer="defer"></script>

    <script>
        CRM_ADS.show();
    </script>


</body>
</html>