<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
            <meta name="article:section" content="culturapop">
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <title>Death Stranding Volumi 1-2, recensione: il racconto della fine del mondo | Cultura Pop</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La recensione dei due volumi di Death Stranding, i romanzi tratti dalla storia dell&#039;omonimo videogame di Hideo Kojima."/>
<link rel="canonical" href="https://www.tomshw.it/culturapop/death-stranding-volumi-1-2-recensione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Death Stranding Volumi 1-2, recensione: il racconto della fine del mondo | Cultura Pop" />
<meta property="og:description" content="La recensione dei due volumi di Death Stranding, i romanzi tratti dalla storia dell&#039;omonimo videogame di Hideo Kojima." />
<meta property="og:url" content="https://www.tomshw.it/culturapop/death-stranding-volumi-1-2-recensione/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:publisher" content="https://www.facebook.com/tomshardware.it/" />
<meta property="article:author" content="https://www.facebook.com/fransirtori10" />
<meta property="article:tag" content="Death Stranding" />
<meta property="article:tag" content="edizioni bd" />
<meta property="article:tag" content="J-Pop" />
<meta property="article:tag" content="Libri" />
<meta property="article:tag" content="Recensione" />
<meta property="article:tag" content="Romanzo" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La recensione dei due volumi di Death Stranding, i romanzi tratti dalla storia dell&#039;omonimo videogame di Hideo Kojima." />
<meta name="twitter:title" content="Death Stranding Volumi 1-2, recensione: il racconto della fine del mondo | Cultura Pop" />
<meta name="twitter:creator" content="@blondienerdie" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-662a9ec6-1625219752.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-de8c1c0f-1625219752.min.js'></script><script type='text/javascript' src='//widgets.outbrain.com/outbrain.js' async></script><script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.tomshw.it\/shareapi\/","nonce":"14336f13c2","prefix":"v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-9ccc11f9-1625219752.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/shareapi/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/shareapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fculturapop%2Fdeath-stranding-volumi-1-2-recensione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/shareapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fculturapop%2Fdeath-stranding-volumi-1-2-recensione%2F&#038;format=xml" />
<script> var $ = jQuery; </script><link rel="amphtml" href="https://www.tomshw.it/culturapop/death-stranding-volumi-1-2-recensione/?amp"><meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>


    
        <script src="https://bundles.stcrm.it/bundle-th?v=2021071517"></script>

    


    <!-- self generated og tags --><meta property="og:image:width" content="768"><meta property="og:image:height" content="432"><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2021/07/foto-generiche-174311.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2021/07/foto-generiche-174311.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2021/07/foto-generiche-174311.768x432.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2021/07/foto-generiche-174311.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
        <script>

        var disqus_shortname = 'tomshardware';

        console.log("fetching "+'//' + disqus_shortname + '.disqus.com/count.js');
        const disqus_count_script = document.createElement('script');
        disqus_count_script.async = true;
        disqus_count_script.src = '//' + disqus_shortname + '.disqus.com/count.js';
        const script_placeholder = document.getElementsByTagName('script')[0];
        script_placeholder.parentNode.insertBefore(disqus_count_script, script_placeholder);
        disqus_count_script.onload = () => { disqus_counts_loaded() };

        function disqus_counts_loaded() {

            console.log("disqus_counts_loaded");

            DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;
            DISQUSWIDGETS.displayCount = function(arg) {

                arg.text={

                    and: "e",
                    comments: { zero: "<div class=\"bubble\"><em>0</em></div><span>Scrivi un commento</span>", multiple: "<div class=\"bubble\"><em>{num}</em></div><span>Leggi i commenti</span>", one: "<div class=\"bubble\"><em>1</em></div><span>Leggi i commenti</span>" }

                };

                DISQUSWIDGETS.old_displayCount(arg);

                //jQuery("[id], [comments]").trigger('disqus-counts-loaded');
                console.log(this);

            }
        }


    </script>

    
    
    

    
        
        <script type="text/javascript">var _iub = _iub || {}; _iub.cons_instructions = _iub.cons_instructions || []; _iub.cons_instructions.push(["init", {api_key: "ZElMpvV8KkgTih5U0TyZJBl3P72ub8za"}]);</script><script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
        <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":1980418,"enableCMP":true,"isTCFConsentGlobal":false,"tcfVersion":2,"cookiePolicyId":58268248,"cookiePolicyUrl":"https://www.tomshw.it/privacy/", "banner":{ "acceptButtonDisplay":true,"position":"bottom","brandBackgroundColor":"none","brandTextColor":"black","acceptButtonColor":"#d92328","acceptButtonCaptionColor":"white","rejectButtonColor":"#d92328","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white","logo":"https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.svg" }};
        </script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stable/stub-v2.js"></script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>

        
    
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->

    

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
            
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

            
        });
    </script>

    <!-- End Google Tag Manager -->


    <!--START GOOGLE TAG MANAGER CODE -->
<!--TODO: restore after re-enabling AMP -->
<script>
    dataLayer = [];
</script>



	<script>

        function setGtmDataLayer(   nPostId,
                                    strPostTitle,
                                    strAuthorName,
                                    strPostStatus,
                                    strCanDisplayAdv,
                                    nPostYear,
                                    nPostMonth,
                                    nPostDay,
                                    arrAuthors,
                                    arrCompanies,
                                    strCollection,
                                    arrChannelTitle,
                                    arrTags,
                                    strPostType,
                                    strSponsored,
                                    nPostParentId,
                                    arrTranslators)
        {

            let content = {};
            content.id = nPostId;
            content.title = strPostTitle;
            content.user = strAuthorName;
            content.status = strPostStatus;
            content.canDisplayAdv = strCanDisplayAdv;
            content.published = { year: nPostYear, month: nPostMonth, day: nPostDay };
            content.authors = arrAuthors;
            content.companies = arrCompanies;
            content.collection = strCollection;
            content.channel = {title: arrChannelTitle };
            content.tags = arrTags;
            content.typology = strPostType;
            content.sponsored = strSponsored;
            content.sponsoredLabel = "";
            content.translators = arrTranslators;
            let PostParent = nPostParentId;

            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('content', content);
            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('PostParent', PostParent);

        }


        // VECCHIO CODICE

        dataLayer.push({"content.id":662748,"content.title":"Death Stranding Volumi 1-2, recensione: il racconto della fine del mondo","content.user":"Francesca Sirtori", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2021", "content.published.month":"07", "content.published.day":"15", "content.authors":["Francesca Sirtori"], "content.companies":["Edizioni BD","J-Pop"], "content.collection":"", "content.channel.title":["Libri e Fumetti"], "content.tags":["Death Stranding","edizioni bd","J-Pop","Libri","Recensione","Romanzo"], "content.typology":"culturapop","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[""]});

	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"culturapop","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>

<!--    -->
    <!-- script network pubblicitari -->

    
    <script async src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=4"></script>

    <style type="text/css">

        div.img_background.img_contain img {

            object-fit:contain;
            font-family: 'object-fit: contain;';

        }

        div.page_background.page_big_background > picture img {

            object-fit:contain;
            object-position: center top;
            font-family: 'object-fit: contain;';

        }

        @media only screen and (min-width: 992px) {

            body .breaking_box_piuletti.breaking_box_smartphone {

                max-height:none;
            }
        }




    </style>


    <!-- disqusLoader -->
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader2.js" defer="defer"></script>

    
    
    <script async src="https://contributor.google.com/scripts/6eb51268bafa63f5/loader.js"></script><script>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</script>



    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f69c7ac1fa6b50012c1c825&product=inline-share-buttons' async='async'></script>

    <!-- script DMP next14 - Moto 31/12/2020-->
    <script>
        var _adv = { id: "16310", ad: "16817", analytics: true };

        _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
        if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
    </script>



</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="culturapop-template-default single single-culturapop postid-662748 vert_culturapop img_background vert_common" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="main-header header-new">
    <div class="main_menu_row">

        <div class="container" id="header_container">
            <div class="row no-gutters">
                <div class="col-4 col-lg-1 col-xl-2">
                    <div id="main_button_toms">
                        <a href="/" title="Vai alla home">
                            <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo_toms_hardware_small_circle.png" alt="Tom's Hardware Italia" />

                        </a>
                    </div>
                    <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i></a>
                    </div>
                </div>
                
                <div class="d-none d-lg-flex col-lg-8">
                    <ul class="main_menu main_menu_desktop">

                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li id="menu-item-541889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-545090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>

                    </ul>
                </div>
                <div class="d-none d-lg-flex col-lg-3 col-xl-2">

                    <ul class="menu_header_right float-right">

                        <li id="menu-item-544812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/offerte/">offerte</a></li>
<li id="menu-item-544814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li>
                    </ul>

                </div>

                <div class="col d-lg-none">
                    <!-- main menu mobile / eventuali icone mobile -->
                    <div class="mobile_buttons">
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                        <!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                        <button class="mobile-menu-button" id="mobile_menu_button_bar">
                            <i class="fas fa-bars"></i>
                        </button>
                    </div>

                </div>
            </div>
        </div>
    </div>

    
</header>
<div id="super_container">

<script>

    gtag('event', 'caricata infinite 1' , {

        'event_category'    : 'request_for_infinite',
        'send_to': 'UA-56786-1'

    });

</script>


    <script type="application/ld+json">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</script>
    
<div class="contenitore_articolo has_skin">
    <article class="" data-post-id="662748">






                <!-- new -->
        <meta itemprop="image" content="https://www.tomshw.it/images/images/2021/07/foto-generiche-174311.1200x675.jpg">
        
        <div style="padding-top: 0" class="page page_background page_big_background vert_culturapop">

            <!-- nelle single la skin viene caricata qui e non nella header -->
            
            <!-- edinet_adv_crm_srl_slot asked for det_culturapop skin  --><div class="edinet_adv_container  det_culturapop skin skin_">            <div id="crm_srl-th_culturapop_d_skin1"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_skin1",name:"th_culturapop_d_skin",matchMedia:"(min-width: 1300px)"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_culturapop skin_xs  --><div class="edinet_adv_container  det_culturapop skin_xs skin_xs_">            <div id="crm_srl-th_culturapop_d_skin_xs1"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_skin_xs1",name:"th_culturapop_d_skin_xs",matchMedia:"(min-width: 1024px) and (max-width: 1299px)"});</script>


            </div>
            
            <script>

                nInfiniteCount=2;
                singleNextPost=663801;


            </script>

            

            <div class="container content_container content_trunk_container ">


                                <!-- menu secondario -->

                <div class="section_menu">

                    <div class="row no-gutters">

                        
                        <div class="col-12 col-md-4 col-lg-3 col-xl-2">

                        
                            <div class="logo_container">

                                                                <a href="https://www.tomshw.it/culturapop/">
                                    <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/logo-culturapop.svg" alt="Tom's Hardware Cultura Pop" title="Tom's Hardware Cultura Pop"/>
                                    <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/logo-culturapop.svg"  alt="Tom's Hardware Cultura Pop" title="Tom's Hardware Cultura Pop"/>
                                </a>


                            </div>
                        </div>

                        
                        <div class="col-12 col-md-8 col-lg-9 col-xl-10">

                        
                                                        <div class="edi-pn-ProductNav_Wrapper">

                                        <nav id="pnProductNavContents1">
                                            
                                            <span><a href="/notizie-culturapop-type/recensione/" class="pn-ProductNav_Link" aria-selected="true">Recensioni</a></span>

                                            
                                            <span><a href="/brand_tag/lego" class="pn-ProductNav_Link" aria-selected="true">Lego</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/culturapop/il-signore-degli-anelli-annunciato-il-film-animato-the-war-of-the-rohirrim/" class="pn-ProductNav_Link" aria-selected="true">War of the Rohirrim</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/culturapop/il-trailer-italiano-di-masters-of-the-universe-revelation/" class="pn-ProductNav_Link" aria-selected="true">Master Of The Universe Revelation</a></span>

                                            
                                            <span><a href="/tag/marvel/" class="pn-ProductNav_Link" aria-selected="true">Marvel</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/notizie-culturapop/giochi-in-scatola/" class="pn-ProductNav_Link" aria-selected="true">Giochi in scatola</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/culturapop/disney-plus-preordine-sconto/" class="pn-ProductNav_Link" aria-selected="true">Disney+</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/culturapop/loki/" class="pn-ProductNav_Link" aria-selected="true">Loki</a></span>

                                            
                                            <span><a href="/tag/parchi-divertimento" class="pn-ProductNav_Link" aria-selected="true">Parchi Divertimento</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/speciale/dungeons-and-dragons/" class="pn-ProductNav_Link" aria-selected="true">Dungeons & Dragons</a></span>

                                            
                                            <span><a href="/codici-sconto/?target=tk-thwl" class="pn-ProductNav_Link" aria-selected="true">Codici sconto</a></span>

                                                                                    </nav>

                                    <script>

                                        //console.log(document.querySelector('#pnProductNavContents1'));

                                        jQuery('#pnProductNavContents1').flickity({
                                            cellAlign: 'left',
                                            freeScroll: true,
                                            prevNextButtons: false,
                                            pageDots: false,
                                            contain: true
                                        });

                                    </script>

                            </div>
                                    <!-- ricerca -->
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>


                        </div>


                    </div>


                </div>

                                    
                        
                                    


            <!-- fine menu secondario -->
            
                <!-- MASTHEAD NETWORK ID: crm_srl -->
                <!-- edinet_adv_crm_srl_slot asked for det_culturapop mh 1 --><div class="edinet_adv_container  det_culturapop mh mh_1">            <div id="crm_srl-th_culturapop_d_mh11"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_mh11",name:"th_culturapop_d_mh1",matchMedia:"(min-width: 1024px)"});</script>


            </div>
                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">




                            <span class="item_tag item_tag_top vert_culturapop">Libri e Fumetti</span>
                                                                                        <h1 id="h1_662748" data-description="La recensione dei due volumi di Death Stranding, i romanzi tratti dalla storia dell&#039;omonimo videogame di Hideo Kojima." data-url="https://www.tomshw.it/culturapop/death-stranding-volumi-1-2-recensione/" data-title="Death Stranding Volumi 1-2, recensione: il racconto della fine del mondo">Death Stranding Volumi 1-2, recensione: il racconto della fine del mondo</h1>
                            
                            <div class="row d-block d-lg-none">
                                <div class="col-12">
                                    
                                    <div class="main_column_author row align-items-center no-gutters">

                                        <div class="article_author_left col-2">
                                            
                                                <div class="article_author_image">
                                                    <img class="img-fluid" src="https://www.tomshw.it/wp-content/uploads/2020/07/CulturaPop_Sirtori-grey.jpg" title="Francesca Sirtori"/>
                                                </div>

                                            

                                        </div>
                                        <div class="col_author_right col">

                                            
                                                                                        <div class="article_author_name">
                                                di <strong>
                                                    <a href="https://www.tomshw.it/author/francesca-sirtori/">                                                        Francesca Sirtori                                                        </a>
                                                </strong> 
                                                <time class="item_short_desc_time">giovedì 15 luglio 2021 18:30</time>



                                                <div class="item_readtime">
                                                    <ul>
                                                        <li><i class="fas fa-clock"></i><span> 4 min</span></li>
                                                        <li><i class="fas fa-comment"></i><a href="#disqus_row662748"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/culturapop/death-stranding-volumi-1-2-recensione/"> vai ai commenti</span></a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                            
                                        </div>

                                    </div>

                                </div>
                            </div>

                            
                            
                            <div class="row">
                                <div class="col-12 d-block d-lg-none">

                                    <div class="article_tags">
                                        <h3>Più informazioni su</h3>
                                        <ul class="vert_hover">
                                            <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/death-stranding/" rel="tag">Death Stranding</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/edizioni-bd/" rel="tag">edizioni bd</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/j-pop/" rel="tag">J-Pop</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/libri/" rel="tag">Libri</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/recensione/" rel="tag">Recensione</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/romanzo/" rel="tag">Romanzo</a></li>                                             <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-culturapop/libri-e-fumetti/" rel="tag">Libri e Fumetti</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/edizioni-bd/" rel="tag">Edizioni BD</a></li><li><i class="fas fa-copyright"></i><a href="https://www.tomshw.it/brand_tag/j-pop/" rel="tag">J-Pop</a></li>                                        </ul>
                                    </div>


                                </div>
                            </div>

                            <div class="row row_main_article">


                                <div class="col-12">
                                    <div class="generic_main_article">
                                        


                                        <div>
                                            <html><body><p style="text-align: justify;"><span style="font-weight: 400;">Un’opera visionaria, incredibilmente pubblicizzata, a lungo attesa, dalla ricezione piuttosto dibattuta tra critica e pubblico del mondo videoludico. Dopo l’esperienza dei romanzi di <em>Assassin’s Creed</em> (di cui avevamo <a href="https://www.tomshw.it/culturapop/assassins-creed-valhalla-la-saga-di-geirmund-recensione/"><strong>letto e recensito il romanzo omonimo</strong></a> dell’ultimo episodio <em>Valhalla</em>), e di <em>Metal Gear Solid</em>, torna un nuovo caso di commistione tra comparti dell’<em>entertainment</em>, dove <strong>il videogioco incontra la carta stampata</strong>, con<em> Death Stranding</em>, il titolo che aveva <a href="https://www.tomshw.it/videogioco/death-stranding-recensione/"><strong>spopolato su PS4,</strong></a> nato dall’idea di <strong>Hideo Kojima</strong> ormai due anni fa, e di cui ora si riparla per una nuova edizione <em>Director’s Cut</em>.</span></p>
<figure class="article_image align_center" style=""><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2018/11/death-stranding-protagonista-7193.jpg"><img src="https://www.tomshw.it/images/images/2018/11/death-stranding-protagonista-7193.jpg" alt="Death Stranding protagonista"></a></figure><p style="text-align: justify;"><span style="font-weight: 400;">Sebbene i discorsi su questo lavoro non siano perdurati nel tempo, con il clamore e il calore che sarebbero convenuti anche solo considerando la cassa di risonanza che avrebbe meritato, si riaccendono i riflettori su di lui grazie a un’operazione di novellizzazione omonima, <strong>suddivisa in 2 volumi</strong>, firmata da <strong>Hitori Nojima</strong> ed edita da <strong>J-Pop</strong> in Italia. Già autore dei romanzi del sopracitato <em>Metal Gear Solid, </em>Hitori Nojima è lo pseudonimo dietro cui si cela Kenji Yano, che aveva collaborato con Kojima per dare vita alla storia con protagonista il celebre <strong>Sam Porter Bridges</strong>. Scopriamo allora di cosa tratta questa iniziativa, per capire quanto la storia sia aderente o meno alla versione videoludica (per coloro che l’hanno provata) e quanto invece possa risultare appetibile per chi è al primo approccio con questo mondo.</span></p>
<h2 style="text-align: justify;"><em>Death Stranding</em>, da videogioco a romanzo</h2>
<p style="text-align: justify;"><span style="font-weight: 400;">La trama di <em>Death Stranding</em> narra del nostro mondo, ma per come lo conosciamo molte cose sono cambiate, anzi, quasi tutto. Un <strong>evento,</strong> chiamato proprio<strong> Death Stranding</strong>, ha portato con sé diversi esseri viventi davvero particolari, le cosiddette <strong>Creature Arenate</strong>, che altro non sono che creature nate dalle anime dei defunti (detti <em>ka</em>) nel tentativo di ricongiungersi con i loro corpi (<em>ha</em>). Al contempo però, questi esseri danno la caccia agli umani, senza sosta e in modo devastante. </span></p>
<div><div class="edinet_adv_container  det_culturapop mh mh_2">            <div id="crm_srl-th_culturapop_d_mh2_1" class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_mh2_1",name:"th_culturapop_d_mh2",matchMedia:"(min-width: 1300px)"});</script></div></div><p style="text-align: justify;" data-insertion="1" data-new="1" data-parent-tag-name="body"><span style="font-weight: 400;">Il Death Stranding però non è l’unico fenomeno anomalo ad aver colpito la Terra: insieme alle Creature Arenate si sta abbattendo anche la cosiddetta <strong>Timefall,</strong> ossia una pericolosa <strong>cronopioggia</strong> in grado di far invecchiare chiunque vi entri in contatto, portando le persone alla morte in pochi minuti. Non manca nemmeno l’anarchia in questo mondo, in quanto, per via della difficile situazione generale, anche la fisionomia geopolitica è decisamente cambiata. I governi e le nazioni non sono più esistenti, e anche i nomi delle nazioni sono cambiati: ad esempio i territori attraversati dal nostro eroe, Sam Porter Bridges, una volta noti come Stati Uniti d’America, non esistono più e sono stati sostituiti dalle UCA (United Cities of America).</span></p>
<figure class="article_image align_center" style=""><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2021/07/foto-generiche-174311.jpg"><img src="https://www.tomshw.it/images/images/2021/07/foto-generiche-174311.jpg" alt="death stranding"></a></figure><p style="text-align: justify;"><span style="font-weight: 400;">Queste cercano di mantenere ancora viva una sorta di civiltà collegando tra loro le poche città superstiti, ma anche gli agglomerati urbani hanno totalmente cambiato aspetto e non sono più quelle che conosciamo, oltre a contare davvero pochi abitanti, in quanto ogni volta che un essere umano muore, la sua anima cerca di tornare nel suo corpo causando un contatto tra materia e antimateria decisamente pericoloso. Inoltre questo avvenimento è in grado di scatenare potenti esplosioni che possono spazzare via intere città, lasciando al loro posto delle voragini.</span></p>
<h2 style="text-align: justify;">Narrazione profonda e dettagliata…</h2>
<p style="text-align: justify;"><span style="font-weight: 400;">Dunque cosa fare in questa situazione? L’unica arma che l’essere umano ha a disposizione per difendersi dalle CA sono i cosiddetti <strong>Bridge Baby</strong> (noti anche come BB). Si tratta di neonati realizzati in laboratorio e innestati in un utero artificiale; collegati a una tuta creata ad hoc, consentono di capire se ci siano CA nei dintorni per avvertire gli umani di eventuali pericoli. Questi, gli unici in grado di avventurarsi attraverso il mondo di <em>Death Stranding</em> sono i <strong>corrieri,</strong> ossia coloro che portano scorte e altri beni necessari alla popolazione sopravvissuta, sfidando pericoli determinati non solo dalle CA, ma anche da banditi, i <strong>Muli,</strong> e gruppi terroristici che hanno l’obiettivo di eliminare sul nascere la crescita della Rete Chirale che dovrebbe eliminare le distanze tra le città e le persone sopravvissute.</span></p>
<div><div class="edinet_adv_container  det_culturapop mh mh_3">            <div id="crm_srl-th_culturapop_d_mh3_1" class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_mh3_1",name:"th_culturapop_d_mh3",matchMedia:"(min-width: 1300px)"});</script></div></div><p style="text-align: justify;" data-insertion="1" data-new="1" data-parent-tag-name="body">
<figure class="article_image align_center" style=""><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2021/07/foto-generiche-174312.jpg"><img src="https://www.tomshw.it/images/images/2021/07/foto-generiche-174312.jpg" alt="Foto generiche"></a></figure></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Tra i pochi esseri umani in grado di tornare in vita troviamo proprio il nostro Sam Porter Bridges, che altri non è che il figlio di <strong>Bridget Strand,</strong> ultimo Presidente in carica, la quale possiede un’<strong>abilità detta DOOMS</strong>. Questa, a seconda della sua intensità, consente a chi la esercita di avvertire, vedere o addirittura controllare le CA, dunque decisamente utile alla sopravvivenza. Proprio per questa sua forza la donna, in punto di morte, fa promettere al figlio di adoperarsi nel tentativo di<strong> portare a termine la costruzione della Rete Chirale.</strong> Sam non approva del tutto il progetto, motivo per cui si era allontanato da tempo dalla madre, nonostante ciò, il giovane accetta la missione, nella speranza oltretutto di ritrovare la sorella <strong>Amélie,</strong> sequestrata tempo addietro proprio dai terroristi. </span></p>
<h2 style="text-align: justify;">…ma senza contenuti speciali</h2>
<p style="text-align: justify;"><span style="font-weight: 400;">A questo punto, per non rivelare altro a coloro che non conoscono la storia, né per ripetere altri aspetti della trama a chi già la conosce, è bene concentrarsi su cosa ci riserva la versione romanzata di questa avventura. La prima <strong>differenza</strong> con il videogioco è che il <strong>viaggio</strong> narrato in questi due romanzi è <strong>completo da un punto di vista emotivo</strong>, in quanto ci è possibile leggere in modo approfondito sensazioni e pensieri dei personaggi coinvolti, oltre a ripercorrere l’avventura da un punto di vista unico, senza consentire le ovvie variazioni che ci possono essere a seconda della propria esperienza di gioco, e vengono aggiunti parecchi elementi descrittivi non presenti nella versione videoludica.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">La narrazione però va <strong>dritta al sodo</strong>, raccontando in modo preciso e con pochi giri di parole gli avvenimenti narrati e regalando un maggior spessore ai protagonisti della vicenda. Vero è che per chi abbia già avuto approcci al videogioco, tutto va come ci aspettiamo e <strong>non ci sono sorprese o eventuali plot twist</strong>, anche se la eliminazione della componente open world suggerisce una sola soluzione, come anticipato, e riesce ad attribuire alla storia un ritmo più incalzante, in grado di tenerci incollati fino all’epilogo della storia di Sam Porter Bridges.</span></p>
<div><div class="edinet_adv_container  det_culturapop mh mh_4">            <div id="crm_srl-th_culturapop_d_mh4_1" class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_mh4_1",name:"th_culturapop_d_mh4",matchMedia:"(min-width: 1300px)"});</script></div></div><figure class="article_image align_center" style="" data-insertion="1" data-new="1" data-parent-tag-name="body"><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2019/09/death-stranding-51184.jpg"><img src="https://www.tomshw.it/images/images/2019/09/death-stranding-51184.jpg" alt="Death Stranding"></a></figure><p style="text-align: justify;"><span style="font-weight: 400;">Parlando invece delle specifiche di questa <strong>edizione speciale</strong> cartacea, identica a quella acquistabile in Giappone, notiamo che i due romanzi sono contenuti in una <strong>slipcase in cartoncino,</strong> illustrata a colori dalla penna di Pablo Uchida, ma all’interno dei due volumi <strong>non troveremo alcun contenuto speciale</strong>, dunque nient’altro oltre alla scrittura vera e propria della storia. Un peccato, considerando che l’arrivo dell’edizione italiana da parte di J-POP ha richiesto diverso tempo, un ritardo legato <em>in primis</em> alle difficoltà logistiche determinate dalla pandemia di Covid-19.</span></p></body></html>                                        </div>

                                    </div>


                                </div>





                            </div>




                            




                                    </div>


                        
                        
                    </div>

                                        <!-- article-single.php sidebar -->
                    <div class="col col-lg-4 right_sidebar_fixed" style="background-color:white;">
                        <section class="right_sidebar right_sidebar_infinite">
                            <div class="right_sidebar_box right_sidebar_author d-none d-lg-block">

                                <div class="article_author clearfix">
                                                                        
                                    <div class="article_author_left">
                                                                                <div class="article_author_image">
                                            <img src="https://www.tomshw.it/wp-content/uploads/2020/07/CulturaPop_Sirtori-grey.jpg" title="Francesca Sirtori"/>
                                        </div>
                                                                                                                        <div class="article_author_name">
                                            di <strong>

                                                <a href="https://www.tomshw.it/author/francesca-sirtori/">                                                    Francesca Sirtori                                                    </a>
                                            </strong>                                         </div>
                                        
                                    </div>
                                    <div class="article_author_right">

                                        <span class="item_short_desc_time">giovedì 15 luglio 2021 18:30</span>


                                        <div class="item_readtime">
                                            <ul>
                                                <li><i class="fas fa-clock"></i><span> 4 min</span></li>
                                                <li><i class="fas fa-comment"></i><a href="#disqus_row662748"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/culturapop/death-stranding-volumi-1-2-recensione/"> vai ai commenti</span></a></li>
                                            </ul>
                                        </div>
                                        <script>
    window.nextPostTitle = "Death Stranding Volumi 1-2, recensione: il racconto della fine del mondo";
</script>
<div class="share-sidebar-container">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
	<div class="share-button-container">

		<div class="share-button fb" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)">
			<i class="fab fa-facebook-f"></i>
		</div>
		<div class="share-button tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
			<i class="fab fa-twitter"></i>
		</div>
		<div class="share-button wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')">
			<i class="fab fa-whatsapp"></i>
		</div>
		<div class="share-button tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)" >
			<i class="fab fa-telegram"></i>
		</div>
	</div>
	<div class="count-container" style="display:none;"><div class="count-counter"></div><div class="count-label">Shares</div></div>
</div>                                    </div>
                                </div>
                                <div class="article_tags">
                                    <h3>Più informazioni su</h3>
                                    <ul class="vert_hover">
                                        <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/death-stranding/" rel="tag">Death Stranding</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/edizioni-bd/" rel="tag">edizioni bd</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/j-pop/" rel="tag">J-Pop</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/libri/" rel="tag">Libri</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/recensione/" rel="tag">Recensione</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/romanzo/" rel="tag">Romanzo</a></li>                                         <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-culturapop/libri-e-fumetti/" rel="tag">Libri e Fumetti</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/edizioni-bd/" rel="tag">Edizioni BD</a></li><li><i class="fas fa-copyright"></i><a href="https://www.tomshw.it/brand_tag/j-pop/" rel="tag">J-Pop</a></li>                                    </ul>
                                </div>

                            </div>
                                                        
                            <div id="sidebar-single-culturapop" class="sidebar-single"><!-- edinet_adv_crm_srl_slot asked for det_culturapop bx 1 --><div class="edinet_adv_container  det_culturapop bx bx_1">            <div id="crm_srl-th_culturapop_d_bx1"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_bx1",name:"th_culturapop_d_bx1",matchMedia:"(min-width: 1024px)"});</script>


            </div><!-- DEBUG: MOBILE APP -->
<div class="app_download right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-12 col-md-6">
            <h4><a href="#">Scarica gratis</a></h4>
            <h5>l'app di Tom's Hardware</h5>
        </div>
        <div class="col-12 col-md-3">
            <div class="app_download_channels">
                <ul class="group">
                    <li><a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank"><i class="fab fa-apple"></i></a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware"  target="_blank"><i class="fab fa-android"></i></a></li>
                </ul>

            </div>
        </div>
    </div>
</div>
<!-- DEBUG: NEWSLETTER -->
<div class="app_download newsletter_subscription right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-10">
            <h5>Vuoi ricevere aggiornamenti sui tuoi topics preferiti ogni giorno?</h5>
            <h4><a href="/iscrizione-newsletter/">Iscriviti alla newsletter</a></h4>
        </div>
    </div>
</div>
                <div class="d-flex flex-column justify-content-between h-100">
                    <!-- edinet_adv_crm_srl_slot asked for det_culturapop bx 2 --><div class="edinet_adv_container  det_culturapop bx bx_2">            <div id="crm_srl-th_culturapop_d_bx2"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_bx2",name:"th_culturapop_d_bx2"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_culturapop bx 3 --><div class="edinet_adv_container  det_culturapop bx bx_3">            <div id="crm_srl-th_culturapop_d_bx3"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_culturapop_d_bx3",name:"th_culturapop_d_bx3"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_culturapop bx 4 --><!-- edinet_adv: invalid emit requested for det_culturapop type bx, index 4 -->                </div>
                </div>                                                    </section>
                    </div>
                    <!-- fine article-single.php sidebar -->
                    
                </div>

                        <!-- nuovo verdetto -->

                                                <div class="row">
                            <div class="col-12">

                                                                  <div class="fullwidth pro_contro">
                                        <div class="container">
                                            <div class="percent-md d-none d-md-block">
                                                
                                                                                                                                                </div>
                                            <div class="row">

                                                <div class="col-12 col-md-10 col-lg-9 col-xl-10 offset-lg-3 offset-xl-2">
                                                    <div class="title">
                                                                                                                    <h3>Death Stranding volumi 1-2</h3>
                                                                                                                                                                                                    <div class="star-rating">

            <div class="empty-stars">
                <i class="fas fa-star"></i>
                <i class="fas fa-star"></i>
                <i class="fas fa-star"></i>
                <i class="fas fa-star"></i>
                <i class="fas fa-star"></i>
            </div>

            <div class="full-stars" style="width:75%;">
                <i class="fas fa-star"></i>
                <i class="fas fa-star"></i>
                <i class="fas fa-star"></i>
                <i class="fas fa-star"></i>
                <i class="fas fa-star"></i>
            </div>

        </div>
                                                                                                                                                                                            
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                        <section class="pros_cons">
                                            <div class="container">
                                                <div class="row">

                                                                                                        <div class="col-12 col-md-4 col-lg-3 col-xl-2 order-1 order-lg-1 lg-pro-image">
                                                                                                            <div class="pro_contro_image">



                                                                <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/death-stranding-romanzo-173186.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/death-stranding-romanzo-173186.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/death-stranding-romanzo-173186.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/death-stranding-romanzo-173186.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/death-stranding-romanzo-173186.576x324.jpg"><img itemprop="image" class="lazy img-fluid" data-src="https://www.tomshw.it/images/images/2021/07/death-stranding-romanzo-173186.768x432.jpg"/></picture>
                                                                                                                                <a href="https://www.tomshw.it/product/death-stranding-volumi-1-2/"></a>




                                                                                                                        <div style="margin-top:2rem; text-align:center;">
                                                                <style class="amp-do-not-process" type="text/css">.h47411a3lvtS2Qc33q{display:inline-block;color:white}.h47411a3lvtS2Qc33q{line-height:1.6em;font-size:.9em;background-color:#97bf0d;text-align:center}.h47411a3lvtS2Qc33q a{padding:.9em !important;display:block}.h47411a3lvtS2Qc33q:hover{background-color:#7bbf29}.h47411a3lvtS2Qc33q strong{font-size:1.6rem!important;text-transform:uppercase;display:block}.h47411a3lvtS2Qc33q,.column_acquista .h47411a3lvtS2Qc33q{display:inline-block;text-align:left;margin-bottom:0;min-width:190px}.h47411a3lvtS2Qc33q a:link,.h47411a3lvtS2Qc33q a:visited,.h47411a3lvtS2Qc33q a:hover,.h47411a3lvtS2Qc33q a:focus,.h47411a3lvtS2Qc33q a:active{color:white !important; text-decoration:none !important;}.h47411a3lvtS2Qc33q strong{display:block;color:#ffffff!important}@media screen and (max-width:4000px){.h47411a3lvtS2Qc33q{float:left;margin-right:.5rem;min-width:150px}}</style><div class="h47411a3lvtS2Qc33q"><a class="h47411aEv2lDaycM4z" href="https://toms.it/urjzE" target="_blank"><strong>&euro; 23,75</strong>amazon &raquo;</a></div><br class="div_clear"/>                                                            </div>
                                                        </div>
                                                    </div>

                                                    <div class="col-12 col-md-8 col-lg-9 col-xl-10 order-3 order-md-2 order-lg-2">
                                                        <div class="commento_finale">
                                                            La versione romanzata di Death Stranding non può mancare nelle librerie degli appassionati del videogioco originale, ma anche in quelle di coloro che sono amanti della sci-fi e del mondo di Hideo Kojima. Apprezzabile soprattutto, di questa versione, l’approfondimento del versante psicologico e narrativo della storia, che ci consente di (ri)vivere una storia da un unico punto di vista, utile per dare completezza a una vicenda tanto discussa e che vale la pena riscoprire.                                                        </div>
                                                        <div class="row">
                                                            <div class="col-12 col-md-6 pro">
                                                                <h4>Pro</h4>
                                                                        <ul>
                            <li>narrazione dettagliata, soprattutto da un punto di vista emotivo</li>
                                <li>presentazione di un punto di vista preciso, rispetto all&#039;open world del videogame</li>
                        </ul>
                                                                </div>
                                                            <div class="col-12 col-md-6 contro">
                                                                <h4>Contro</h4>
                                                                        <ul>
                            <li>nessun contenuto aggiuntivo in questa versione cartacea</li>
                                <li>nessuna novità per coloro che hanno già vissuto l&#039;esperienza videoludica</li>
                        </ul>
                                                                </div>
                                                        </div>
                                                    </div>

                                                    
                                                </div>




                                            </div>


                                        </section>
                                    </div>


                                                                <!-- fine blocco fullwidth -->
                            </div>
                        </div>
                        
                        <!-- fine nuovo verdetto -->

                <!-- fine nuovo verdetto -->


                
                

                                        <div class="disqus_comments_loader">
                            <div class="disqus_comments_loader_inner">
                                <a onclick="loadDisqus(jQuery('div[data-post-id=662748]'), '662748', 'https://www.tomshw.it/culturapop/death-stranding-volumi-1-2-recensione/', 'Death Stranding Volumi 1-2, recensione: il racconto della fine del mondo');">
                                    <div class="disqus-comment-count" data-disqus-identifier="662748"> <div class="bubble"><em></em></div><span>Leggi i commenti</span> </div>
                                </a>
                            </div>
                        </div>
                        <div class="row" id="disqus_row662748">
                            <div class="col-12 main_single_col">
                                <div class="disqus_container" data-post-id="662748">
                                </div>
                                <script>
                                    var targetNode = jQuery("div[data-post-id=662748]").get()[0];

                                    // Create an observer instance linked to the callback function

                                    console.log("create observer for 662748");
                                    //console.log(targetNode);

                                    var observer662748 = new MutationObserver(infinite_show);

                                    //console.log(observer662748);

                                    observer662748.data_post_id =662748;

                                    // Start observing the target node for configured mutations
                                    observer662748.observe(targetNode, { attributes: false, childList: true, subtree: false });
                                </script>
                            </div>
                        </div>
                    
                

                                <div class="OUTBRAIN" data-src="https://www.tomshw.it/culturapop/death-stranding-volumi-1-2-recensione/" data-widget-id="AR_1" data-ob-template="CustomTemplate"></div>
                <script type="text/javascript">
                    if (typeof OBR ===  'object' ) OBR.extern.researchWidget();
                </script>
                

            </div>


        </div><!-- fine page -->

        <div class="container fixed_arrows">
                            <a title="Notizia precedente" class="control prev pagecontrol" href="https://www.tomshw.it/culturapop/lego-star-wars-republic-gunship/"> <i class="fa fa-chevron-left"></i>
                    <div class="control_tooltip">
                        articolo precedente:<span>Un nuovo set UCS in arrivo dalla &#8220;Galassia lontana lontana&#8230;&#8221;: è la Republic Gunship!</span>
                    </div>
                </a>
                                        <a title="Notizia successiva" class="control next pagecontrol" href="https://www.tomshw.it/culturapop/le-novita-panini-disney-di-settembre-2021/"> <i class="fa fa-chevron-right"></i>
                    <div class="control_tooltip">
                        prossimo articolo:<span>Le novità Panini Disney di settembre 2021</span>
                    </div>
                </a>
                    </div>
    </article>
        <script>

        var element=document.querySelector('#h1_662748');

        if (typeof element!="undefined") { // no update per il primo

            var h1IntersectionObserver662748 = new IntersectionObserver(infiniteOnH1InViewport, {
                root: null,
                threshold: 0
            });

            h1IntersectionObserver662748.data_id = 662748;
            h1IntersectionObserver662748.data_title = element.getAttribute('data-title');
            h1IntersectionObserver662748.data_description = element.getAttribute('data-description');
            h1IntersectionObserver662748.data_url = element.getAttribute('data-url');

            h1IntersectionObserver662748.observe(element);

        }

        var postParent=0;

    </script>
</div>
<span id="next_post_here"></span>
    

<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="/notizie-culturapop-type/recensione/">Recensioni</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="/tag/parchi-divertimento">Parchi Divertimento</a></li>
                    <li class="mobile_menu_trending_topic trending_topic5"><a href="/tag/marvel/">Marvel</a></li>
                    <li class="mobile_menu_trending_topic trending_topic6"><a href="https://www.tomshw.it/culturapop/il-signore-degli-anelli-annunciato-il-film-animato-the-war-of-the-rohirrim/">War of the Rohirrim</a></li>
                    <li class="mobile_menu_trending_topic trending_topic7"><a href="https://www.tomshw.it/culturapop/il-trailer-italiano-di-masters-of-the-universe-revelation/">Master Of The Universe Revelation</a></li>
                    <li class="mobile_menu_trending_topic trending_topic8"><a href="https://www.tomshw.it/culturapop/disney-plus-preordine-sconto/">Disney+</a></li>
                    <li class="mobile_menu_trending_topic trending_topic9"><a href="/brand_tag/lego">Lego</a></li>
                    <li class="mobile_menu_trending_topic trending_topic10"><a href="https://www.tomshw.it/notizie-culturapop/giochi-in-scatola/">Giochi in scatola</a></li>
                    <li class="mobile_menu_trending_topic trending_topic11"><a href="https://www.tomshw.it/culturapop/loki/">Loki</a></li>
                    <li class="mobile_menu_trending_topic trending_topic12"><a href="https://www.tomshw.it/speciale/dungeons-and-dragons/">Dungeons & Dragons</a></li>
                    <li class="mobile_menu_trending_topic trending_topic13"><a href="/codici-sconto/?target=tk-thwl">Codici sconto</a></li>
        
    </ul>

</nav>
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111885/tag"></script>
            <script async="true" defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/edinet_adv.js?ver=1.4"></script>
    	<div class="bottom_bar_fixed">
		<ul class="social_share custom_images" >
			<li class="counter-placeholder"><i class="fas fa-share-alt"></i> <span></span></li>
			<li><a title="Condividi su Facebook" class="share-facebook-bg" role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><span><i class="fab fa-facebook-f"></i></span></a></li>

			<li><a title="Condividi su Twitter" class="share-twitter-bg" role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><span><i class="fab fa-twitter"></i></span></a></li>

			<li><a title="Condividi su Whatsapp" class="share-whatsapp-bg" role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><span><i class="fab fa-whatsapp"></i></span></a></li>

			<li><a title="Condividi su Telegram" class="share-telegram-bg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><span><i class="fab fa-telegram"></i></span></a></li>

		</ul>
	</div>
	<script>
        document.body.addEventListener("infinite_loaded",function (e) {
            edi_get_counter(e.postId);
        },false);
	</script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadPicture.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <!-- posts chronolist -->
<div class="row">
    
            <div class="col-6">
            
            <!-- bioep -->
    <article class="odd standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/07/smartbox-174598.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/07/smartbox-174598.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/parti-per-una-vacanza-con-le-offerte-esclusive-di-smartbox/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>2 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">Offerta</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/parti-per-una-vacanza-con-le-offerte-esclusive-di-smartbox/" class="_force_url" >Offerte Smartbox, tantissimi cofanetti a prezzi scontati per dei soggiorni da sogno</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >I cofanetti estivi di SmartBox si confermano le soluzioni migliori per chi vuole viaggiare e&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/dario-de-vita/">                                            Dario De Vita                                            </a>                                        - <time>2 ore fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2021-07-15">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
            <div class="col-6">
            
            <!-- bioep -->
    <article class="even standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/06/loki-171422.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/06/loki-171422.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/loki-variante-la-t-shirt-dedicata-al-dio-dellinganno-su-teetee/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>2 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">Offerta</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/loki-variante-la-t-shirt-dedicata-al-dio-dellinganno-su-teetee/" class="_force_url" >Loki variante, la t-shirt dedicata al dio dell&#8217;inganno su TeeTee</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Vi illustriamo una splendida offerta dedicata alla maglietta Loki Bad Variant su Tee Tee! Tutti&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/francesco-caputo/">                                            Francesco Caputo                                            </a>                                        - <time>2 ore fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2021-07-15">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
    
</div>
<!-- fine post chrono list -->

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>


<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.tomshw.it/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-ab445ef7-1625219752.min.js'></script>

<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>

<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/juxtapose.min.js"></script>


	        
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/culturapop/death-stranding-volumi-1-2-recensione/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_culturapop,culturapop,death-stranding,edizioni-bd,j-pop,libri,recensione,romanzo,Edizioni BD,J-Pop,Libri e Fumetti,Recensione"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-offerta" data-vert="offerta" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-scienze" data-vert="scienze" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Tom's Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">MobileLabs</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">MotorLabs</a></li>
                        <li class="vert_business"><a href="https://www.tomshw.it/business/" data-href="#panel6 ">B2BLabs</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel7"><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="business" id="panel6" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel7" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<div class="footer_shiny">
    <!-- Inizio Codice ShinyStat -->

    <script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
    <noscript>
        <a href="http://www.shinystat.com/it/" target="_top">
            <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
    </noscript>
    <!-- Fine Codice ShinyStat -->
</div>
<!-- standard footer -->
    <script>
       // CRM_ADS.show();

       (function () {
           var adv_launched = false,
               cmp_ui_shown = false;
           __tcfapi('addEventListener', 2, function (tcData, success) {
               var status = tcData.eventStatus;
               console.log('got cmp status:', status);
               switch (status) {
                   case "cmpuishown":
                       cmp_ui_shown = true;
                       break;
                   case "tcloaded":
                   case "useractioncomplete":
// avoid false positive
                       if (status === "useractioncomplete" &&
                           !cmp_ui_shown) {
                           break;
                       }
                       if (!adv_launched) {
// launch runtime
                           adv_launched = true;
                           CRM_ADS.show();

                            // MODIFICA MARIO 3/3/2021
                            // lanciamo evento
                           document.dispatchEvent(new CustomEvent('edinet_adv_ready'));
                            console.log("dispatch di edinet_adv_ready");
                       }
                       break;
               }
           });
       })();


    </script>

</body>
</html>