<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
            <meta name="article:section" content="videogioco">
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <!-- mmenu -->
    <!--link rel='stylesheet' href="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.css" type="text/css" media="all" /-->

    <!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.min.js"></script-->

    <title>Sconti PlayStation: 5 esclusive PS4 da acquistare - Tom&#039;s Hardware</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gli sconti PlayStation di primavera sono arrivati: ecco i nostri consigli per allietare le fresche giornate di aprile con le esclusive PS4."/>
<link rel="canonical" href="https://www.tomshw.it/videogioco/sconti-playstation-5-esclusive-ps4/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sconti PlayStation: 5 esclusive PS4 da acquistare - Tom&#039;s Hardware" />
<meta property="og:description" content="Gli sconti PlayStation di primavera sono arrivati: ecco i nostri consigli per allietare le fresche giornate di aprile con le esclusive PS4." />
<meta property="og:url" content="https://www.tomshw.it/videogioco/sconti-playstation-5-esclusive-ps4/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:tag" content="Bloodborne" />
<meta property="article:tag" content="Horizon Zero Dawn" />
<meta property="article:tag" content="Marvel&#039;s Spider-Man" />
<meta property="article:tag" content="The Last of Us Remastered" />
<meta property="article:tag" content="Until Dawn" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gli sconti PlayStation di primavera sono arrivati: ecco i nostri consigli per allietare le fresche giornate di aprile con le esclusive PS4." />
<meta name="twitter:title" content="Sconti PlayStation: 5 esclusive PS4 da acquistare - Tom&#039;s Hardware" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-35a639b2-1553792540.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-66eb08db-1553792540.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fvideogioco%2Fsconti-playstation-5-esclusive-ps4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fvideogioco%2Fsconti-playstation-5-esclusive-ps4%2F&#038;format=xml" />
<meta property="fb:pages" content="84140146470" /><link rel="amphtml" href="https://www.tomshw.it/videogioco/sconti-playstation-5-esclusive-ps4/?amp">
    <!--link rel="stylesheet" href="https://www.tomshw.it/wp-content/themes/tomshw/css/fontawesome.all.css" /-->

    <!-- self generated og tags --><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.768x432.jpg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>

    
        <!-- TABOOLA SCRIPT HEAD SECTION -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/purchit-tomshwit/loader.js',
            'tb_loader_script');
    </script>
    

	
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->



    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
        
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

        
        });
    </script>

<!-- End Google Tag Manager -->


<!--START GOOGLE TAG MANAGER CODE -->
<script>
    dataLayer = [];
</script>



	<script>
        dataLayer.push({"content.id":530482,"content.title":"Sconti PlayStation: 5 esclusive PS4 da acquistare","content.user":"Nicola Armondi", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2019", "content.published.month":"04", "content.published.day":"08", "content.authors":["Nicola Armondi"], "content.companies":["Sony Interactive Entertainment"], "content.collection":"", "content.channel.title":["PlayStation 4"], "content.tags":["Bloodborne","Horizon Zero Dawn","Marvel&#039;s Spider-Man","The Last of Us Remastered","Until Dawn"], "content.typology":"videogioco","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[""]});
	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"videogioco","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


<script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>



        <script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/responsive_skin.js?v=20"></script>

        <!-- Heymatic -->

        <!-- Begin HeyTalks! - Accelerazione bidder -->

        <link rel="dns-prefetch preconnect" href="https://www.heymatic.com">
        <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
        <link rel="dns-prefetch preconnect" href="https://www.prg.smartadserver.com">
        <link rel="dns-prefetch preconnect" href="https://bidder.criteo.com">
        <link rel="dns-prefetch preconnect" href="https://as-sec.casalemedia.com">
        <link rel="dns-prefetch preconnect" href="https://fastlane.rubiconproject.com">
        <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
        <link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
        <link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
        <link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">

        <!-- End HeyTalks! - Accelerazione bidder -->

        <!-- Begin HeyTalks! - Accelerazione risorse -->

        <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
        <link rel="preload" href="https://www.tomshw.it/cmp/heycookie.js" as="script">
        <link rel="preload" href="https://www.heymatic.com/assets/publisher/tomshw/init.js" as="script">
        <link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script">

        <!-- End HeyTalks! - Accelerazione risorse -->

	        <!-- Begin HeyTalks! - CMP + Header bidding con controllo cookie -->
        <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async type='text/javascript' src='https://www.tomshw.it/cmp/heycookie.js'></script>
        <script>if(document.cookie.indexOf('heyconsent')>=0){function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//www.heymatic.com/assets/publisher/tomshw/init.js';document.head.appendChild(heymatic);};loadHeyMatic();}</script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- End HeyTalks! - CMP + Header bidding con controllo cookie -->
	
	

    <script async src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=3"></script>
<!--
<script src="/js/ackdet-tagmanager.js"></script>
-->

    <link rel="preconnect" href="https://sync.richaudience.com" />
    <link rel="preconnect" href="https://s7.addthis.com" />
    <style type="text/css">
        .article_author_image img {

            background-color:white;

        }
    </style>

    



</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="videogioco-template-default single single-videogioco postid-530482 vert_videogioco img_background vert_common">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--    <iframe src="--><!--/banner/skin_mobile/skin_mobile_iframe.html?v=7" width="0" height="0" style="display: none;" frameborder="0"></iframe>-->

<!-- Begin HeyTalks! #O_SKIN -->
<div class="display-none" id="O_SKIN"></div>
<!-- Begin HeyTalks! #O_INTERSTITIAL -->
<div class="display-none" id="O_INTERSTITIAL"></div>

<!-- <div id="page-wrapper"> --> <!-- usato per mmenu -->

    <header class="main-header">
        <div class="main_menu_row">

            <div class="container" id="header_container">
                <div class="row align-items-center">
                    <div class="col-8 col-sm-4 col-lg">
                        <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i> <i class="fas fa-home"></i> Menu</a>

                                                    </div>
                    </div>
                    
                    <div class="col-10 d-none d-lg-block">
                        <ul class="main_menu main_menu_desktop">
                            
                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">Smartphone</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">Motori</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-512259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512259 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it/">Forum</a></li>

                        </ul>
                    </div>

                    <div class="col d-lg-none">
                        <!-- main menu mobile / eventuali icone mobile -->
                        <div class="mobile_buttons">
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>
<!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                            <button class="mobile-menu-button" id="mobile_menu_button_bar">
                                <i class="fas fa-bars"></i>
                            </button>
                        </div>

                    </div>
                </div>
            </div>
        </div>
        <div class="section_menu">
            <div class="container">
                <div class="row">
                    <div class="col-10 col-md-auto">

                        <div class="logo_container">

                                                        <a href="https://www.tomshw.it/videogiochi/">
                                <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/GD-logo-orizzontale.svg" alt="Tom's Hardware Game Division" title="Tom's Hardware Game Division';"/>
                                <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/GD-logo-orizzontale.svg"  alt="Tom's Hardware Game Division" title="Tom's Hardware Game Division';"/>
                            </a>


                        </div>
                    </div>
                    <div class="d-none d-md-block col">
                                                <div class="tag_list_container">
                            <ul class="tag_list clearfix">
                                                                <li><a href="/tag/stadia/">Google Stadia</a></li>
                                                                <li><a href="/tag/Apex-Legends/">Apex Legends</a></li>
                                                                <li><a href="/speciale/tom-clancys-the-division-2/">The Division 2</a></li>
                                                                <li><a href="/tag/Sekiro-Shadows-Die-Twice/">Sekiro: Shadows Die Twice</a></li>
                                <!--                                <li class="trending_topic_promo"><a href="https://tariffe.tomshw.it/"><img src="--><!--/assets/img/tariffe.png" /> Tariffe</a></li>-->
                                <li class="trending_topic_promo"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                            </ul>
                        </div>
                        <!-- tags -->
                    </div>
                    <div class="d-none d-lg-block col-md-1">
                        <!-- ricerca -->
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                    </div>
                </div>
                <div class="row d-md-none">
                    <div class="col">
                        
                        <div class="tag_list_container">
                            <ul class="tag_list clearfix">
                                                                    <li><a href="/tag/Sekiro-Shadows-Die-Twice/">Sekiro: Shadows Die Twice</a></li>
                                                                    <li><a href="/tag/Apex-Legends/">Apex Legends</a></li>
                                                                    <li><a href="/tag/stadia/">Google Stadia</a></li>
                                                                    <li><a href="/speciale/tom-clancys-the-division-2/">The Division 2</a></li>
                                                                <!--li class="trending_topic_promo"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
                                <li class="trending_topic_promo"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                            </ul>
                        </div>
                        <!-- tags -->
                    </div>
                </div>
            </div>
        </div>

    </header>
<div id="super_container">
        
    
        <!-- Begin HeyTalks! #T_1 -->
<div class="banner masthead">
    <div class="edibanner" id="T_1"></div>
</div>

<!-- spazi non implemetati in heymatic -->
<!--	-->
    
    
	<!-- Begin HeyTalks! #O_PLAYER_INREAD -->
<div class="display-none" id="O_PLAYER_INREAD"></div>
    <article itemscope itemtype="http://schema.org/NewsArticle">

        
                <meta itemprop="image" content="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.768x432.jpg">
        
        <div class="page page_background page_big_background vert_videogioco">
            <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.768x432.jpg"/></picture>

            <span class="d-none" itemprop="datePublished">2019-04-08</span> <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" class="d-none">
                <span itemprop="name">Tom's Hardware Italia</span>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png" itemprop="url" alt="Tom's Hardware Italia" title="Tom's Hardware Italia">
</span>

            </span>
            <div class="mobile_featured_image ">
                <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.768x432.jpg"/></picture>

                <span class="item_tag vert_videogioco">PlayStation 4</span>
                                <div class="title_container_mobile">
                    <h1>Sconti PlayStation: 5 esclusive PS4 da acquistare</h1>
                </div>
            </div>

            <div class="container content_container content_trunk_container">
                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">

<!--                            --><!---->
<!---->
<!--                            -->

                            <span class="item_tag item_tag_top vert_videogioco">PlayStation 4</span>
                                                        <h1 itemprop="name headline" class="ml-md-4">Sconti PlayStation: 5 esclusive PS4 da acquistare</h1>

                                <div class="row d-block d-lg-none">
                                    <div class="col-12">
                                        
                                        <div itemprop="author" class="main_column_author row align-items-center no-gutters" itemscope itemtype="http://schema.org/Person">

                                            

                                            <div class="article_author_left col-2">
                                                
                                                    <div class="article_author_image">
                                                        <img itemprop="image" class="img-fluid" src="https://www.tomshw.it/wp-content/uploads/2019/02/nicola-armondi.jpg" title="Nicola Armondi"/>
                                                    </div>

                                                

                                            </div>
                                            <div class="col_author_right col">

                                                

                                                <div class="article_author_name">
                                                    di <strong itemprop="name">
                                                        <a href="https://www.tomshw.it/author/nicola-armondi/">                                                        Nicola Armondi                                                        </a>
                                                    </strong> 
                                                    <time class="item_short_desc_time">lunedì 8 aprile 2019 14:12</time>



                                                        <div class="item_readtime">
                                                            <ul>
                                                                <li><i class="fas fa-clock"></i><span> 2 min</span></li>
                                                                <li><i class="fas fa-comment"></i><a href="#disqus_row"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/videogioco/sconti-playstation-5-esclusive-ps4/"> vai ai commenti</span></a></li>
                                                            </ul>
                                                        </div>




                                                </div>


                                            </div>

                                        </div>

                                </div>
                            </div>

                                                        
                            <div class="row">
                                <div class="col-12 d-block d-lg-none">

                                    <div class="article_tags">
                                        <h4>Più informazioni su</h4>
                                        <ul class="vert_hover">
                                            <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/bloodborne/" rel="tag">Bloodborne</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/horizon-zero-dawn/" rel="tag">Horizon Zero Dawn</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/marvels-spider-man/" rel="tag">Marvel's Spider-Man</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/the-last-of-us-remastered/" rel="tag">The Last of Us Remastered</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/until-dawn/" rel="tag">Until Dawn</a></li>                                             <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-videogioco/playstation-4/" rel="tag">PlayStation 4</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/sony-interactive-entertainment/" rel="tag">Sony Interactive Entertainment</a></li>                                        </ul>
                                    </div>


                                </div>
                            </div>

                            <div class="row row_main_article">
                                <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">
                                    <ul id="share_article_icons_left" class="share_article_icons share_article_icons_vertical custom_images">
                                        <li><a class="addthis_button_facebook share-facebook-front" href="#"><i class="fab fa-facebook-f"></i></a></li>
                                        <li><a class="addthis_button_twitter share-twitter-front" href="#" addthis:title="Sconti PlayStation: 5 esclusive PS4 da acquistare di @TomsHWItalia"><i class="fab fa-twitter"></i></a></li>
                                        <li><a class="addthis_button_whatsapp share-whatsapp-front" href="#"><i class="fab fa-whatsapp"></i></a></li>
                                        <li><a class="share-envelope-front" href="mailto:example@foo.com?subject=Sconti PlayStation: 5 esclusive PS4 da acquistare&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/videogioco/sconti-playstation-5-esclusive-ps4/"><i class="fas fa-envelope"></i></a></li>
                                    </ul>
                                </div>

                                <div class="col-12 col-md-11 pl-md-0">
                                    <div class="generic_main_article">
                                        
                                        <div style="display:none;" itemprop="description">
                                            Gli sconti PlayStation di primavera sono arrivati: ecco i nostri consigli per allietare le fresche giornate di aprile con le esclusive PS4.                                        </div>

                                        <div >
                                        <p>È arrivata la primavera: i fiori sbocciano, gli uccellini cinguettano e i videogiocatori aprono i portafogli. Lo sappiamo bene, febbraio, marzo e aprile sono mesi intensi per noi, sopratutto se non vogliamo perderci nessuna delle uscite più importanti del periodo. Non sempre riusciamo, però, a comprare ogni gioco al D1 (o semplicemente non vogliamo farlo), quindi <strong>potrebbe essere il momento giusto per iniziare a recuperare qualche gioco PS4 che ci è sfuggito</strong>. In nostro soccorso arrivano gli sconti PlayStation indetti da Sony sul PS Store.</p>
<p>Se nella caotica lista degli sconti PlayStation non sapete bene cosa scegliere, vi consigliamo cinque esclusive PlayStation 4 che non dovete assolutamente perdervi:</p>
<ul>
<li><strong>Marvel’s Spider-Man</strong>: il nuovo gioco di Insomniac Games (Ratchet & Clank) è un vero concentrato di supereroismo. Nei panni di Spider-Man (e in misura minore anche in quelli di Peter Parker) dovremo dondolare tra gli edifici dell’isola di Manhattan e fermare tutta una serie di supercattivi presi dai fumetti dell’Arrampicamuri. Potete trovare il gioco base a 36.49€ (se abbonati PS Plus). Se siete in dubbio, la nostra recensione è <a href="http://www.tomshw.it/videogioco/marvels-spider-man-recensione-luomo-ragno-come-non-lo-avete-mai-visto/">a questo indirizzo</a>.</li>
<li><strong>Horizon: Zero Dawn</strong>: il secondo gioco per i nostri consigli degli Sconti PlayStation è il capolavoro di Guerrilla Games che, dopo aver abbandonato il mondo degli FPS di Killzone, si è lanciato in un openworld in terza persona ambientato in un futuro nel quale macchine dalla forma animalesca dominano la Terra, mentre gli umani sopravvivono in tribù primitive. La versione completa di DLC costa 27.49€ (se abbonati PS Plus).</li>
</ul>
<figure class="col_break_out col_break_out_image row no-gutters"><a class="modal_lightbox " data-sub-html="" data-gallery="gal_Ixl#Lbli(uT%"><picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/bloodborne-12876.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/bloodborne-12876.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/bloodborne-12876.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/bloodborne-12876.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2018/12/bloodborne-12876.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2018/12/bloodborne-12876.768x432.jpg"/></picture>
</a></figure>
<div class="col_break_out col_break_out_arrow"><div class="col_break_out_inner_inner"><div class="arrow"></div>Leggi anche: <a href="https://www.tomshw.it/videogioco/mappa-completa-di-sekiro-boss-idoli/" target="_blank">Creata una mappa completa di Sekiro, con boss e idoli</a></div></div>
<ul>
<li><strong>Bloodborne</strong>: <a href="http://www.tomshw.it/videogioco/sekiro-guida-completa/">Sekiro</a> vi è piaciuto e ora non vedete l’ora di buttarvi in un altro gioco di Hidetaka Miyazaki? Se ancora non l’avete fatto, questa è l’occasione perfetta per esplorare le oscure strade di Bloodborne. Questo souls-like è il più action tra quelli di Miyazaki e rinuncia alla “lentezza” degli scudi per offrire un sistema di combattimento molto più aggressivo. Il mondo lovecraftiano tratteggiato da FromSoftware è una certezza. A soli 19.99€ potrete iniziare un’avventura di puro orrore, DLC compreso.</li>
<li><strong>The Last of Us Remastered</strong>: <a href="http://www.tomshw.it/videogioco/the-last-of-us-part-ii-2019-naughty-dog/">il secondo capitolo della nuova serie di Naughty Dog</a> si fa attendere e, per quanto ne siamo tutti dispiaciuti, questo ci dà il tempo di buttarci sul primo gioco in versione Remastered. Le avventure di Joel ed Elly sono di altissima qualità e non possiamo non consigliare a chinque non vi si sia ancora dedicato di non perdere questa occasione concessa dagli sconti PlayStation. A soli 14.99€ potrete vivere il pacchetto completo: gioco e DLC.</li>
<li><strong>Until Dawn</strong>: se siete in cerca di qualcosa meno action, potete puntare sull’esclusiva creata da Supermassive Games che presto ritornerà con l’opera multipiattaforma Man of Medan. In questo teen slasher videoludico dovremo passare una notte in una baita di montagna controllando un gruppo di ragazzi che sono assediati da un serial killer e un’oscura presenza: se siete amanti del genere, non potrete farne a meno, sopratutto al prezzo di 14.99€.</li>
</ul>
<p>Diteci, quali di questi avete già acquistato? Cogliere l’occasione degli Sconti PlayStation di primavera per recuperare qualcosa di interessante? Oppure per questo mese siete già a posto con gli acquisti? Potete trovare tutti gli sconti <a href="https://store.playstation.com/it-it/grid/STORE-MSF75508-SPRINGSALE19/1">a questo indirizzo</a>.</p>
</p>                                        </div>






                                    </div>


                                </div>






                                


                            </div>




                            



                            <!--<div class="row">
                                <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">

                                </div>

                                <div class="col-12 col-md-11 pl-md-0">

                                                                                <blockquote class="tomsconsiglia correlati">
                                                <ul>
                                                                                                            <li>
                                                            <a href=""></a>
                                                        </li>
                                                                                                    </ul>
                                            </blockquote>
                                        
                                </div>
                            </div>-->
                        </div>


                                <!--                            <div class="row goodmove single-bottom-ads">-->
                                <div class="goodmove single-bottom-ads">
    <!--                                <div class="col-12 col-lg-8">-->
                                        <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>
    <!--                                </div>-->
                                </div>
                                                    
                                                            <div class="ligatus single-bottom-ads">
                                    <div id="lig_tomshw_smartbox"></div>
                                </div>
                            


                    </div>

                    <div class="col col-lg-4 right_sidebar_fixed">
                        <section class="right_sidebar">
                            <div class="right_sidebar_box right_sidebar_author d-none d-lg-block">

                                <div class="article_author clearfix">
                                                                        
                                    
                                    <div class="article_author_left">

                                        <div class="article_author_image">
                                            <img src="https://www.tomshw.it/wp-content/uploads/2019/02/nicola-armondi.jpg" title="Nicola Armondi"/>
                                        </div>
                                        <div class="article_author_name">
                                            di <strong itemprop="name">

                                                <a href="https://www.tomshw.it/author/nicola-armondi/">                                                Nicola Armondi                                                </a>
                                            </strong>                                         </div>

                                    </div>
                                    <div class="article_author_right">

                                        <span class="item_short_desc_time">lunedì 8 aprile 2019 14:12</span>


                                        <div class="item_readtime">
                                        <ul>
                                            <li><i class="fas fa-clock"></i><span> 2 min</span></li>
                                            <li><i class="fas fa-comment"></i><a href="#disqus_row"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/videogioco/sconti-playstation-5-esclusive-ps4/"> vai ai commenti</span></a></li>
                                        </ul>
                                    </div>



                                        <div class="addthis_inline_share_toolbox_7yne"></div>
                                    </div>
                                </div>
                                <div class="article_tags">
                                    <h4>Più informazioni su</h4>
                                    <ul class="vert_hover">
                                        <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/bloodborne/" rel="tag">Bloodborne</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/horizon-zero-dawn/" rel="tag">Horizon Zero Dawn</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/marvels-spider-man/" rel="tag">Marvel's Spider-Man</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/the-last-of-us-remastered/" rel="tag">The Last of Us Remastered</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/until-dawn/" rel="tag">Until Dawn</a></li>                                         <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-videogioco/playstation-4/" rel="tag">PlayStation 4</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/sony-interactive-entertainment/" rel="tag">Sony Interactive Entertainment</a></li>                                    </ul>
                                </div>

                            </div>
                                                        	<div class="edibanner" id="D_1"></div>
<div id="sidebar-single-videogioco" class=""><div class="app_download right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-12 col-md-6">
            <h4><a href="#">Scarica gratis</a></h4>
            <h5>l'app di Tom's Hardware</h5>
        </div>
        <div class="col-12 col-md-3">
            <div class="app_download_channels">
                <ul class="group">
                    <li><a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank"><i class="fab fa-apple"></i></a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware"  target="_blank"><i class="fab fa-android"></i></a></li>
                </ul>

            </div>
        </div>
    </div>
</div>
<!-- DEBUG: BESTSELLER BOX -->
<div class="guide_acquisto_list right_sidebar_box">
    <h4>Guide all&#8217;acquisto</h4>
    <div class="row">
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-cpu-scegliere/" data-attr="CPU" title="CPU">
                    <span class="icon-guide icon-guide-cpu"></span><span class="buying-guide-text">CPU</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-scheda-video-comprare/" data-attr="Scheda Video" title="Scheda Video">
                    <span class="icon-guide icon-guide-gpu"></span><span class="buying-guide-text">Scheda Video</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-scheda-madre-scegliere/" data-attr="Scheda Madre" title="Scheda Madre">
                    <span class="icon-guide icon-guide-mobo"></span><span class="buying-guide-text">Scheda Madre</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-ram-comprare/" data-attr="RAM" title="RAM">
                    <span class="icon-guide icon-guide-ram"></span><span class="buying-guide-text">RAM</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-alimentatore-pc-comprare/" data-attr="PSU" title="PSU">
                    <span class="icon-guide icon-guide-psu"></span><span class="buying-guide-text">PSU</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-monitor-comprare/" data-attr="Monitor" title="Monitor">
                    <span class="icon-guide icon-guide-monitor"></span><span class="buying-guide-text">Monitor</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-ssd-comprare/" data-attr="SSD" title="SSD">
                    <span class="icon-guide icon-guide-ssd"></span><span class="buying-guide-text">SSD</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-case-pc/" data-attr="Case" title="Case">
                    <span class="icon-guide icon-guide-case"></span><span class="buying-guide-text">Case</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/guida-acquisto-pc-assemblato/" data-attr="PC assemblati" title="PC assemblati">
                    <span class="icon-guide icon-guide-pc"></span><span class="buying-guide-text">PC assemblati</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-router-acquistare/" data-attr="Router" title="Router">
                    <span class="icon-guide icon-guide-router"></span><span class="buying-guide-text">Router</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/guida-acquisto-macbook-imac/" data-attr="MacBook" title="MacBook">
                    <span class="icon-guide icon-guide-macbook"></span><span class="buying-guide-text">MacBook</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-notebook-comprare/" data-attr="Notebook" title="Notebook">
                    <span class="icon-guide icon-guide-notebook"></span><span class="buying-guide-text">Notebook</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/quale-smartphone-comprare/" data-attr="Smartphone" title="Smartphone">
                    <span class="icon-guide icon-guide-smartphone"></span><span class="buying-guide-text">Smartphone</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-accessori-smartphone/" data-attr="Accessori smartphone" title="Accessori smartphone">
                    <span class="icon-guide icon-guide-accessori-smartphone"></span><span class="buying-guide-text">Accessori smartphone</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-mouse-gaming/" data-attr="Mouse Gaming" title="Mouse Gaming">
                    <span class="icon-guide icon-guide-mouse"></span><span class="buying-guide-text">Mouse Gaming</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-tastiere-gaming/" data-attr="Tastiera Gaming" title="Tastiera Gaming">
                    <span class="icon-guide icon-guide-tastiere"></span><span class="buying-guide-text">Tastiera Gaming</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/guida-cuffie-gaming/" data-attr="Cuffie Gaming" title="Cuffie Gaming">
                    <span class="icon-guide icon-guide-cuffie"></span><span class="buying-guide-text">Cuffie Gaming</span>
                </a>
            </div>
                    <div class="col">
                <a href="https://www.tomshw.it/guide/migliori-gadget-gaming/" data-attr="Accessori gaming" title="Accessori gaming">
                    <span class="icon-guide icon-guide-accessori-gaming"></span><span class="buying-guide-text">Accessori gaming</span>
                </a>
            </div>
            </div>
</div>
<!-- DEBUG: lastestpost-simple -->
<div class="sidebar_item_list sidebar_item_2cols right_sidebar_box latestposts-simple">
    <h4>Ultime da Game Division</h4>
    <div class="item_list_container">
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/04/the-division-2-27527.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/videogioco/tidal-basin-endgame-the-division-2/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/videogioco/tidal-basin-endgame-the-division-2/">Tidal Basin, provato l&#8217;endgame di The Division 2</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/04/alan-wake-27716.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/videogioco/migliori-giochi-2019/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/videogioco/migliori-giochi-2019/">I migliori giochi del 2019 per PC, Xbox, PS4 e Mobile</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/03/playstation-5-25690.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/videogioco/sconti-playstation-5-esclusive-ps4/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/videogioco/sconti-playstation-5-esclusive-ps4/">Sconti PlayStation: 5 esclusive PS4 da acquistare</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/04/watch-dogs-27644.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/videogioco/watch-dogs-3-altre-conferme-per-londra/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/videogioco/watch-dogs-3-altre-conferme-per-londra/">Watch Dogs 3: altre conferme per Londra</a></p>
                    </div>
                </div>
            </div>
                    <div class="list_item">
                <div class="row align-items-center">
                    <div class="col-4">
                        <div class="sidebar_item_list_2cols_image">
                                <div class="img_background">
                                <picture>
<img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/03/stadia-24466.768x432.jpg"/></picture>
                                <a href="https://www.tomshw.it/videogioco/google-stadia-fine-console/"></a>
                            </div>
                        </div>
                    </div>
                    <div class="col">
                        <p><a href="https://www.tomshw.it/videogioco/google-stadia-fine-console/">Google Stadia segnerà la fine delle console?</a></p>
                    </div>
                </div>
            </div>
            </div>
</div>	<div class="edibanner" id="D_2"></div>
</div>                                                    </section>
                    </div>

                </div>


                
<!--                -->
<!--                --><!--                    <div class="row goodmove single-bottom-ads">-->
<!--                        <div class="col-12 col-lg-8">-->
<!--                            <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=45fd83ba28e4536276d3106f0ced5bd2"></script>-->
<!--                        </div>-->
<!--                    </div>-->
<!--                -->
<!--                -->
<!--	            --><!--                        <div class="row ligatus single-bottom-ads">-->
<!--                            <div class="col-12 col-lg-8">-->
<!--                                <div id="lig_tomshw_smartbox"></div>-->
<!--                            </div>-->
<!--                        </div>-->
<!---->
<!--                    -->                <!--                <div class="row taboola single-bottom-ads">-->
<!--                            <div class="col-12 col-lg-8">-->
<!---->
<!--                     TABOOLA A PAGAMENTO -->
<!--                        <section class="content-popular clearfix">-->
<!--                        <h4>Leggi anche</h4>-->
<!--                                    <div class="RELATED_OUT" data-src="--><!--" data-widget-id="AR_2" data-ob-template="tomshwit">-->
<!--                                <div id="taboola-below-article-thumbnails"></div>-->
<!--                            </div>-->
<!--                        </section>-->
<!---->
<!--                     TABOOLA INTERNI -->
<!--                        <section class="content-popular clearfix">-->
<!--                        <h4>I più letti su Tom's</h4>-->
<!--                                    <div class="RELATED_IN" data-src="--><!--" data-widget-id="AR_1" data-ob-template="tomshwit">-->
<!--                                <div id="taboola-below-article-thumbnails-2nd"></div>-->
<!--                            </div>-->
<!--                        </section>-->
<!--                    </div>-->
<!--                </div>-->
<!--			            -->
                                    <div class="row" id="disqus_row">
                        <div class="col-12 main_single_col">

                            <div id="disqus">

                            </div>
                        </div>
                    </div>
                

            </div>

            <script>
                var addthis_share = {
                    url: "https://www.tomshw.it/videogioco/sconti-playstation-5-esclusive-ps4/",
                    title: "Sconti PlayStation: 5 esclusive PS4 da acquistare",
                }
            </script>

            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

            
            
                <!-- disqusLoader -->
                <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader.js"></script>

                <script>
                    jQuery.disqusLoader('#disqus', {
                        laziness: 0,
                        scriptUrl: '//tomshardware.disqus.com/embed.js',
                        disqusConfig: function () {
                            this.page.title = "Sconti PlayStation: 5 esclusive PS4 da acquistare";
                            this.page.url = "https://www.tomshw.it/videogioco/sconti-playstation-5-esclusive-ps4/";
                            this.page.identifier = 'content-disqus-530482';
                            this.callbacks.onNewComment = [function (comment) {
                                dataLayer.push({'event': 'NewComment', 'ConversionCategory': 'Conversion', 'ConversionAction': 'Article Comment', 'ConversionLabel': 'https://www.tomshw.it/videogioco/sconti-playstation-5-esclusive-ps4/'});
                            }];
                            this.callbacks.onReady.push(function () {
                                // console.warn('bottomSpacing',jQuery("#disqus_thread").outerHeight(true) + jQuery('footer').outerHeight(true));
                                jQuery('#share_article_icons_left').unstick();
                                jQuery('#share_article_icons_left').sticky({ topSpacing: jQuery("header").outerHeight(true),bottomSpacing: jQuery("#disqus_thread").outerHeight(true) + jQuery('footer').outerHeight(true) + 300, zIndex: 2, className: 'is_sticky' });

                                // alert('disqus_ready');
                            });
                        }
                    });
                </script>
            
            
        </div><!-- fine page -->

        <div class="container fixed_arrows">
                            <a title="Notizia precedente" class="control prev pagecontrol" href="https://www.tomshw.it/videogioco/migliori-giochi-2019/"> <i class="fa fa-chevron-left"></i>
                    <div class="control_tooltip">
                        articolo precedente:<span>I migliori giochi del 2019 per PC, Xbox, PS4 e Mobile</span>
                    </div>
                </a>
                                        <a title="Notizia successiva" class="control next pagecontrol" href="https://www.tomshw.it/videogioco/watch-dogs-3-altre-conferme-per-londra/"> <i class="fa fa-chevron-right"></i>
                    <div class="control_tooltip">
                        prossimo articolo:<span>Watch Dogs 3: altre conferme per Londra</span>
                    </div>
                </a>
                    </div>
    </article>


<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">Smartphone</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">Motori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512259 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it/">Forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="/speciale/tom-clancys-the-division-2/">The Division 2</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="/tag/stadia/">Google Stadia</a></li>
                    <li class="mobile_menu_trending_topic trending_topic5"><a href="/tag/Sekiro-Shadows-Die-Twice/">Sekiro: Shadows Die Twice</a></li>
                    <li class="mobile_menu_trending_topic trending_topic6"><a href="/tag/Apex-Legends/">Apex Legends</a></li>
        
    </ul>

</nav>
<footer>
    <div class="footer_top">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-4 col-lg-3">
                    <a href="#"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms-logo_white.png" /></a>
                </div>
                <div class="col-12 col-md-4 col-lg-7">
                    <ul class="footer_links row justify-content-center">
                        <li id="menu-item-512267" class="col-auto"><a href="https://www.tomshw.it/privacy/">Privacy</a></li>
<li id="menu-item-512266" class="col-auto"><a href="https://www.tomshw.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-512263" class="col-auto"><a href="https://www.tomshw.it/contattaci/">Contattaci</a></li>
<li id="menu-item-514352" class="col-auto"><a href="https://www.tomshw.it/feed-rss/">Feed RSS</a></li>
                    </ul>
                </div>

                <div class="col-12 col-md-4 col-lg-2">
                    <ul class="share_icons group">
                        <li>
                            <a href="https://www.facebook.com/tomshardware.it" class="blank_target" title="Tomshw on Facebook"><i class="fab fa-facebook-f"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/TomsHWItalia" class="blank_target" title="Tomshw on Twitter"><i class="fab fa-twitter"></i></a>
                        </li>

                        <li>
                            <a href="https://www.instagram.com/tomshardwareitalia/" class="blank_target" title="Tomshw on Instagram"><i class="fab fa-instagram"></i></a>
                        </li>
                        <li><a href="//www.tomshw.it/feed/" class="blank_target" title="Rss feed"><i class="fas fa-rss"></i></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>

    </div>
    <div class="footer_bottom">
        <div class="container" style="position:relative;">
            <div class="row">

                <div class="col-12 order-sm-2 col-sm col-md-4">
                    <div class="row justify-content-center">
                        <div class="col-5 col-xl-4">
                            <a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware" class="blank" title="Scarica l'app da Google Play"><img class="img-fluid" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/googlePlay.png"></a>
                        </div>
                        <div class="col-5 col-xl-4">
                            <a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" class="blank" title="Scarica l'app da App Store"><img class="img-fluid" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/appStore.png"></a>
                        </div>
                    </div>
                    <!--div class="row justify-content-center">
                        <div class="col-10">
                            <a href="https://newsletter.tomshw.it/" class="button"><i class="fas fa-envelope"></i> Iscriviti alla newsletter</a>
                        </div>

                    </div-->
                </div>
                <div class="col-12 order-sm-1 col-sm col-md-8">
                    <p>
                        P.Iva 04146420965<br />
                        Testata giornalistica associata all'USPI Unione Stampa Periodica Italiana, registrata presso il Tribunale di Milano, nr. 285 del 9/9/2013, Direttore Responsabile Pino Bruno
                    </p>
                    <p>
                        Copyright © 2018 - 3Labs Srl. - Tutti i diritti riservati. - credits: <a href="http://www.edinet.info?referrer=tomshardware" class="blank" ><img class="logo_edinet" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo-def-edinet2016.png"></a>
                    </p>

                </div>
            </div>
            <div class="impostazioni_privacy_footer"><a href="#"><i class="fas fa-cog"></i> impostazioni privacy</a></div>
        </div>

    </div>
</footer>


<div class="bottom_bar_fixed">

    <ul class="social_share custom_images">
        <!-- Qui devo mettere i riferimenti del parent se post->post_parent != 0 -->
        <li><i class="fas fa-share-alt"></i> <span data-url="https://www.tomshw.it/videogioco/sconti-playstation-5-esclusive-ps4/" class="addthis_shares"></span></li>
        <li><a title="Condividi su Facebook" class="addthis_button_facebook share-facebook-bg"  href="#" role="button"><span><i class="fab fa-facebook-f"></i></span></a></li>

        <li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" addthis:title="Sconti PlayStation: 5 esclusive PS4 da acquistare di @TomsHWItalia" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li>

        <!--li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li-->
        <li><a title="Condividi su Whatsapp" class="addthis_button_whatsapp share-whatsapp-bg"  href="#" role="button"><span><i class="fab fa-whatsapp"></i></span></a></li>
        <li><a class="share-envelope-bg" title="Invia per email" href="mailto:example@foo.com?subject=Sconti PlayStation: 5 esclusive PS4 da acquistare&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/videogioco/sconti-playstation-5-esclusive-ps4/"><span><i class="fas fa-envelope"></i></span></a></li>

    </ul>
</div>
<!--<div style="display:none" id="single_addthis_count">-->
<!--    <a class="addthis_counter"></a>-->
<!--</div>-->

<script type="text/javascript">

        jQuery(function(){
           addThis_mobile_init();
        });

        function shorterTotal(t) {
            return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
        }

        function addThis_mobile_init(){
            if(typeof jQuery !== 'undefined'){
                (function($){

                    var $shareme = $('.addthis_shares');

                    //console.log('$shareme.length', $shareme.length);

                    if($shareme.length && typeof addthis === 'object'){

                        addthis.addEventListener('addthis.ready',function(){

                            $shareme.each(function(index){

                                var $this_parent  = $(this);
                                //console.log('$this_parent.data(\'url\')',$this_parent.data('url'));

                                var addthis_share = addthis_share || {};




                                // addthis_share.url = $this_parent.data('url');
                                // var params = 'facebook';

                                var params = {
                                    service: 'facebook',
                                    countUrl: $this_parent.data('url')
                                };

                                addthis.sharecounters.getShareCounts( params
                                    ,function(obj) {

                                        // console.log('obj',obj);
                                        // var total_count = shorterTotal(obj[0].count/2);
                                        var total_count = obj[0].count;

                                        //console.log('obj',obj);
                                        //console.log('Counter: '+total_count);

                                        if ( total_count > 0) {
                                            $this_parent.text(shorterTotal(total_count));
                                        }

                                    });

                            });


                        });


                    }

                })(jQuery)
            }


        }


    </script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadBackground.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <div class="row">
            <div class="col-6">
                <article itemscope itemtype="http://schema.org/NewsArticle" class="odd standard news_item_container news_item_container_image ">

                <meta itemprop="image" content="https://www.tomshw.it/images/images/2019/03/android-q-23598.768x432.jpg">

            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="d-none">	<span itemprop="name">		Tom's Hardware Italia	</span>	<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="/wp-content/themes/tomshw/assets/img/toms_logo_nero.png"  alt="Tom's Hardware" title="Tom's Hardware" />
<meta itemprop="url" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png">	</span></span>            <span itemprop="author" class="d-none" itemscope itemtype="http://schema.org/Person">
	<span itemprop="name">Saverio Alloggio</span>
<!-- img src="https://www.tomshw.it/wp-content/uploads/2019/02/saverio-alloggio.jpg" itemprop="image" / -->
<a itemprop="mainEntityOfPage" href="https://www.tomshw.it/author/saverio-alloggio/">Saverio Alloggio</a>
</span>
            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/android-q-23598.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/android-q-23598.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/android-q-23598.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/android-q-23598.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/android-q-23598.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/03/android-q-23598.768x432.jpg"/></picture>
                        <a href="https://www.tomshw.it/smartphone/android-q-in-arrivo-il-3d-touch-in-salsa-google/"></a>
                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>1 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_smartphone">Android</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 itemprop="name headline">
                                    <a itemprop="mainEntityOfPage" href="https://www.tomshw.it/smartphone/android-q-in-arrivo-il-3d-touch-in-salsa-google/">Android Q, in arrivo il 3D Touch in salsa Google</a>
                                </h3>
                                <p itemProp="description">Nella documentazione relativa ad Android Q, Google ha inserito un riferimento esplicito a una funzionalità&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/saverio-alloggio/">                                            Saverio Alloggio                                            </a>                                        - <time>6 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2019-04-08">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>







<!--    <div class="row">
        <div class="col-6">
            <a href="">
                    <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/android-q-23598.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/android-q-23598.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/android-q-23598.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/android-q-23598.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/03/android-q-23598.576x324.jpg"><img itemprop="image" class=""  src="https://www.tomshw.it/images/images/2019/03/android-q-23598.768x432.jpg"/></picture>
             </a>

        </div>
        <div class="col-6">

            <a href=""></a>
            <h3></h3>
            <p></p>

        </div>
    </div>-->

        </div>
            <div class="col-6">
                <article itemscope itemtype="http://schema.org/NewsArticle" class="even standard news_item_container news_item_container_image ">

                <meta itemprop="image" content="https://www.tomshw.it/images/images/2019/04/aoc-porsche-design-27706.768x432.jpg">

            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="d-none">	<span itemprop="name">		Tom's Hardware Italia	</span>	<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="/wp-content/themes/tomshw/assets/img/toms_logo_nero.png"  alt="Tom's Hardware" title="Tom's Hardware" />
<meta itemprop="url" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png">	</span></span>            <span itemprop="author" class="d-none" itemscope itemtype="http://schema.org/Person">
	<span itemprop="name">Manolo De Agostini</span>
<!-- img src="https://www.tomshw.it/wp-content/uploads/2019/02/manolo-deagostini.jpg" itemprop="image" / -->
<a itemprop="mainEntityOfPage" href="https://www.tomshw.it/author/manolo-de-agostini/">Manolo De Agostini</a>
</span>
            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/04/aoc-porsche-design-27706.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/04/aoc-porsche-design-27706.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/04/aoc-porsche-design-27706.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/04/aoc-porsche-design-27706.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/04/aoc-porsche-design-27706.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/04/aoc-porsche-design-27706.768x432.jpg"/></picture>
                        <a href="https://www.tomshw.it/hardware/aoc-monitor-g2-per-gaming-a-basso-costo-e-modelli-porsche-di-design/"></a>
                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>2 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_hardware">Monitor</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 itemprop="name headline">
                                    <a itemprop="mainEntityOfPage" href="https://www.tomshw.it/hardware/aoc-monitor-g2-per-gaming-a-basso-costo-e-modelli-porsche-di-design/">AOC, monitor G2 per gaming a basso costo e modelli Porsche di design</a>
                                </h3>
                                <p itemProp="description">AOC ci ha svelato a Madrid la gamma di monitor gaming G2 pensati per chi&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/manolo-de-agostini/">                                            Manolo De Agostini                                            </a>                                        - <time>24 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2019-04-08">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>







<!--    <div class="row">
        <div class="col-6">
            <a href="">
                    <picture>
<source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/04/aoc-porsche-design-27706.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/04/aoc-porsche-design-27706.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/04/aoc-porsche-design-27706.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/04/aoc-porsche-design-27706.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/04/aoc-porsche-design-27706.576x324.jpg"><img itemprop="image" class=""  src="https://www.tomshw.it/images/images/2019/04/aoc-porsche-design-27706.768x432.jpg"/></picture>
             </a>

        </div>
        <div class="col-6">

            <a href=""></a>
            <h3></h3>
            <p></p>

        </div>
    </div>-->

        </div>
    
</div>

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<!-- script src="https://www.tomshw.it/wp-content/themes/tomshw/bootstrap/standard/js/bootstrap.bundle.js"></script-->
<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>
<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/vanilla-lazyload/8.15.0/lazyload.min.js"></script -->

<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-92f45dc7-1553792540.min.js'></script>

<!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lazy_callback.js?ver=2"></script-->


<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>

                <script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/taboola_init.js?v=1"></script>

                <!-- TABOOLA SCRIPT END BODY -->
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
	                        <script type="text/javascript" src="https://a.ligatus.com/?ids=110528&t=js"></script>
            
	                    <!-- GOODMOVE init-->
            <script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
            
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/videogioco/sconti-playstation-5-esclusive-ps4/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");


        // jQuery('.mobile-menu-button').on('click',function(){
        //
        //     mmenu_api.openPanel(jQuery(".mm-panel"));
        //
        // });

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

           // mmenu_api.close();

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>

   

<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_videogioco,videogioco,bloodborne,horizon-zero-dawn,marvels-spider-man,the-last-of-us-remastered,until-dawn,Sony Interactive Entertainment,PlayStation 4,Notizia"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">Smartphone</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">Motori</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel6 "><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel6" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
<noscript>
    <a href="http://www.shinystat.com/it/" target="_top">
        <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat -->

</body>
</html>