<!doctype html>
<html lang="it-IT">

    <head>
    <meta charset="UTF-8"><link rel="preload" href="https://www.tomshw.it/wp-content/cache/fvm/min/1646865270-csscddd36a14467bbbeed18abe15a9ec379a5214eceee21257af891b5a4ef666.css" as="style" media="all" />
<link rel="preload" href="https://www.tomshw.it/wp-content/cache/fvm/min/1646865270-css7905a19e5ebb9893acecd64b8fd7000a29e140dcd87806824d5e349ff29c8.css" as="style" media="all" />
<link rel="preload" href="https://www.tomshw.it/wp-content/cache/fvm/min/1646865270-cssc458c10ca395772b4e2fe3d4a645662e81fed43eb8b7e156bb640e6dc7e68.css" as="style" media="all" />
<link rel="preload" href="https://www.tomshw.it/wp-content/cache/fvm/min/1646865270-js8f17a02c58b7e6c99507734128e320608e0e5a973476d42af0a37a481d62d1.js" as="script" />
<link rel="preload" href="https://www.tomshw.it/wp-content/cache/fvm/min/1646865270-js5a6f11f79d54037eb99dc69cfd75070f67aca24bcee5a34ffe40b6f6b3e793.js" as="script" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0, viewport-fit=cover"><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Gli assioni possono aiutarci nella ricerca della materia oscura | Tom&#039;s Hardware</title><meta name="description" content="Gli scienziati che studiano la vera identità della materia oscura stanno trovando nuove prove a sostegno di un candidato principale: strane particelle chiamate gli assioni." /><link rel="canonical" href="https://www.tomshw.it/scienze/gli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Gli assioni possono aiutarci nella ricerca della materia oscura | Tom&#039;s Hardware" /><meta property="og:description" content="Gli scienziati che studiano la vera identit&agrave; della materia oscura stanno trovando nuove prove a sostegno di un candidato principale: strane particelle chiamate gli assioni." /><meta property="og:url" content="https://www.tomshw.it/scienze/gli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura/" /><meta property="og:site_name" content="Tom&#039;s Hardware" /><meta property="article:publisher" content="https://www.facebook.com/tomshardware.it/" /><meta property="article:modified_time" content="2022-03-11T06:19:27+00:00" /><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2021/04/spazio-155424.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2021/04/spazio-155424.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2021/04/spazio-155424.jpg"><meta property="og:image:width" content="699"><meta property="og:image:height" content="409"><meta property="og:image" content="https://www.tomshw.it/images/images/2021/04/spazio-155424.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Tempo di lettura stimato" /><meta name="twitter:data1" content="6 minuti" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tomshw.it/#website","url":"https://www.tomshw.it/","name":"Tom&#039;s Hardware","description":"News e Recensioni Tecnologia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tomshw.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.tomshw.it/scienze/gli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura/#webpage","url":"https://www.tomshw.it/scienze/gli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura/","name":"Gli assioni possono aiutarci nella ricerca della materia oscura | Tom&#039;s Hardware","isPartOf":{"@id":"https://www.tomshw.it/#website"},"datePublished":"2022-03-11T10:30:03+00:00","dateModified":"2022-03-11T06:19:27+00:00","description":"Gli scienziati che studiano la vera identit\u00e0 della materia oscura stanno trovando nuove prove a sostegno di un candidato principale: strane particelle chiamate gli assioni.","breadcrumb":{"@id":"https://www.tomshw.it/scienze/gli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tomshw.it/scienze/gli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tomshw.it/scienze/gli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Gli assioni possono aiutarci nella ricerca della materia oscura"}]}]}</script><link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fscienze%2Fgli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fscienze%2Fgli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura%2F&#038;format=xml" /><meta property="fb:app_id" content="227131242122141" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-config" content="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script type="application/ld+json">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</script>

<link rel="profile" href="https://gmpg.org/xfn/11">

<script>
    // Picture element HTML5 shiv
    document.createElement( "picture" );
</script>
    
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//bundles.stcrm.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<style type="text/css" media="all">:root{--primary-font-family:'Open Sans',sans-serif;--secondary-font-family:'Poppins',sans-serif;--fontawesome-font-family:"Font Awesome 5 Pro";--related-arrow-content:'\f324'}</style>

<style type="text/css" media="all">.sponsored_tag{padding:.5rem;display:inline-block}.breakingbox_rumors .sponsored_tag{background-color:#555;color:#fff;margin-left:1.5rem;margin-top:.5rem}</style>



<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tomshw.it/wp-content/cache/fvm/min/1646865270-csscddd36a14467bbbeed18abe15a9ec379a5214eceee21257af891b5a4ef666.css' type='text/css' media='all' />
<link rel='stylesheet' media="print" onload="this.media='all'" id='parent-common-deferrable-css'  href='https://www.tomshw.it/wp-content/themes/3labs/assets/css/site/common_deferrable/common_deferrable.css?ver=1646294317' type='text/css' />

<link rel='stylesheet' media="print" onload="this.media='all'" id='child-common-deferrable-css'  href='https://www.tomshw.it/wp-content/themes/3labs_child/assets/css/site/common_deferrable/common_deferrable.css?ver=1639729874' type='text/css' />

<link rel='stylesheet' media="print" onload="this.media='all'" id='child-mmenu-css'  href='https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/mmenu/dist/mmenu.css?ver=1624306329' type='text/css' />

<link rel='stylesheet' media="print" onload="this.media='all'" id='child-megamenu-css'  href='https://www.tomshw.it/wp-content/themes/3labs_child/assets/css/site/megamenu/megamenu.css?ver=1637248637' type='text/css' />

<link rel='stylesheet' media="print" onload="this.media='all'" id='child-footer-css'  href='https://www.tomshw.it/wp-content/themes/3labs_child/assets/css/site/footer/footer.css?ver=1646210142' type='text/css' />

<link rel='stylesheet' media="print" onload="this.media='all'" id='child-exitonintent-css'  href='https://www.tomshw.it/wp-content/themes/3labs_child/assets/css/site/exitonintent/exitonintent.css?ver=1639729918' type='text/css' />

<link crossorigin="anonymous" rel='stylesheet' id='font-primary_font-css'  href='https://www.tomshw.it/wp-content/cache/fvm/min/1646865270-css7905a19e5ebb9893acecd64b8fd7000a29e140dcd87806824d5e349ff29c8.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-secondary_font-css'  href='https://www.tomshw.it/wp-content/cache/fvm/min/1646865270-cssc458c10ca395772b4e2fe3d4a645662e81fed43eb8b7e156bb640e6dc7e68.css' type='text/css' media='all' />
<link rel='stylesheet' media="print" onload="this.media='all'" id='font-awesome-css'  href='https://www.tomshw.it/wp-content/themes/3labs_child/assets/fontawesome-pro/css/toms-custom3.css?ver=5.8.4' type='text/css' />

<link rel='stylesheet' media="print" onload="this.media='all'" id='lightgallery-css'  href='https://www.tomshw.it/wp-content/themes/3labs/inc/lib/node_modules/lightgallery/dist/css/lightgallery.min.css?ver=5.8.4' type='text/css' />

<script src='https://www.tomshw.it/wp-content/cache/fvm/min/1646865270-js8f17a02c58b7e6c99507734128e320608e0e5a973476d42af0a37a481d62d1.js' id='jquery-core-js'></script>
<script src='https://www.tomshw.it/wp-content/cache/fvm/min/1646865270-js5a6f11f79d54037eb99dc69cfd75070f67aca24bcee5a34ffe40b6f6b3e793.js' id='jquery-migrate-js'></script>

<script id="child-custom-js">
$=jQuery;
</script>
<script src='https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/search-box-single.js?ver=1646300313' id='child-searchbox-single-js' defer></script>
<script id='domready-js-extra'>
/* <![CDATA[ */
var environment = {"main_theme_location":"https:\/\/www.tomshw.it\/wp-content\/themes\/3labs","child_theme_location":"https:\/\/www.tomshw.it\/wp-content\/themes\/3labs_child","ajax_url":"https:\/\/www.tomshw.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script id="domready-js">
let bEdiNewsDomReady=false;(function(exports,d){function domReady(fn,context){function onReady(event){d.removeEventListener("DOMContentLoaded",onReady);fn.call(context||exports,event);}
function onReadyIe(event){if(d.readyState==="complete"){d.detachEvent("onreadystatechange",onReadyIe);fn.call(context||exports,event);}}
d.addEventListener&&d.addEventListener("DOMContentLoaded",onReady)||d.attachEvent&&d.attachEvent("onreadystatechange",onReadyIe);}
exports.domReady=domReady;})(window,document);
</script>
<script src='https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/megamenu_loader.js?ver=1646211804' id='child-megamenu-js' defer></script>
<script src='https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/mmenu_loader.js?ver=1646391431' id='child-mmenu-js' defer></script>

<script id="child-load-disqus-js">
var disqus_identifier;var disqus_url;function loadDisqus(source,identifier,url,title){if(window.DISQUS){jQuery('#disqus_thread').appendTo(source);DISQUS.reset({reload:true,config:function(){this.page.identifier=identifier;this.page.url=url;this.page.title=title;this.callbacks.onNewComment=[function(comment){dataLayer.push({'event':'NewComment','ConversionCategory':'Conversion','ConversionAction':'Article Comment','ConversionLabel':url});}];}});}else{jQuery('<div id="disqus_thread"></div>').appendTo(source);disqus_identifier=identifier;disqus_url=url;var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='https://'+disqus_shortname+'.disqus.com/embed.js';jQuery('head').append(dsq);}
return false;};jQuery('disqus-comment-count').on('disqus-counts-loaded',function(){console.log(this);console.log("fired");});
</script>
<script src='//widgets.outbrain.com/outbrain.js' id='outbrain-widgets-js' async></script>
<script src='https://bundles.stcrm.it/bundle-th?ver=2022031110' id='child-moto-bundle-js'></script>

<script id="throttle-js">
function throttle(func,wait,options){var context,args,result;var timeout=null;var previous=0;if(!options)options={};var later=function(){previous=options.leading===false?0:Date.now();timeout=null;result=func.apply(context,args);if(!timeout)context=args=null;};return function(){var now=Date.now();if(!previous&&options.leading===false)previous=now;var remaining=wait-(now-previous);context=this;args=arguments;if(remaining<=0||remaining>wait){if(timeout){clearTimeout(timeout);timeout=null;}
previous=now;result=func.apply(context,args);if(!timeout)context=args=null;}else if(!timeout&&options.trailing!==false){timeout=setTimeout(later,remaining);}
return result;};};function debounce(func,wait,immediate){var timeout;return function(){var context=this,args=arguments;var later=function(){timeout=null;if(!immediate)func.apply(context,args);};var callNow=immediate&&!timeout;clearTimeout(timeout);timeout=setTimeout(later,wait);if(callNow)func.apply(context,args);};};
</script>

<script id="cookies-js">
/*! js-cookie v3.0.0-rc.1 | MIT */!function(e,t){"object"==typeof exports&&"undefined"!=typeof module?module.exports=t():"function"==typeof define&&define.amd?define(t):(e=e||self,function(){var n=e.Cookies,r=e.Cookies=t();r.noConflict=function(){return e.Cookies=n,r}}())}(this,function(){"use strict";function e(e){for(var t=1;t<arguments.length;t++){var n=arguments[t];for(var r in n)e[r]=n[r]}return e}var t={read:function(e){return e.replace(/(%[\dA-F]{2})+/gi,decodeURIComponent)},write:function(e){return encodeURIComponent(e).replace(/%(2[346BF]|3[AC-F]|40|5[BDE]|60|7[BCD])/g,decodeURIComponent)}};return function n(r,o){function i(t,n,i){if("undefined"!=typeof document){"number"==typeof(i=e({},o,i)).expires&&(i.expires=new Date(Date.now()+864e5*i.expires)),i.expires&&(i.expires=i.expires.toUTCString()),t=encodeURIComponent(t).replace(/%(2[346B]|5E|60|7C)/g,decodeURIComponent).replace(/[()]/g,escape),n=r.write(n,t);var c="";for(var u in i)i[u]&&(c+="; "+u,!0!==i[u]&&(c+="="+i[u].split(";")[0]));return document.cookie=t+"="+n+c}}return Object.create({set:i,get:function(e){if("undefined"!=typeof document&&(!arguments.length||e)){for(var n=document.cookie?document.cookie.split("; "):[],o={},i=0;i<n.length;i++){var c=n[i].split("="),u=c.slice(1).join("=");'"'===u[0]&&(u=u.slice(1,-1));try{var f=t.read(c[0]);if(o[f]=r.read(u,f),e===f)break}catch(e){}}return e?o[e]:o}},remove:function(t,n){i(t,"",e({},n,{expires:-1}))},withAttributes:function(t){return n(this.converter,e({},this.attributes,t))},withConverter:function(t){return n(e({},this.converter,t),this.attributes)}},{attributes:{value:Object.freeze(o)},converter:{value:Object.freeze(r)}})}(t,{path:"/"})});
</script>

<script id="loadscript-js">
const loadScript=(source,beforeEl,async=true,defer=true)=>{return new Promise((resolve,reject)=>{let script=document.createElement('script');const prior=beforeEl||document.getElementsByTagName('script')[0];script.async=async;script.defer=defer;function onloadHander(_,isAbort){if(isAbort||!script.readyState||/loaded|complete/.test(script.readyState)){script.onload=null;script.onreadystatechange=null;script=undefined;if(isAbort){reject();}else{resolve();}}}
script.onload=onloadHander;script.onreadystatechange=onloadHander;script.src=source;prior.parentNode.insertBefore(script,prior);});}
</script>

<script id="pct_common_js-js">
var slick_callers=[];var slick_callers_executed=false;var flick_callers=[];var flick_callers_executed=false;var lightgallery_callers=[];var lightgallery_callers_executed=false;var EDINEWS_CONSOLE_DEBUG=true;if(EDINEWS_CONSOLE_DEBUG)var edinews_console_log=console.log.bind(window.console);else var edinews_console_log=function(){}
function executeCallers(callers_object,callback)
{if((typeof callers_object=="object")&&callers_object.length>0){callers_object.forEach(element=>element());}
if(typeof callback==='function'){callback();}}
function edinews_console(object)
{if(EDINEWS_CONSOLE_DEBUG==true){console.log(object);}}
function is_user_logged_in(){if(typeof Cookies.get('wordpress_logged_in_usercache')==='string'){return true;}
return false;}
function share_icons_toggle(){let elemShareClose;let elemShareAlt;document.querySelectorAll('.news_item_icons .shares').forEach(elem=>{elemShareClose=elem.querySelector('.share-close');if(elemShareClose){elemShareClose.addEventListener('click',e=>{elem.querySelector('.single-sidebar-share').classList.remove('open');});}
elemShareAlt=elem.querySelector('.fa-share-alt');if(elemShareAlt){elemShareAlt.addEventListener('click',e=>{console.log('click '+e);elem.querySelector('.single-sidebar-share').classList.add('open');});}});}
domReady(()=>{share_icons_toggle();});document.addEventListener('home_chunk_appended',e=>{share_icons_toggle();});
</script>

<script id="lazyload-init-js">
let myLazyLoadPicture;if(typeof LazyLoad!=='function'){console.log("trying to load Vanilla LazyLoad");loadScript(environment.main_theme_location+'/inc/lib/node_modules/vanilla-lazyload/dist/lazyload.js').then(()=>{ediNewsInitLazyLoad();},()=>{console.error("Vanilla Lazyload not loaded");});}
domReady(function(){bEdiNewsDomReady=true;ediNewsInitLazyLoad();});function ediNewsInitLazyLoad(){if((typeof bEdiNewsDomReady==='undefined')||!bEdiNewsDomReady){console.log("ediNewsInitLazyLoad: dom not ready");return;}
if(myLazyLoadPicture){console.warn("ediNewsInitLazyLoad: myLazyLoadPicture already set");return;};if(typeof LazyLoad!=='function'){console.warn("ediNewsInitLazyLoad: LazyLoad is not a function");return;};myLazyLoadPicture=new LazyLoad({elements_selector:".lazy_background, .lazy"});if(typeof myLazyLoadPicture==='object'){console.log("myLazyLoadPicture init success");}}
</script>
<script src='https://www.tomshw.it/wp-content/themes/3labs/assets/js/lightgallery_loader.js?ver=5.8.4' id='lightgallery-js' defer></script>

<script id="body-scrolling-js">
"use strict";console.log("PSL scrolling 1.3");const WINDOW_MIN_SCROLL=60;let nLastWindowScrollY=0;let scrollCallback=()=>{let eventName;let nThisWindowScrollY=window.pageYOffset;if(nThisWindowScrollY>nLastWindowScrollY&&nLastWindowScrollY!=0){document.body.classList.remove("scrolling_up");document.body.classList.add("scrolling_down");}
if(nThisWindowScrollY<nLastWindowScrollY&&nLastWindowScrollY!=0){document.body.classList.remove("scrolling_down");document.body.classList.add("scrolling_up");}
nLastWindowScrollY=nThisWindowScrollY;if(window.pageYOffset>WINDOW_MIN_SCROLL){if(!(document.body.classList.contains("scrolling"))){document.body.classList.add("scrolling");const event=document.createEvent('Event');event.initEvent('edinews_document_past_scroll',true,true);document.body.dispatchEvent(event);}}else{if(document.body.classList.contains("scrolling")){document.body.classList.remove("scrolling");const event=document.createEvent('Event');event.initEvent('edinews_document_before_scroll',true,true);document.body.dispatchEvent(event);}}};domReady(function(){if(window.pageYOffset>0)document.body.dispatchEvent(new Event('scroll',{"bubbles":true,"cancelable":false}));scrollCallback();});window.addEventListener("edinews_document_past_scroll",()=>{setTimeout(function(){document.body.classList.add('past_scroll')},250);});window.addEventListener("edinews_document_before_scroll",()=>{document.body.classList.remove('past_scroll');if(typeof Flickity==="function"&&typeof flkty_trending_topics==="object"){flkty_trending_topics.resize();}});window.addEventListener('scroll',throttle(scrollCallback,500,{leading:true,trailing:true}));let eventPageYOffset=0;let bottomCallback=()=>{let pageYOffset=Math.ceil(window.pageYOffset);let footer=document.querySelector("footer");let footerHeight=0;if(typeof footer!=='undefined')footerHeight=footer.offsetHeight;if(pageYOffset>eventPageYOffset){if((window.innerHeight+pageYOffset)>=document.body.offsetHeight-footerHeight+100){console.log("PHL PSL near_to_bottom");document.body.dispatchEvent(new Event('near_to_bottom',{"bubbles":true,"cancelable":false}));eventPageYOffset=pageYOffset;}}};window.addEventListener('scroll',throttle(bottomCallback,100,{leading:true,trailing:false}));
</script>
<script id='sharecount_frontend_js-js-extra'>
/* <![CDATA[ */
var shareapi_settings = {"root":"https:\/\/www.tomshw.it\/ediapi\/","nonce":"5c6573adc3","prefix":"v1","countsocialfire":""};
/* ]]> */
</script>
<script src='https://www.tomshw.it/wp-content/themes/3labs/assets/js/sharecount_frontend.js?ver=1629358095' id='sharecount_frontend_js-js' defer></script>

<script id="progressive_single_load-js">
console.log("PSL version 2.9");window.addEventListener('near_to_bottom',PSL_onNearToBottom);var PSL_SingleStack=[];var PSL_nInfiniteCount=PSL_nInfiniteCount||1;var PSL_doingInsert=false;var PSL_stopProgressiveLoad=false;var PSL_doingFetch=false;document.addEventListener("DOMContentLoaded",()=>{if(typeof PSL_singleNextPosts==="object"){PSL_loadIntoStack(PSL_singleNextPosts);}else{console.error("Warn: progressive single load is on but PSL_singleNextPosts is not defined");}
document.body.addEventListener("infinite_loaded",function(e){edi_get_counter(e.postId);},false);setTimeout(PSL_fillStack,200);});function PSL_fillStack()
{let stackCount=PSL_SingleStack.length;if(stackCount<4&&!PSL_doingFetch){let nextPostId=parseInt(jQuery("next_post_id",PSL_SingleStack[PSL_SingleStack.length-1]).text());if(nextPostId){PSL_loadIntoStack([nextPostId]);}else{PSL_stopProgressiveLoad=true;}}
if(!PSL_stopProgressiveLoad)setTimeout(PSL_fillStack,200);}
function PSL_loadIntoStack(arrPosts)
{if(typeof PSL_vertical==='undefined')PSL_vertical='home';arrPosts.map(nextPostId=>{if(nextPostId){PSL_doingFetch=true;jQuery.get(environment.main_theme_location+"/frontend-requests.php",{Action:'getPost',postId:nextPostId,infiniteCount:++PSL_nInfiniteCount},PSL_onChunkObtained,'xml');}});}
function PSL_onChunkObtained(xmlData)
{PSL_SingleStack.push(xmlData);PSL_doingFetch=false;PSL_debugStack();PSL_SingleStack.sort(PSL_SingleStackCompare);PSL_debugStack();}
function PSL_SingleStackCompare(a,b)
{let nPostIdA=parseInt(jQuery("infinite_count",a).text());let nPostIdB=parseInt(jQuery("infinite_count",b).text());if(nPostIdA<nPostIdB){return-1;}
if(nPostIdA>nPostIdB){return 1;}
return 0;}
function PSL_onNearToBottom()
{if(PSL_doingInsert){return;}
if(PSL_stopProgressiveLoad){return;}
PSL_insertElement();}
function PSL_debugStack()
{var strDebug='';for(var i=0;i<PSL_SingleStack.length;i++)
{strDebug+=jQuery("post_id",PSL_SingleStack[i]).text()+",";}}
function PSL_insertElement()
{if(PSL_SingleStack.length>1){PSL_debugStack();var singleElement=PSL_SingleStack.shift();PSL_appendHomeContent(jQuery("html_part",singleElement).text(),jQuery("post_id",singleElement).text());if(typeof(PSL_onAppendedCallback)==='function'){PSL_onAppendedCallback(singleElement);}
if(PSL_doingInsert)PSL_doingInsert=false;}else{if(!PSL_stopProgressiveLoad)setTimeout(PSL_insertElement,200);}}
function PSL_appendHomeContent(htmlContent,strPostId)
{if(typeof CRM_ADS==='object'){CRM_ADS.clearZones();console.log("clearing zones of CRM_ADS");}
jQuery("#next_post_here").replaceWith(htmlContent);if((typeof CRM_ADS)==='object'){(function(){var adv_launched=false,cmp_ui_shown=false;__tcfapi('addEventListener',2,function(tcData,success){var status=tcData.eventStatus;console.log('got cmp status:',status);switch(status){case"cmpuishown":cmp_ui_shown=true;break;case"tcloaded":case"useractioncomplete":if(status==="useractioncomplete"&&!cmp_ui_shown){break;}
if(!adv_launched){adv_launched=true;CRM_ADS.show();console.log("calling show of CRM_ADS");}
break;}});})();}
var event=new Event('infinite_loaded',{"bubbles":true,"cancelable":false});event.postId=strPostId;if(typeof DISQUSWIDGETS!=="undefined"){DISQUSWIDGETS.getCount({reset:true});}
document.body.dispatchEvent(event);myLazyLoadPicture.update();}
function PSL_infiniteOnH1InViewport(entries,observer)
{if(entries[0].isIntersecting){PSL_infiniteUpdateUrl(observer.data_title,observer.data_url,observer.data_description,observer.data_post_parent);PSL_infiniteUpdateEditButton(observer.data_id);}}
function PSL_infiniteUpdateUrl(title,url,description){history.replaceState({},title,url);window.document.title=title;console.log('%c infiniteUpdateUrl','color: green');}
function PSL_infiniteUpdateEditButton(nPostId)
{jQuery("#wp-admin-bar-edit a").attr("href","/wp-admin/post.php?post="+encodeURIComponent(nPostId)+"&action=edit")}
</script>
<script src='https://www.tomshw.it/wp-content/themes/3labs/assets/js/single_post.js?ver=1646217360' id='single_post_js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.tomshw.it/ediapi/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tomshw.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tomshw.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tomshw.it/?p=703348' />



                       
        
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "30035774" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        

		        
	
        
        <script>
            var _iub = _iub || [];
            _iub.csConfiguration = {
                "invalidateConsentWithoutLog": true,
                "consentOnContinuedBrowsing": false,
                "enableTcf": true,
                "newConsentAtVendorListUpdate": 30,
                "whitelabel": false,
                "lang": "it",
                "siteId": 1980418,
                "preferenceCookie": {"expireAfter": 30},
                "googleAdditionalConsentMode": true,
                "cookiePolicyId": 58268248,
                "cookiePolicyUrl": "https://www.tomshw.it/privacy/",
                "callback": {
                    "onConsentRejected": function () {
                        let domain = location.hostname.split('.').slice(-2).join('.');
                        document.cookie = 'euconsent-v2=; Max-Age=-99999999;path=/;domain=' + domain;
                    }
                },
                "banner": {
                    "brandBackgroundColor": "none",
                    "brandTextColor": "black",
                    "logo": "https://www.tomshw.it/wp-content/uploads/2021/09/toms_logo_nero.svg",
                    "acceptButtonDisplay": true,
                    "customizeButtonDisplay": true,
                    "acceptButtonColor": "#d92328",
                    "acceptButtonCaptionColor": "white",
                    "rejectButtonColor": "#d92328",
                    "rejectButtonCaptionColor": "white",
                    "explicitWithdrawal": true,
                    "position": "bottom",
                    "textColor": "black",
                    "backgroundColor": "white",
                    "closeButtonRejects": true
                }
            };
        </script>
        <script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
        <script src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
        

        
    
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
            
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

            
        });
    </script>

    

    

<script>
    dataLayer = [];
</script>



	<script>

        function setGtmDataLayer(   nPostId,
                                    strPostTitle,
                                    strAuthorName,
                                    strPostStatus,
                                    strCanDisplayAdv,
                                    nPostYear,
                                    nPostMonth,
                                    nPostDay,
                                    arrAuthors,
                                    arrCompanies,
                                    strCollection,
                                    arrChannelTitle,
                                    arrTags,
                                    strPostType,
                                    strSponsored,
                                    nPostParentId,
                                    arrTranslators)
        {

            let content = {};
            content.id = nPostId;
            content.title = strPostTitle;
            content.user = strAuthorName;
            content.status = strPostStatus;
            content.canDisplayAdv = strCanDisplayAdv;
            content.published = { year: nPostYear, month: nPostMonth, day: nPostDay };
            content.authors = arrAuthors;
            content.companies = arrCompanies;
            content.collection = strCollection;
            content.channel = {title: arrChannelTitle };
            content.tags = arrTags;
            content.typology = strPostType;
            content.sponsored = strSponsored;
            content.sponsoredLabel = "";
            content.translators = arrTranslators;
            let PostParent = nPostParentId;

            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('content', content);
            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('PostParent', PostParent);

        }


        // VECCHIO CODICE

        dataLayer.push({"content.id":703348,"content.title":"Gli assioni possono aiutarci nella ricerca della materia oscura","content.user":"Alessandro Crea", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2022", "content.published.month":"03", "content.published.day":"11", "content.authors":["Alessandro Crea"], "content.companies":[], "content.collection":"", "content.channel.title":["Ricerca"], "content.tags":["assioni","Materia oscura"], "content.typology":"scienze","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[""]});

	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"any","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>





    

    


    
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5T2T25K');</script>
    

    <script async src="https://contributor.google.com/scripts/6eb51268bafa63f5/loader.js"></script><script>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</script>

    
    <script>
        var _adv = { id: "16310", ad: "16817", analytics: true };

        _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
        if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
    </script>

        
    <script>

        var disqus_shortname = 'tomshardware';

        console.log("fetching "+'//' + disqus_shortname + '.disqus.com/count.js');
        const disqus_count_script = document.createElement('script');
        disqus_count_script.async = true;
        disqus_count_script.src = '//' + disqus_shortname + '.disqus.com/count.js';
        const script_placeholder = document.getElementsByTagName('script')[0];
        script_placeholder.parentNode.insertBefore(disqus_count_script, script_placeholder);
        disqus_count_script.onload = () => { disqus_counts_loaded() };

        function disqus_counts_loaded() {

            console.log("disqus_counts_loaded");

            DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;
            DISQUSWIDGETS.displayCount = function(arg) {

                arg.text={

                    and: "e",
                    comments: { zero: "<div class=\"bubble\"><em>0</em></div><span>Scrivi un commento</span>", multiple: "<div class=\"bubble\"><em>{num}</em></div><span>Leggi i commenti</span>", one: "<div class=\"bubble\"><em>1</em></div><span>Leggi i commenti</span>" }

                };

                DISQUSWIDGETS.old_displayCount(arg);


            }
        }


    </script>
    

    		
	    <link rel="apple-touch-icon" sizes="180x180" href="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/favicons/favicon.ico">
    
    
    

    <link rel="amphtml" href="https://www.tomshw.it/scienze/gli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura/?amp=1">
<style type="text/css" media="all">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</style>


    
    

                    

                            
                  </head>

<body class="scienze-template-default single single-scienze postid-703348 vertical_any hiding_mobile_menu">
<div id="mmenu_wrapper">
<header>
    
        <div class="top_stripe">
        <div class="container top_stripe_content">
            <div class="icons">
                <a href=" https://www.tomshw.it">
                    <img src="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/logo-toms-tondo-60x60.png" alt="logo_toms">
                </a>
                <i id="hamburger-icon-desktop" class="fas fa-bars"></i>
            </div>
            <span>
                                <div class="onpage_search desktop_search">
    <form class="search-box input_closed" autocomplete="off" action="/" method="get">
        <input type="text" value="" name="s" placeholder="Cerca...">
    </form>
    <a href="#" class="on_page_search_button" title="Cerca sul sito"><i class="fas fa-search"></i></a>
</div>                <a href="#mobile_menu_container" title="menu">
                     <i class="fas fa-bars"></i>
                </a>
                            </span>
                        <div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-693174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693174 is_vert_item vert_home"><a href="/">HOME</a></li>
<li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li id="menu-item-541889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-545090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>
</ul></div>                        <div id="extra-verticals">
                <div class="menu-header_right-container"><ul id="menu-header_right" class="menu"><li id="menu-item-544812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/offerte/">offerte</a></li>
<li id="menu-item-544814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li>
</ul></div>            </div>
            
            <nav id="mobile_menu_container">
                <span class="search-mmenu-mobile">
                    <div class="onpage_search desktop_search">
    <form class="search-box input_closed" autocomplete="off" action="/" method="get">
        <input type="text" value="" name="s" placeholder="Cerca...">
    </form>
    <a href="#" class="on_page_search_button" title="Cerca sul sito"><i class="fas fa-search"></i></a>
</div>                </span>
                <span class="controller-mmenu-mobile">
                     <a href=" https://www.tomshw.it">
                        <img src="https://www.tomshw.it/wp-content/uploads/2021/11/icona-menu-hammer.png" alt="hammer_toms">
                    </a>
                    <span class="btn-closed-mmenu">
                         <i class="fas fa-times"></i>
                    </span>
                </span>
                <span class="main-mmenu-mobile">
                                          <div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693174 is_vert_item vert_home"><a href="/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>
</ul></div>                                     </span>
                <span class="extra-mmenu-mobile">
                    <div class="menu-header_right-container"><ul id="menu-header_right-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/offerte/">offerte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li>
</ul></div>                </span>
                <span class="trending-topics-menu-mobile">
                            <ul class="trending-topic-mmenu">
                            <li class="trending-topic-mmenu-list-item">
                    <a href="/codici-sconto/?target=tk-thwl" class="trending-topic-link"> Codici sconto</a>
                </li>
                            <li class="trending-topic-mmenu-list-item">
                    <a href="https://www.tomshw.it/hardware/intel-core-i9-12900k-e-core-i5-12600k-recensione/" class="trending-topic-link"> Intel Core i9-12900K e Core i5-12600K</a>
                </li>
                            <li class="trending-topic-mmenu-list-item">
                    <a href="https://www.tomshw.it/hardware/toms-hardware-ricerca-newser-per-la-sezione-hardware/" class="trending-topic-link"> Collabora con noi</a>
                </li>
                            <li class="trending-topic-mmenu-list-item">
                    <a href="/hardware/rtx-3080-ti-recensione/" class="trending-topic-link"> Recensione RTX 3080 Ti</a>
                </li>
                            <li class="trending-topic-mmenu-list-item">
                    <a href="https://www.tomshw.it/automotive/tariffe-per-la-ricarica-delle-auto-elettriche/" class="trending-topic-link"> Tariffe ricarica auto elettriche</a>
                </li>
                    </ul>
                    </span>
            </nav>
        </div>
    </div>
        
    </header>


    <div class="page-bottom">

        
        <div class="container main_content" id="main_content">








<script>

    var PSL_singleNextPosts=[703167,703166,703164,703162];

</script>

    
    <div class="contenitore_articolo">

    
    <article class="" data-post-id="703348" >
        <span id="begin_article_703348" data-description="Gli scienziati che studiano la vera identità della materia oscura stanno trovando nuove prove a sostegno di un candidato principale: strane particelle chiamate gli assioni." data-url="https://www.tomshw.it/scienze/gli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura/" data-title="Gli assioni possono aiutarci nella ricerca della materia oscura"></span>
        <div class="page vert_scienze">

            
            <div class="edinet_adv_container  det_scienze skin skin_">            <div id="crm_srl-th_scienze_d_skin1"  class=""></div>
            <script>
                if (jQuery("#crm_srl-th_scienze_d_skin1").is(":visible")) {

                    console.log("Edinet ADV adding zone: tag  crm_srl-th_scienze_d_skin1 slot id: th_scienze_d_skin");

                    CRM_ADS.addZone({tag:"crm_srl-th_scienze_d_skin1",name:"th_scienze_d_skin",matchMedia:"(min-width: 1300px)"});


                }
            </script>


            </div><div class="edinet_adv_container  det_scienze skin_xs skin_xs_">            <div id="crm_srl-th_scienze_d_skin_xs1"  class=""></div>
            <script>
                if (jQuery("#crm_srl-th_scienze_d_skin_xs1").is(":visible")) {

                    console.log("Edinet ADV adding zone: tag  crm_srl-th_scienze_d_skin_xs1 slot id: th_scienze_d_skin_xs");

                    CRM_ADS.addZone({tag:"crm_srl-th_scienze_d_skin_xs1",name:"th_scienze_d_skin_xs",matchMedia:"(min-width: 1024px) and (max-width: 1299px)"});


                }
            </script>


            </div>            <script>

                nInfiniteCount=2;
                singleNextPost=703167;

            </script>

            <div class="hide_desktop">
                <div class="edinet_adv_container  det_scienze mob_slider mob_slider_">            <div id="crm_srl-th_scienze_d_mob_slider1"  class=""></div>
            <script>
                if (jQuery("#crm_srl-th_scienze_d_mob_slider1").is(":visible")) {

                    console.log("Edinet ADV adding zone: tag  crm_srl-th_scienze_d_mob_slider1 slot id: th_scienze_d_mob_slider");

                    CRM_ADS.addZone({tag:"crm_srl-th_scienze_d_mob_slider1",name:"th_scienze_d_mob_slider",matchMedia:"(max-width: 1023px)"});


                }
            </script>


            </div>
                <div class="title_container_mobile">
                    <span class="shout vert_">
                        Ricerca                    </span>
                    <h1>Gli assioni possono aiutarci nella ricerca della materia oscura</h1>

                </div>

                <div class="edinet_adv_container  det_scienze mob_bx mob_bx_">            <div id="crm_srl-th_scienze_d_mob_bx11"  class=""></div>
            <script>
                if (jQuery("#crm_srl-th_scienze_d_mob_bx11").is(":visible")) {

                    console.log("Edinet ADV adding zone: tag  crm_srl-th_scienze_d_mob_bx11 slot id: th_scienze_d_mob_bx1");

                    CRM_ADS.addZone({tag:"crm_srl-th_scienze_d_mob_bx11",name:"th_scienze_d_mob_bx1",matchMedia:"(max-width: 1023px)"});


                }
            </script>


            </div>
            </div>

            <div class="content_container content_trunk_container">

            <div class="hide_mobile">
                

                                <div class="section_menu">

                    <div class="row no-gutters">

                                                <div class="col-12 col-md-4 col-lg-2 col-xl-2 d-flex align-items-center">

                            <div class="logo_container">

                                <a href="https://www.tomshw.it/scienze/gli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura/">
                                    <img class="desktop_logo" src="" alt="" title=""/>
                                </a>


                            </div>
                        </div>

                        
                        <div class="col-12 col-md-8 col-lg-10 col-xl-10 d-flex align-items-center">
                            <div class="trending_topics">
                                
<div class="topics trending_topics" id="header_trending_topics">
        <div class="topics_container">

        
        <div class="topics_cell">

            <a href="/codici-sconto/?target=tk-thwl">Codici sconto</a></div>

        
        <div class="topics_cell">

            <a href="/notizie-scienze-type/recensione/">Recensioni</a></div>

        
    </div>
</div>
<script>

    flick_callers.push(TrendingTopicFlick);
    var flkty_trending_topics_header_trending_topics;

    function TrendingTopicFlick()
    {
        let elem = document.querySelector('#header_trending_topics .topics_container');

        if (elem) {

            flkty_trending_topics_header_trending_topics = new Flickity( elem, {

                cellAlign: 'left',
                freeScroll: true,
                contain: true,
                prevNextButtons: false,
                pageDots: false

            });

            setTimeout(function() { flkty_trending_topics_header_trending_topics.resize(); }, 200);

            document.querySelector('#header_trending_topics').classList.add('flickity_rendered');

        }


    }

</script>
                            </div>


                        
                        <div class="onpage_search desktop_search">
    <form class="search-box input_closed" autocomplete="off" action="/" method="get">
        <input type="text" value="" name="s" placeholder="Cerca...">
    </form>
    <a href="#" class="on_page_search_button" title="Cerca sul sito"><i class="fas fa-search"></i></a>
</div>
                        </div>

                        

                    </div>
                </div>
                
            
            <div class="edinet_adv_container  det_scienze mh mh_1">            <div id="crm_srl-th_scienze_d_mh11"  class=""></div>
            <script>
                if (jQuery("#crm_srl-th_scienze_d_mh11").is(":visible")) {

                    console.log("Edinet ADV adding zone: tag  crm_srl-th_scienze_d_mh11 slot id: th_scienze_d_mh1");

                    CRM_ADS.addZone({tag:"crm_srl-th_scienze_d_mh11",name:"th_scienze_d_mh1",matchMedia:"(min-width: 1024px)"});


                }
            </script>


            </div>
            </div>

            <div class="single_cols_container">
                <div class="main_column">

                        <span class="hide_mobile shout vert_">
                            Ricerca                        </span>
                        

                            <h1 class="hide_mobile">Gli assioni possono aiutarci nella ricerca della materia oscura</h1>


                        <div class="row d-block d-lg-none">
                            <div class="col-12">

                                <div class="main_column_author row align-items-center no-gutters">

                                    <div class="article_author_left col-2">
                                        
                                            <div class="article_author_image">
                                                <img width="55" height="55" class="img-fluid" src="https://www.tomshw.it/wp-content/uploads/2019/03/alessandro-crea-300x300.jpg" title="Alessandro Crea"/>
                                            </div>

                                        

                                    </div>
                                    <div class="col_author_right col">

                                        
                                                                                <div class="article_author_name">
                                            di <strong>
                                                <a href="https://www.tomshw.it/author/alessandro-crea/">                                                    Alessandro Crea                                                    </a>
                                            </strong> 
                                            <time class="item_short_desc_time">venerdì 11 Marzo 2022 11:30</time>



                                            <div class="item_readtime">
                                                <ul>
                                                    <li><i class="fas fa-clock"></i><span> 4 min</span></li>
                                                    <li><i class="fas fa-comment"></i><a href="#disqus_row703348"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/scienze/gli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura/"> vai ai commenti</span></a></li>
                                                </ul>
                                                </ul>
                                            </div>
                                        </div>
                                        
                                    </div>

                                </div>

                            </div>
                        </div>

                        
                        
                        <div class="row">
                            <div class="col-12 d-block d-lg-none">

                                <div class="article_tags">
                                    <strong>Più informazioni su</strong>
                                    <ul><li><i class="fa fa-tag"></i> <a href="https://www.tomshw.it/tag/assioni/" rel="tag">assioni</a></li><li><i class="fa fa-tag"></i> <a href="https://www.tomshw.it/tag/materia-oscura/" rel="tag">Materia oscura</a></li> <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-scienze/ricerca/" rel="tag">Ricerca</a></li>                                 </div>


                            </div>
                        </div>

                        <div class="row row_main_article">


                            <div class="col-12">
                                <div class="generic_main_article">
                                    
                                    
                                        
                                    
                                    <div>
                                        <html><body><p align="justify">Da quando l’esistenza della materia oscura è stata dedotta per la prima volta nel 1933, è rimasta sfuggente per gli scienziati di tutto il mondo. Si pensa che comprenda circa l’85% di tutta la materia nell’universo, ma ciò che la materia oscura è in realtà rimane un mistero. Tuttavia alcuni ricercatori pensano che la materia oscura potrebbe in realtà essere una strana particella chiamata assione.</p>
<p align="justify">L’assione è un’ipotetica particella elementare che ha sia bassa massa che bassa energia. È stato proposto per la prima volta come particella ipotetica nel 1977 come soluzione <span style="color: #000000;">ad alcuni problemi</span> delle particelle. Nel 2020, un team di fisici ha trovato la prima prova diretta per gli assioni. Ciò ha ha indotto molti a supporre che l’assione potesse essere il miglior candidato per la materia oscura.</p>
<p align="justify">“La materia oscura è la maggior parte della materia nell’universo, e non abbiamo idea di cosa sia. Una delle domande più importanti in tutta la scienza è: ‘Cos’è la materia oscura?'” ha affermato in una dichiarazione Benjamin Safdi, un assistente professore di fisica presso l’Università della California, Berkeley e autore principale di un nuovo studio che indaga sugli assioni.</p>
<p align="justify">“Sospettiamo che <span style="color: #000000;">l’assione</span> sia una nuova particella che non conosciamo. Potrebbe essere stato creato in abbondanza nel Big Bang per poi fluttuare là fuori” ha aggiunto Safdi. La sua esistenza potrebbe spiegare le rilevazioni e le varie osservazioni che sono state fatte in tanti anni dagli astrofisici.</p>
<div><div class="edinet_adv_container  det_scienze mh mh_2">            <div id="crm_srl-th_scienze_d_mh2_1" class=""></div>
            <script>
                if (jQuery("#crm_srl-th_scienze_d_mh2_1").is(":visible")) {

                    console.log("Edinet ADV adding zone: tag  crm_srl-th_scienze_d_mh2_1 slot id: th_scienze_d_mh2");

                    CRM_ADS.addZone({tag:"crm_srl-th_scienze_d_mh2_1",name:"th_scienze_d_mh2",matchMedia:"(min-width: 1300px)"});


                }
            </script>


            </div></div><p align="justify" data-insertion="1" data-new="1" data-parent-tag-name="body">In due nuove recensioni pubblicate sulla rivista Science Advances il 23 febbraio, i ricercatori descrivono come l’assione sia diventato un candidato leader per la materia oscura e come i fisici potrebbero continuare a studiare la particella e forse spiegare il mistero della materia oscura.</p>
<p align="justify">Fino ad ora, un particolare candidato alla materia oscura è stato in testa al gruppo: WIMP, che sta per particelle massicce debolmente interagenti. I WIMP sono un termine generico che descrive particelle ipotetiche che interagiscono solo molto debolmente con la materia attraverso la forza nucleare debole. Si prevede che i WIMP siano 1-1.000 volte più pesanti dei protoni.</p>
<p align="justify">Tuttavia, nonostante il loro status di candidato principale, “negli ultimi anni, i WIMP <span style="color: #000000;">non si sono presentati all’LHC</span>, non si sono presentati nelle ricerche dirette di materia oscura”, ha affermato Ellis. Quindi, con i WIMP che perdono il loro lustro come candidato, “abbiamo pensato che [questo] sarebbe stato un buon momento per catturare in qualche modo questo spostamento di attenzione”, ha detto Ellis a proposito di questa indagine sugli assioni.</p>
<p align="justify">Ellis ha aggiunto che ha ancora interesse per i WIMP, ma che è anche ragionevole pensare ad altri candidati. Secondo le recensioni, il team suggerisce che potrebbero finalmente “catturare” l’assione e confermare la sua esistenza prevedendo la sua massa.</p>
<div><div class="edinet_adv_container  det_scienze mh mh_3">            <div id="crm_srl-th_scienze_d_mh3_1" class=""></div>
            <script>
                if (jQuery("#crm_srl-th_scienze_d_mh3_1").is(":visible")) {

                    console.log("Edinet ADV adding zone: tag  crm_srl-th_scienze_d_mh3_1 slot id: th_scienze_d_mh3");

                    CRM_ADS.addZone({tag:"crm_srl-th_scienze_d_mh3_1",name:"th_scienze_d_mh3",matchMedia:"(min-width: 1300px)"});


                }
            </script>


            </div></div><p align="justify" data-insertion="1" data-new="1" data-parent-tag-name="body">Nelle due nuove revisioni, i ricercatori suggeriscono una serie di approcci diversi che i fisici potrebbero adottare sia nel prevedere la massa dell’assione che nello studiarlo come candidato per la materia oscura. Questi approcci includono l’uso di aloscopi, strumenti che “possono influenzare i segnali di fotoni a microonde dagli assioni nel nostro alone galattico”, secondo il documento. (Un alone galattico è una grande regione sferica dello spazio attorno a una galassia che si estende oltre la semplice materia visibile).</p>
<p align="justify"></p>
<figure class="col_break_out col_break_out_image row no-gutters" style=""><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2021/10/foto-generiche-189785.jpg"><picture><source media="(min-width:800px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2021/10/foto-generiche-189785.hero.webp"><source media="(min-width:800px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/10/foto-generiche-189785.hero.jpg"><source media="(min-width:576px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2021/10/foto-generiche-189785.large.webp"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/10/foto-generiche-189785.large.jpg"><source media="(min-width:350px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2021/10/foto-generiche-189785.medium.webp"><source media="(min-width:350px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/10/foto-generiche-189785.medium.jpg"><source media="(min-width:150px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2021/10/foto-generiche-189785.small.webp"><source media="(min-width:150px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/10/foto-generiche-189785.small.jpg"><source media="(min-width:100px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2021/10/foto-generiche-189785.micro.webp"><source media="(min-width:100px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/10/foto-generiche-189785.micro.jpg"><img itemprop="image" alt="spazio" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/10/foto-generiche-189785.large.jpg"></source></source></source></source></source></source></source></source></source></source></picture>
</a></figure>

<p align="justify">Gli scienziati si aspettano che gli assioni si convertano in un’onda elettromagnetica in una cavità a microonde durante un esperimento come questo, anche se sarebbe molto raro. E così, sarebbero in grado di rilevare quell’onda.</p>
<div><div class="edinet_adv_container  det_scienze mh mh_4">            <div id="crm_srl-th_scienze_d_mh4_1" class=""></div>
            <script>
                if (jQuery("#crm_srl-th_scienze_d_mh4_1").is(":visible")) {

                    console.log("Edinet ADV adding zone: tag  crm_srl-th_scienze_d_mh4_1 slot id: th_scienze_d_mh4");

                    CRM_ADS.addZone({tag:"crm_srl-th_scienze_d_mh4_1",name:"th_scienze_d_mh4",matchMedia:"(min-width: 1300px)"});


                }
            </script>


            </div></div><p align="justify" data-insertion="1" data-new="1" data-parent-tag-name="body">Ma i ricercatori suggeriscono una serie di altri metodi che i fisici attualmente usano e potrebbero potenzialmente usare per individuare gli assioni. Questi includono l’uso di telescopi terrestri, l’uso del CERN Axion Search Telescope (CST) per rilevare assioni prodotti nel nucleo del sole, o anche individuare assioni nella magnetosfera delle stelle di neutroni dove si pensa che si convertano in fotoni e lascino dietro di sé caratteristiche spettrali distinte. Questi sono tra i molti suggerimenti diversi che le due recensioni fanno.</p>
<p align="justify">Mentre i ricercatori nelle due revisioni esplorano la tecnologia all’avanguardia che potrebbe consentire agli scienziati di rilevare gli assioni, una delle tecniche di caccia agli assioni più popolare fino ad oggi è stata quella di cercare di rilevare le onde elettromagnetiche in una cavità a microonde.</p>
<p align="justify">Ma, nel secondo nuovo studio, pubblicato il 25 febbraio sulla rivista Nature Communications, i ricercatori hanno utilizzato uno dei più grandi supercomputer del mondo presso il National Research Scientific Computing Center (NERSC) del Berkeley Lab per simulare quando gli assioni sarebbero stati creati quasi immediatamente dopo il Big Bang.</p>
<p align="justify">Nella loro simulazione, il team è stato in grado di tenere conto della massa totale di materia oscura nell’universo e del numero totale di assioni prodotti. Ciò ha permesso loro di stimare quale potrebbe essere la massa dell’assione.</p>
<div></div><p align="justify" data-insertion="1" data-new="1" data-parent-tag-name="body">Hanno scoperto che la massa dell’assione sarebbe più del doppio di quanto i teorici si aspettassero: 40-180 microelettroni volt (approssimativamente equivalenti a un 10 miliardesimo della massa di un elettrone, secondo una dichiarazione). “Il nostro lavoro fornisce la stima più precisa fino ad oggi della massa dell’assione e indica una gamma specifica di masse che non è attualmente in fase di esplorazione in laboratorio”, ha spiegato Safdi.</p>
<p align="justify">Il team ha anche scoperto che gli assioni potrebbero produrre un’onda elettromagnetica a una frequenza più alta del previsto, una frequenza che è tipicamente al di fuori della gamma degli esperimenti progettati per rilevare le onde EM assionali.</p>
<p align="justify">“Con questi esperimenti con gli assioni, non sanno a quale stazione dovrebbero sintonizzarsi, quindi devono scansionare molte possibilità diverse”, ha dichiarato Safdi a proposito degli esperimenti alla ricerca delle onde lasciate dagli assioni.</p>
<p align="justify">“Puoi pensare a stringhe composte da assioni che abbracciano i vortici mentre queste corde si muovono formando loop, collegandosi, subendo molti violenti processi dinamici durante l’espansione del nostro universo, mentre gli assioni che abbracciano i lati di queste corde stanno cercando di resistere alla corsa”, ha spiegato Safdi. “Ma quando succede qualcosa di troppo violento, vengono semplicemente frustati via da queste corde. E quegli assioni che vengono gettati dalle corde finiscono per diventare la materia oscura molto più tardi.”</p>
<p align="justify">Il team non ha risolto il problema della materia oscura o il dilemma dell’assione, ma poiché sempre più ricercatori continuano a spingersi avanti con questo tipo di sperimentazione, la scienza si sta avvicinando sempre più, nel suo complesso, a comprendere meglio cosa potrebbero essere esattamente queste ipotetiche particelle e, in definitiva, cos’è la materia oscura.</p><script type='text/javascript' id='fvm-delayjs' data-cfasync='false'>
!function(k,e,x){function r(d,a,g,b){return b=(a?e.getElementById(a):t)||e.createElement(d||"SCRIPT"),a&&(b.id=a),g&&(b.onload=g),b}function u(d){f(function(a){a=[].slice.call(e.querySelectorAll(d));(function v(b,c){if(b=a.shift()){b.parentNode.removeChild(b);var l=b,m,n=void 0;var p=r(l.nodeName);var q=0;for(m=l.attributes;q<m.length;q++)"type"!=(n=m[q]).name&&p.setAttribute(n.name,n.value);(c=(p.text=l.text,p)).src&&!c.hasAttribute("async")?(c.onload=c.onerror=v,e.head.appendChild(c)):(e.head.appendChild(c),
v())}})()})}var f,t,h=[],w=/p/.test(e.readyState);Function();(f=function(d,a){w?x(d,a):h.push(d,a)}).all=u;f.js=function(d,a,g,b){f(function(c){(c=r(t,a,b)).src=d;e.head.appendChild(c)},g)};k.addEventListener("onpageshow"in k?"pageshow":"load",function(){for(w=!u();h[0];)f(h.shift(),h.shift())});k.Defer=f}(this,document,setTimeout);
const userInteractionEvents=["mouseover","keydown","touchstart","touchmove","wheel"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){fvmloadscripts();userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}function fvmloadscripts(){Defer.all('script[type="fvm-script-delay"]')};
</script>
</body></html>                                    </div>

                                </div>


                            </div>





                        </div>




                        







                    
                    
                </div>

                                
                <div class="sidebar_column">
                    <section class="right_sidebar right_sidebar_infinite">
                        <div class="right_sidebar_box d-none d-lg-block">

                            <div class="article_author">

                                <div class="article_author_left">
                                                                        <div class="article_author_image">
                                        <img src="https://www.tomshw.it/wp-content/uploads/2019/03/alessandro-crea-300x300.jpg" title="Alessandro Crea"/>
                                    </div>
                                                                                                            <div class="article_author_name">
                                        di <strong>

                                            <a href="https://www.tomshw.it/author/alessandro-crea/">                                                Alessandro Crea                                                </a>
                                        </strong>                                     </div>
                                    
                                </div>
                                <div class="article_author_right">

                                    <div class="item_short_desc_time">venerdì 11 Marzo 2022 11:30</div>


                                    <div class="item_readtime">
                                        <ul>
                                            <li><i class="fas fa-clock"></i><span> 4 min</span></li>
                                            <li><i class="fas fa-comment"></i><a href="#disqus_row703348"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/scienze/gli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura/"> vai ai commenti</span></a></li>
                                        </ul>
                                    </div>
                                    <script>
    window.nextPostTitle = "Gli assioni possono aiutarci nella ricerca della materia oscura";
</script>
<div class="share-sidebar-container">
    <div class="sharethis-inline-share-buttons" style="display:none !important"></div>
    <div class="share-button-container">

        <div class="share-button fb" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)">
            <i class="fab fa-facebook-f"></i>
        </div>
        <div class="share-button tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fab fa-twitter"></i>
        </div>
        <div class="share-button wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fab fa-whatsapp"></i>
        </div>
        <div class="share-button tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)" >
            <i class="fab fa-telegram"></i>
        </div>
    </div>
    <div class="count-container" style="display:none;"><div class="count-counter"></div><div class="count-label">Shares</div></div>
</div>                                </div>
                            </div>
                            <div class="article_tags">
                                <strong>Più informazioni su</strong>
                                <ul><li><i class="fa fa-tag"></i> <a href="https://www.tomshw.it/tag/assioni/" rel="tag">assioni</a></li><li><i class="fa fa-tag"></i> <a href="https://www.tomshw.it/tag/materia-oscura/" rel="tag">Materia oscura</a></li> <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-scienze/ricerca/" rel="tag">Ricerca</a></li> 

                            </div>

                        </div>
                        
                        <div id="single_scienze_single_sidebar" class="sidebar-single" data-vertical=""><div class="edinet_adv_container  det_scienze bx bx_1">            <div id="crm_srl-th_scienze_d_bx1"  class=""></div>
            <script>
                if (jQuery("#crm_srl-th_scienze_d_bx1").is(":visible")) {

                    console.log("Edinet ADV adding zone: tag  crm_srl-th_scienze_d_bx1 slot id: th_scienze_d_bx1");

                    CRM_ADS.addZone({tag:"crm_srl-th_scienze_d_bx1",name:"th_scienze_d_bx1",matchMedia:"(min-width: 1024px)"});


                }
            </script>


            </div>                <div class="d-flex flex-column justify-content-between h-100">
                    <div class="edinet_adv_container  det_scienze bx bx_2">            <div id="crm_srl-th_scienze_d_bx2"  class=""></div>
            <script>
                if (jQuery("#crm_srl-th_scienze_d_bx2").is(":visible")) {

                    console.log("Edinet ADV adding zone: tag  crm_srl-th_scienze_d_bx2 slot id: th_scienze_d_bx2");

                    CRM_ADS.addZone({tag:"crm_srl-th_scienze_d_bx2",name:"th_scienze_d_bx2"});


                }
            </script>


            </div><div class="edinet_adv_container  det_scienze bx bx_3">            <div id="crm_srl-th_scienze_d_bx3"  class=""></div>
            <script>
                if (jQuery("#crm_srl-th_scienze_d_bx3").is(":visible")) {

                    console.log("Edinet ADV adding zone: tag  crm_srl-th_scienze_d_bx3 slot id: th_scienze_d_bx3");

                    CRM_ADS.addZone({tag:"crm_srl-th_scienze_d_bx3",name:"th_scienze_d_bx3"});


                }
            </script>


            </div>                </div>
                </div>
                    </section>
                </div>
                
                
            </div>
                                    



                    


                    
                    
            
                <div class="hide_desktop">

                    <div class="edinet_adv_container  det_scienze bx bx_2">            <div id="custom_mob_bx_43740"  class=""></div>
            <script>
                if (jQuery("#custom_mob_bx_43740").is(":visible")) {

                    console.log("Edinet ADV adding zone: tag  custom_mob_bx_43740 slot id: th_scienze_d_bx2");

                    CRM_ADS.addZone({tag:"custom_mob_bx_43740",name:"th_scienze_d_bx2"});


                }
            </script>


            </div>
                </div>

                
                
                

                                <div class="disqus_comments_loader">
                        <div class="disqus_comments_loader_inner">
                            <a href="#" onclick="return loadDisqus(jQuery('div[data-post-id=703348]'), '703348', 'https://www.tomshw.it/scienze/gli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura/', 'Gli assioni possono aiutarci nella ricerca della materia oscura');">
                                <div class="disqus-comment-count" data-disqus-identifier="703348"> <div class="bubble"><em></em></div><span>Leggi i commenti</span> </div>
                            </a>
                        </div>
                    </div>
                    <div class="row" id="disqus_row703348">
                        <div class="col-12 main_single_col">
                            <div class="disqus_container" data-post-id="703348">
                            </div>
                           
                        </div>
                    </div>
                
            <div class="hide_desktop">

                <div class="edinet_adv_container  det_scienze bx bx_3">            <div id="custom_mob_bx_14444"  class=""></div>
            <script>
                if (jQuery("#custom_mob_bx_14444").is(":visible")) {

                    console.log("Edinet ADV adding zone: tag  custom_mob_bx_14444 slot id: th_scienze_d_bx3");

                    CRM_ADS.addZone({tag:"custom_mob_bx_14444",name:"th_scienze_d_bx3"});


                }
            </script>


            </div>
            </div>


                        <div class="OUTBRAIN" data-src="https://www.tomshw.it/scienze/gli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura/" data-widget-id="AR_1" data-ob-template="CustomTemplate"></div>
            <script>
                if (typeof OBR ===  'object' ) OBR.extern.researchWidget();
            </script>
            

        </div>


        </div>

    </article>
        <script>

        var element=document.querySelector('#begin_article_703348');

        if (typeof element!="undefined") { // no update per il primo

            var ArticleIntersectionObserver703348 = new IntersectionObserver(PSL_infiniteOnH1InViewport, {
                root: null,
                threshold: 0
            });

            ArticleIntersectionObserver703348.data_id = 703348;
            ArticleIntersectionObserver703348.data_title = element.getAttribute('data-title');
            ArticleIntersectionObserver703348.data_description = element.getAttribute('data-description');
            ArticleIntersectionObserver703348.data_url = element.getAttribute('data-url');
            ArticleIntersectionObserver703348.observe(element);

        }

    </script>
</div>

<span id="next_post_here"></span>
    


        </div> 

        
        
    
    <footer>
        <div class="footer_top">
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-4 col-lg-3 img_container_logo_footer">
                <a href="https://www.tomshw.it">
                    <img loading="lazy" width="188" height="27" src="https://www.tomshw.it/wp-content/uploads/2021/11/toms-logo_white_footer.png" alt="toms_logo_white_footer"/>
                </a>
            </div>
            <div class="col-12 col-md-4 col-lg-7 link_container_footer">
                <ul class="footer_links row justify-content-center">
                    <li id="menu-item-512267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-512267"><a href="https://www.tomshw.it/privacy/">Privacy</a></li>
<li id="menu-item-512266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512266"><a href="https://www.tomshw.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-512263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512263"><a href="https://www.tomshw.it/contattaci/">Contattaci</a></li>
<li id="menu-item-514352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514352"><a href="https://www.tomshw.it/feed-rss/">Feed RSS</a></li>
<li id="menu-item-599023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599023"><a href="/codici-sconto/">Codici sconto</a></li>
                </ul>
            </div>
            <div class="col-12 col-md-4 col-lg-2 share_icons_container">
                <ul class="share_icons group">
                    <li>
                        <a href="https://www.facebook.com/tomshardware.it" class="blank_target" title="Tomshw on Facebook"><i class="fab fa-facebook-f"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/TomsHWItalia" class="blank_target" title="Tomshw on Twitter"><i class="fab fa-twitter"></i></a>
                    </li>

                    <li>
                        <a href="https://www.instagram.com/tomshardwareitalia/" class="blank_target" title="Tomshw on Instagram"><i class="fab fa-instagram"></i></a>
                    </li>
                    <li><a href="//www.tomshw.it/feed/" class="blank_target" title="Rss feed"><i class="fas fa-rss"></i></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>
<div class="footer_bottom">
    <div class="container" style="position:relative;">
        <div class="row">
            <div class="col-12 order-sm-2 col-sm col-md-4 store_container">
                <div class="row justify-content-center justify-content-md-end">
                    <div class="col-5 col-xl-4">
                        <a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware" class="blank" title="Scarica l'app da Google Play"><img loading="lazy" class="img-fluid" src="https://www.tomshw.it/wp-content/uploads/2021/11/googlePlay.png" alt="Google Play"></a>
                    </div>
                    <div class="col-5 col-xl-4">
                        <a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" class="blank" title="Scarica l'app da App Store"><img loading="lazy" class="img-fluid" src="https://www.tomshw.it/wp-content/uploads/2021/11/appStore.png" alt="App Store"></a>
                    </div>
                </div>
            </div>
            <div class="col-12 order-sm-1 col-sm col-md-8 paragraph_footer">
                <p>
                    P.Iva 04146420965<br />
                    Testata giornalistica associata all'USPI Unione Stampa Periodica Italiana, registrata presso il Tribunale di Milano, nr. 285 del 9/9/2013 - Direttore: Andrea Ferrario
                </p>
                <p>
                    Copyright © 2022 - 3Labs Srl. - Tutti i diritti riservati. - credits: <a href="https://www.edinet.info?referrer=tomshardware" class="blank" ><img alt="logo_edinet" width="60" height="15" class="logo_edinet" src="https://www.tomshw.it/wp-content/uploads/2021/11/logo-def-edinet2016_white.png"></a>
                </p>
            </div>
            <div class="vertical_rule">
                <hr>
            </div>
        </div>
    </div>

</div>
        
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_scienze,scienze,assioni,materia-oscura,Ricerca,Notizia,mobile"   });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
    </noscript>
    

    
    
    <div style="display:none">
        
            <div class="container mega-menu mega-menu-vert" id="mega-menu-gallery" data-vert="gallery" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-video" data-vert="video" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-offerta" data-vert="offerta" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-scienze" data-vert="scienze" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-bestseller" data-vert="bestseller" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-special" data-vert="special" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-newsletter" data-vert="newsletter" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-product" data-vert="product" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-offerta" data-vert="offerta" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

    
            <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

                <div class="row">
                    <div class="mega-menu-vert-col1 mega-menu-col">

                        <ul class="verticali_cat">

                        </ul>

                    </div>
                    <div class="mega-menu-vert-col2 col">



                    </div>




                </div>

            </div>




        <div id="paneltemplate" class="paneltemplate">


            <div class="row">
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-1">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img mmv-news-1-img">
                                    <a href="#" class="mmv-news-img-1-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-1-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-lg-6">
                    <div class="mmv-news mmv-news-2">
                        <div class="row align-items-center">
                            <div class="col-6">
                                <div class="mmv-news-img  mmv-news-2-img">
                                    <a href=#" class="mmv-news-img-2-link mmv-news-img-link"></a>
                                </div>
                            </div>
                            <div class="col-6">

                                <a href="#" class="mmv-news-text-link mmv-news-2-text-link"></a>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-12">
                    <div class="mega-menu-lista-news">
                        <ul class="mega-menu-lista-news-list">




                        </ul>
                    </div>
                </div>
            </div>


        </div>

        </div>

    <div style="display:none">
        <div class="mega-menu-container" id="mega-menu-home-container">
            <div class="container mega-menu" id="mega-menu-home">

                <div class="row">
                    <div class="mega-menu-home-col1 mega-menu-col">
                        <ul class="verticali">
                            <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Tom's Hardware</a></li>
                            <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                            <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">MobileLabs</a></li>
                            <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                            <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">MotorLabs</a></li>
                            <li class="vert_business"><a href="https://www.tomshw.it/business/" data-href="#panel6 ">B2BLabs</a></li>
                            <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel7"><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                        </ul>
                        <ul class="shortcuts">
                            <li><a href="/">Home</a></li>
                            <li><a href="/ultimenews/24">Le news di oggi</a></li>
                            <li><a href="/ultimenews/48">Le news di ieri</a></li>
                            <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                        </ul>

                    </div>
                    <div class="mega-menu-home-col2 mega-menu-col">
                        

                            <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                            </div>
                            

                            <div class="panel" data-vertical="videogioco" id="panel2" >

                            </div>
                            

                            <div class="panel" data-vertical="smartphone" id="panel3" >

                            </div>
                            

                            <div class="panel" data-vertical="culturapop" id="panel4" >

                            </div>
                            

                            <div class="panel" data-vertical="automotive" id="panel5" >

                            </div>
                            

                            <div class="panel" data-vertical="business" id="panel6" >

                            </div>
                            

                            <div class="panel" data-vertical="altro" id="panel7" >

                            </div>
                                                </div>
                    <div class="col mega-menu-col mega-menu-col-news">
                        <h3>Ultime news</h3>
                        <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                            <ul id="mega-menu-lista-news-list">

                            </ul>


                            <h3>Ultimo video</h3>
                            <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                                <a id="mega-menu-last-video-link" href="#"></a>
                                <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                            </div>

                        </div>
                    </div>


                </div>

            </div>
        </div>
    </div>

        

            <script>

            (function () {
                var adv_launched = false,
                    cmp_ui_shown = false;
                __tcfapi('addEventListener', 2, function (tcData, success) {
                    var status = tcData.eventStatus;
                    console.log('got cmp status:', status);
                    switch (status) {
                        case "cmpuishown":
                            cmp_ui_shown = true;
                            break;
                        case "tcloaded":
                        case "useractioncomplete":
// avoid false positive
                            if (status === "useractioncomplete" &&
                                !cmp_ui_shown) {
                                break;
                            }
                            if (!adv_launched) {
// launch runtime
                                adv_launched = true;
                                CRM_ADS.show();

                                // MODIFICA MARIO 3/3/2021
                                // lanciamo evento
                                document.dispatchEvent(new CustomEvent('edinet_adv_ready'));
                                console.log("dispatch di edinet_adv_ready");

                                edinet_adv_ready=true;

                            }
                            break;
                    }
                });
            })();


        </script>
    	<div class="bottom_bar_fixed">
		<ul class="social_share custom_images" >
			<li class="counter-placeholder"><a href="#" title="Condividi" class="share-button system"><span><i class="fas fa-share-alt"></i></span></a> </li>
			<li><a href="#" title="Condividi su Facebook" class="share-facebook-bg" role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><span><i class="fab fa-facebook-f"></i></span></a></li>

			<li><a href="#" title="Condividi su Twitter" class="share-twitter-bg" role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><span><i class="fab fa-twitter"></i></span></a></li>

			<li><a href="#" title="Condividi su Whatsapp" class="share-whatsapp-bg" role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><span><i class="fab fa-whatsapp"></i></span></a></li>

			<li><a href="#" title="Condividi su Telegram" class="share-telegram-bg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><span><i class="fab fa-telegram"></i></span></a></li>

		</ul>
	</div>
	<script>
        document.body.addEventListener("infinite_loaded",function (e) {
            edi_get_counter(e.postId);
        },false);
	</script>
    
        <div id="bio_ep" style="display: none">
        <div class="container-fluid">
            <div id="bio_ep_inner">
                <img loading="lazy" class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/3labs_child/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
                    <div class="bioep_items_container">

        
        
            <div class="news_item news_item_exitonintent_item news_item_exitonintent_item_703376 news_item_exitonintent_item_1 offerte chrono">

    <div class="col_container">

        
            <div class="image_container has_link cover">
                <picture>
<source media="(min-width:576px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/03/sandisk-219334.large.webp"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/03/sandisk-219334.large.jpg"><source media="(min-width:350px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/03/sandisk-219334.medium.webp"><source media="(min-width:350px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/03/sandisk-219334.medium.jpg"><source media="(min-width:150px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/03/sandisk-219334.small.webp"><source media="(min-width:150px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/03/sandisk-219334.small.jpg"><source media="(min-width:100px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/03/sandisk-219334.micro.webp"><source media="(min-width:100px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/03/sandisk-219334.micro.jpg"><img itemprop="image" alt="SanDisk" class="lazy_background" data-src="https://www.tomshw.it/images/images/2022/03/sandisk-219334.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.tomshw.it/offerte/sandisk-sconti-su-schede-di-memoria-e-flash-drive-59/"></a>

                            </div>

        
        <div class="text_part_wrapper">
            <div class="text_part expand_title_link">

                <div class="title">
                    
                    <a  href="https://www.tomshw.it/offerte/sandisk-sconti-su-schede-di-memoria-e-flash-drive-59/" >SanDisk: sconti su schede di memoria e flash drive! -59%</a>
        
                </div>

                
                    <div class="excerpt">
                        Questo è un buon momento per aumentare la memoria interna dei vostri dispositivi mobile, acquistando schede di memoria e chiavette&hellip;
                    </div>

                
                
        <div class="author">
                <span class="reading-time-icon secondary"><i class="far fa-clock"></i> 3</span>
        di Dario De Vita <span class="date_part">- 1 minuto fa</span>
        </div>


                <ul class="news_item_tags">
            <li>
            <a href="https://www.tomshw.it/tag/chiavetta-usb/">Chiavetta USB</a>

        </li>
            <li>
            <a href="https://www.tomshw.it/tag/chiavette/">chiavette</a>

        </li>
            <li>
            <a href="https://www.tomshw.it/tag/memorie/">memorie</a>

        </li>
            <li>
            <a href="https://www.tomshw.it/tag/offerte-amazon/">Offerte Amazon</a>

        </li>
            <li>
            <a href="https://www.tomshw.it/tag/offerte-e-sconti/">Offerte e Sconti</a>

        </li>
            <li>
            <a href="https://www.tomshw.it/tag/offerte-sandisk/">Offerte Sandisk</a>

        </li>
            <li>
            <a href="https://www.tomshw.it/tag/usb/">USB</a>

        </li>
    </ul>

            </div>
        </div>
    </div>

    <span class="reading-time-icon">
    <i class="far fa-clock"></i>
    3
   </span>


    <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.tomshw.it/offerte/sandisk-sconti-su-schede-di-memoria-e-flash-drive-59/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('SanDisk: sconti su schede di memoria e flash drive! -59%') + '&url=' + encodeURIComponent('https://www.tomshw.it/offerte/sandisk-sconti-su-schede-di-memoria-e-flash-drive-59/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('SanDisk: sconti su schede di memoria e flash drive! -59%').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.tomshw.it/offerte/sandisk-sconti-su-schede-di-memoria-e-flash-drive-59/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.tomshw.it/offerte/sandisk-sconti-su-schede-di-memoria-e-flash-drive-59/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('SanDisk: sconti su schede di memoria e flash drive! -59%') + '&url=' + encodeURIComponent('https://www.tomshw.it/offerte/sandisk-sconti-su-schede-di-memoria-e-flash-drive-59/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.tomshw.it/offerte/sandisk-sconti-su-schede-di-memoria-e-flash-drive-59/' + '?share_from=telegram') +'&text='+ encodeURIComponent('SanDisk: sconti su schede di memoria e flash drive! -59%') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>

    </ul>
</div>

    <div class="shout">Offerta</div>

    
            <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.tomshw.it/offerte/sandisk-sconti-su-schede-di-memoria-e-flash-drive-59/"
        },
        "headline": "SanDisk: sconti su schede di memoria e flash drive! -59%",
        "image": [ "https://www.tomshw.it/images/images/2022/03/sandisk-219334.large.jpg" ],
        "datePublished": "2022-03-11T11:30:52+01:00 ",
        "dateModified": "2022-03-11T10:57:28+01:00 ",

        "creator": {

                    "@type": "person",

                    "name": "Dario De Vita"
                                                        },

        "publisher": {
            "@type": "Organization",
            "name": "",
            "logo": {
                "@type": "ImageObject",
                "url": ""
            }
        },
        "description": "Questo è un buon momento per aumentare la memoria interna dei vostri dispositivi mobile, acquistando schede di memoria e chiavette&amp;hellip;"
    }
</script></div>



        
            <div class="news_item news_item_exitonintent_item news_item_exitonintent_item_703359 news_item_exitonintent_item_3 offerte chrono">

    <div class="col_container">

        
            <div class="image_container has_link cover">
                <picture>
<source media="(min-width:576px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/03/copertine-219302.large.webp"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/03/copertine-219302.large.jpg"><source media="(min-width:350px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/03/copertine-219302.medium.webp"><source media="(min-width:350px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/03/copertine-219302.medium.jpg"><source media="(min-width:150px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/03/copertine-219302.small.webp"><source media="(min-width:150px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/03/copertine-219302.small.jpg"><source media="(min-width:100px)" type="image/webp" data-srcset="https://www.tomshw.it/images/images/2022/03/copertine-219302.micro.webp"><source media="(min-width:100px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2022/03/copertine-219302.micro.jpg"><img itemprop="image" alt="Acer Nitro VG270UP" class="lazy_background" data-src="https://www.tomshw.it/images/images/2022/03/copertine-219302.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.tomshw.it/offerte/questo-monitor-gaming-27-144-hz-oggi-e-al-prezzo-piu-basso-di-sempre/"></a>

                            </div>

        
        <div class="text_part_wrapper">
            <div class="text_part expand_title_link">

                <div class="title">
                    
                    <a  href="https://www.tomshw.it/offerte/questo-monitor-gaming-27-144-hz-oggi-e-al-prezzo-piu-basso-di-sempre/" >Questo monitor gaming 27&#8243; 144 Hz oggi è al prezzo più basso di sempre!</a>
        
                </div>

                
                    <div class="excerpt">
                        Un monitor gaming di qualità ad un prezzo eccezionale? Amazon ha per voi l'offerta migliore di sempre per l'Acer Nitro&hellip;
                    </div>

                
                
        <div class="author">
                <span class="reading-time-icon secondary"><i class="far fa-clock"></i> 3</span>
        di Pietro Spina <span class="date_part">- 32 minuti fa</span>
        </div>


                <ul class="news_item_tags">
            <li>
            <a href="https://www.tomshw.it/tag/monitor-gaming/">Monitor Gaming</a>

        </li>
            <li>
            <a href="https://www.tomshw.it/tag/offerte-acer/">Offerte Acer</a>

        </li>
            <li>
            <a href="https://www.tomshw.it/tag/offerte-amazon/">Offerte Amazon</a>

        </li>
            <li>
            <a href="https://www.tomshw.it/tag/offerte-e-sconti/">Offerte e Sconti</a>

        </li>
            <li>
            <a href="https://www.tomshw.it/tag/offerte-gaming/">Offerte Gaming</a>

        </li>
            <li>
            <a href="https://www.tomshw.it/tag/offerte-monitor/">Offerte Monitor</a>

        </li>
    </ul>

            </div>
        </div>
    </div>

    <span class="reading-time-icon">
    <i class="far fa-clock"></i>
    3
   </span>


    <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.tomshw.it/offerte/questo-monitor-gaming-27-144-hz-oggi-e-al-prezzo-piu-basso-di-sempre/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Questo monitor gaming 27&#8243; 144 Hz oggi è al prezzo più basso di sempre!') + '&url=' + encodeURIComponent('https://www.tomshw.it/offerte/questo-monitor-gaming-27-144-hz-oggi-e-al-prezzo-piu-basso-di-sempre/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Questo monitor gaming 27&#8243; 144 Hz oggi è al prezzo più basso di sempre!').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.tomshw.it/offerte/questo-monitor-gaming-27-144-hz-oggi-e-al-prezzo-piu-basso-di-sempre/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.tomshw.it/offerte/questo-monitor-gaming-27-144-hz-oggi-e-al-prezzo-piu-basso-di-sempre/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Questo monitor gaming 27&#8243; 144 Hz oggi è al prezzo più basso di sempre!') + '&url=' + encodeURIComponent('https://www.tomshw.it/offerte/questo-monitor-gaming-27-144-hz-oggi-e-al-prezzo-piu-basso-di-sempre/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.tomshw.it/offerte/questo-monitor-gaming-27-144-hz-oggi-e-al-prezzo-piu-basso-di-sempre/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Questo monitor gaming 27&#8243; 144 Hz oggi è al prezzo più basso di sempre!') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>

    </ul>
</div>

    <div class="shout">Offerta</div>

    
            <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.tomshw.it/offerte/questo-monitor-gaming-27-144-hz-oggi-e-al-prezzo-piu-basso-di-sempre/"
        },
        "headline": "Questo monitor gaming 27&#8243; 144 Hz oggi è al prezzo più basso di sempre!",
        "image": [ "https://www.tomshw.it/images/images/2022/03/copertine-219302.large.jpg" ],
        "datePublished": "2022-03-11T11:00:29+01:00 ",
        "dateModified": "2022-03-11T09:57:10+01:00 ",

        "creator": {

                    "@type": "person",

                    "name": "Pietro Spina"
                                                        },

        "publisher": {
            "@type": "Organization",
            "name": "",
            "logo": {
                "@type": "ImageObject",
                "url": ""
            }
        },
        "description": "Un monitor gaming di qualità ad un prezzo eccezionale? Amazon ha per voi l&#039;offerta migliore di sempre per l&#039;Acer Nitro&amp;hellip;"
    }
</script></div>



        
    </div>

            </div>
        </div>
    </div>
        <script>

            loadScript(environment.child_theme_location + '/assets/js/bioep.js')

                .then(function () {

                    console.log("bioep loaded");

                        bioEp.init({
                            showOnDelay: false,
                            cookieExp: 1,
                            width: 980,
                            onPopup: function () {
                                myLazyLoadPicture.update();
                            }
                        });

                })

                .catch(function () {

                    console.error("bioep not loaded");

                });

        </script>

        


    </footer>
        </div>


<script id="child-events-js">
if(typeof jQuery!=='undefined'&&typeof gtag!=='undefined'){(function($){$(function(){edi_ga_events_main_menu();edi_ga_events_trending_topics();});function edi_ga_events_main_menu(menu_class){var $main_menu=$('#menu-header');if($main_menu.length>0){$main_menu.each(function(index){var $main_menu_elem=$(this).find('.menu-item');if($main_menu_elem.length>0){$main_menu_elem.each(function(index){var elem_classes=$(this).attr('class').split(' ');var elem_class='';elem_classes.map(function(val,index){var regex='/^vert_/';if(val.search(regex)){elem_class=val;}});var ga_event="gtag('event', 'Click', {'event_category' : 'Main Menu','event_label' : '"+elem_class+"'} )";$(this).find('a').attr('onClick',ga_event);})}});}}
function edi_ga_events_trending_topics(){var $tag_list=$('.topics_container ');if($tag_list.length>0){$tag_list.each(function(index){var $tag_elements=$(this).find('a');if($tag_elements.length>0){$tag_elements.each(function(index){var elem_text=$(this).text();var ga_event="gtag('event', 'Click', {'event_category' : 'Trending Topics','event_label' : '"+elem_text+"'} )";$(this).attr('onClick',ga_event);})}});}}})(jQuery)}
</script>
<script src='https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/single.js?ver=1646237487' id='child-single-js' defer></script>
<script src='https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/juxtapose.min.js?ver=1564653191' id='child-juxtapose-js' defer></script>
<script src='//a.teads.tv/page/111885/tag?ver=5.8.4' id='child-teads-js' async></script>
<script src='https://www.tomshw.it/wp-content/themes/3labs_child/assets/js/edinet_adv.js?ver=1640077737' id='child-edinet-adv-js' async></script>
<script src='https://www.tomshw.it/wp-content/themes/3labs/assets/js/init.js?ver=1632475625' id='init-script-js' defer></script>

<script id="picture-fill-js">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</script>

<script id="flickity-loader-js">
domReady(function(){if(typeof Flickity!='function'){loadScript(environment.main_theme_location+'/inc/lib/node_modules/flickity/dist/flickity.pkgd.min.js').then(function(){console.log("Flickity loaded");executeCallers(flick_callers,function(){flick_callers_executed=true;});}).catch(function(){console.error("Flickity not loaded");});}else{if(typeof Flickity=='function'){executeCallers(flick_callers,function(){flick_callers_executed=true;});}}});
</script>
<script src='https://www.tomshw.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>

<script>
    var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
    if (lin_cookie)
    {
        jQuery.ajax({
            dataType: "json",
            url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
            data: { action : 'edinews_get_admin_bar', link: 'https://www.tomshw.it/scienze/gli-assioni-possono-aiutarci-nella-ricerca-della-materia-oscura/', ttid: '' },
            success: function(data, textStatus, jqXHR) {
                if ( data.success )
                {
                    jQuery("body").append(data.html);
                    jQuery("body").addClass("logged-in admin-bar");
                }
            }
        });
    }

</script>
</div> 
</body>
</html>