<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
            <meta name="article:section" content="videogioco">
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <title>Fortnite: dove trovare gli Scagnozzi da eliminare nei rifugi | Game Division</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con l&#039;arrivo delle nuove sfide settimanali di Fortnite, oggi vi aiutiamo a scovare le esatte posizioni dei rifugi dove trovare gli Scagnozzi da eliminare."/>
<link rel="canonical" href="https://www.tomshw.it/videogioco/fortnite-posizione-scagnozzi-rifugi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fortnite: dove trovare gli Scagnozzi da eliminare nei rifugi | Game Division" />
<meta property="og:description" content="Con l&#039;arrivo delle nuove sfide settimanali di Fortnite, oggi vi aiutiamo a scovare le esatte posizioni dei rifugi dove trovare gli Scagnozzi da eliminare." />
<meta property="og:url" content="https://www.tomshw.it/videogioco/fortnite-posizione-scagnozzi-rifugi/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:publisher" content="https://www.facebook.com/tomshardware.it/" />
<meta property="article:tag" content="Fortnite" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con l&#039;arrivo delle nuove sfide settimanali di Fortnite, oggi vi aiutiamo a scovare le esatte posizioni dei rifugi dove trovare gli Scagnozzi da eliminare." />
<meta name="twitter:title" content="Fortnite: dove trovare gli Scagnozzi da eliminare nei rifugi | Game Division" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-66f6685d-1587483303.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-64591a16-1587483303.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fvideogioco%2Ffortnite-posizione-scagnozzi-rifugi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fvideogioco%2Ffortnite-posizione-scagnozzi-rifugi%2F&#038;format=xml" />
<meta property="fb:pages" content="84140146470" /><script> var $ = jQuery; </script><link rel="amphtml" href="https://www.tomshw.it/videogioco/fortnite-posizione-scagnozzi-rifugi/?amp">

    
        <script src="https://bundles.stcrm.it/bundle-th?v=2020052114"></script>

    


    <link rel="stylesheet" href="https://www.tomshw.it/wp-content/themes/tomshw/css/new_header.css">

    <!-- self generated og tags --><meta property="og:image:width" content="768"><meta property="og:image:height" content="432"><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2019/10/fortnite-capitolo-2-stagion-1-56510.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2019/10/fortnite-capitolo-2-stagion-1-56510.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2019/10/fortnite-capitolo-2-stagion-1-56510.768x432.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2019/10/fortnite-capitolo-2-stagion-1-56510.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
        <script>

        var disqus_shortname = 'tomshardware';

        console.log("fetching "+'//' + disqus_shortname + '.disqus.com/count.js');
        const disqus_count_script = document.createElement('script');
        disqus_count_script.async = true;
        disqus_count_script.src = '//' + disqus_shortname + '.disqus.com/count.js';
        const script_placeholder = document.getElementsByTagName('script')[0];
        script_placeholder.parentNode.insertBefore(disqus_count_script, script_placeholder);
        disqus_count_script.onload = () => { disqus_counts_loaded() };

        function disqus_counts_loaded() {

            console.log("disqus_counts_loaded");

            DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;
            DISQUSWIDGETS.displayCount = function(arg) {

                arg.text={

                    and: "e",
                    comments: { zero: "<div class=\"bubble\"><em>0</em></div><span>Scrivi un commento</span>", multiple: "<div class=\"bubble\"><em>{num}</em></div><span>Leggi i commenti</span>", one: "<div class=\"bubble\"><em>1</em></div><span>Leggi i commenti</span>" }

                };

                DISQUSWIDGETS.old_displayCount(arg);

                //jQuery("[id], [comments]").trigger('disqus-counts-loaded');
                console.log(this);

            }
        }


    </script>

    
    
    

    
        <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async=true>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</script>
        <!-- End Quantcast Choice. Consent Manager Tag -->
        <style>
            .qc-cmp-button {
                background-color: #fff !important;
                border-color: #fff !important;
            }
            .qc-cmp-button:hover {
                background-color: transparent !important;
                border-color: #fff !important;
            }
            .qc-cmp-alt-action,
            .qc-cmp-link {
                color: #fff !important;
            }
            .qc-cmp-button {
                color: #000 !important;
            }
            .qc-cmp-button.qc-cmp-secondary-button {
                color: #000 !important;
            }
            .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
                color:#ffffff !important;
            }
            .qc-cmp-button.qc-cmp-secondary-button {
                border-color: #000 !important;
                background-color: transparent !important;
            }
            .qc-cmp-button.qc-cmp-secondary-button:hover {
                background-color: #000 !important;
            }
            .qc-cmp-ui,
            .qc-cmp-ui .qc-cmp-main-messaging,
            .qc-cmp-ui .qc-cmp-messaging,
            .qc-cmp-ui .qc-cmp-beta-messaging,
            .qc-cmp-ui .qc-cmp-title,
            .qc-cmp-ui .qc-cmp-sub-title,
            .qc-cmp-ui .qc-cmp-purpose-info,
            .qc-cmp-ui .qc-cmp-table,
            .qc-cmp-ui .qc-cmp-table-header,
            .qc-cmp-ui .qc-cmp-vendor-list,
            .qc-cmp-ui .qc-cmp-vendor-list-title {
                color: #000 !important;
            }
            .qc-cmp-ui a,
            .qc-cmp-ui .qc-cmp-alt-action {
                color: #fff !important;

            }
            .qc-cmp-ui {
                background-color: #ccc !important;

            }
            .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                background-color: #fafafa !important;
            }
            .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                background-color: #ffffff !important;
            }

            .qc-cmp-sub-title {

                line-height: 48px !important;
            }

            .qc-cmp-ui-content {

                padding: 20px 10px 20px 10px !important;
                overflow: hidden !important;
            }

            #qcCmpUi {

                min-height: 0 !important;
            }

            .qc-cmp-button-small {

                font-size: 11px !important;
                letter-spacing: normal !important;
            }

        </style>

    
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->

    

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
            
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

            
        });
    </script>

    <!-- End Google Tag Manager -->


    <!--START GOOGLE TAG MANAGER CODE -->
<!--TODO: restore after re-enabling AMP -->
<script>
    dataLayer = [];
</script>



	<script>

        function setGtmDataLayer(   nPostId,
                                    strPostTitle,
                                    strAuthorName,
                                    strPostStatus,
                                    strCanDisplayAdv,
                                    nPostYear,
                                    nPostMonth,
                                    nPostDay,
                                    arrAuthors,
                                    arrCompanies,
                                    strCollection,
                                    arrChannelTitle,
                                    arrTags,
                                    strPostType,
                                    strSponsored,
                                    nPostParentId,
                                    arrTranslators)
        {

            let content = {};
            content.id = nPostId;
            content.title = strPostTitle;
            content.user = strAuthorName;
            content.status = strPostStatus;
            content.canDisplayAdv = strCanDisplayAdv;
            content.published = { year: nPostYear, month: nPostMonth, day: nPostDay };
            content.authors = arrAuthors;
            content.companies = arrCompanies;
            content.collection = strCollection;
            content.channel = {title: arrChannelTitle };
            content.tags = arrTags;
            content.typology = strPostType;
            content.sponsored = strSponsored;
            content.sponsoredLabel = "";
            content.translators = arrTranslators;
            let PostParent = nPostParentId;

            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('content', content);
            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('PostParent', PostParent);

        }


        // VECCHIO CODICE

        dataLayer.push({"content.id":596831,"content.title":"Fortnite: dove trovare gli Scagnozzi da eliminare nei rifugi","content.user":"Gianluca Saitto", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2020", "content.published.month":"05", "content.published.day":"21", "content.authors":["Gianluca Saitto"], "content.companies":["Epic Games"], "content.collection":"", "content.channel.title":["Giochi Mobile","Giochi PC","Nintendo Switch","PlayStation","Xbox"], "content.tags":["Fortnite"], "content.typology":"videogioco","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[""]});

	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"videogioco","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>

<!--    -->
    <!-- script network pubblicitari -->

    
    <script async src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=4"></script>

    <!-- link rel="preconnect" href="https://sync.richaudience.com" / -->
    <style type="text/css">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</style>


    <!-- disqusLoader -->
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader2.js" defer="defer"></script>

    
    <script async src="https://contributor.google.com/scripts/6eb51268bafa63f5/loader.js"></script><script>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</script>



</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="videogioco-template-default single single-videogioco postid-596831 vert_videogioco img_background vert_common">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="main-header header-new">
    <div class="main_menu_row">

        <div class="container" id="header_container">
            <div class="row no-gutters">
                <div class="col-4 col-lg-1 col-xl-2">
                    <div id="main_button_toms">
                        <a href="/" title="Vai alla home">
                            <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo_toms_hardware_small_circle.png" alt="Tom's Hardware Italia" />

                        </a>
                    </div>
                    <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i></a>
                    </div>
                </div>
                
                <div class="d-none d-lg-flex col-lg-8">
                    <ul class="main_menu main_menu_desktop">

                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li id="menu-item-541889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-545090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>

                    </ul>
                </div>
                <div class="d-none d-lg-flex col-lg-3 col-xl-2">

                    <ul class="menu_header_right float-right">

                        <li id="menu-item-544812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/offerte/">offerte</a></li>
<li id="menu-item-544814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li>
                    </ul>

                </div>

                <div class="col d-lg-none">
                    <!-- main menu mobile / eventuali icone mobile -->
                    <div class="mobile_buttons">
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                        <!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                        <button class="mobile-menu-button" id="mobile_menu_button_bar">
                            <i class="fas fa-bars"></i>
                        </button>
                    </div>

                </div>
            </div>
        </div>
    </div>

    
</header>
<div id="super_container">


    <script type="application/ld+json">
       {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.tomshw.it/videogioco/fortnite-posizione-scagnozzi-rifugi/"
              },

          "headline": "Fortnite: dove trovare gli Scagnozzi da eliminare nei rifugi",
          "articleBody" : "Nuova settimana significa nuove sfide da affrontare e completare all&#039;interno della modalità Battaglia Reale di Fortnite. Vi abbiamo già paralto di dove trovare e come aprire i Forzieri delle Fazioni all&#039;interno delle basi Spia e di come nuotare oltre i portelloni dell&#039;Agenzia. Questa volta siamo pronti a darvi qualche utile consiglio sul come portare a termine la sfida che richiede di eliminare gli Scagnozzi nei rifugi.

Una delle nuove sfide settimanali chiamate Assalto all&#039;Agenzia, metterà i giocatori alla ricerca di cinque Scagnozzi da eliminare che si trovano all&#039;interno di diversi rifugi nella mappa di gioco. Una volta scovato il rifugio, al giocatore non servirà altro che individuare lo Scagnozzo che si trova in quell&#039;area ed eliminarlo.

https://www.youtube.com/watch?v=X4FFUhOK1-A

[foto id=&quot;94869, 94309, 93450&quot; align=&quot;center&quot;]

Le posizioni esatte dove trovare i rifugi degli Scagnozzi sono le seguenti:

 	Rifugio Eco: nella parte sud dell&#039;area Sabbie Sudate
 	Rifugio Alpha: nell&#039;area Parco Pacifico
 	Rifugio Charlie: nella parte ad est dell&#039;area Scogliere Scoscese
 	Rifugio Beta: nella parte ad est dell&#039;area Fattoria Frenetica
 	Rifugio Delta: nella parte a sud - ovest dell&#039;area Lago Languido

Proprio come nelle sfide precedenti di questa settimana, per portare a termine il compito servirà eliminare almeno tre degli Scagnozzi nei loro rifugi ed il gioco sarà fatto. Avete già completato qualche sfida settimanale di Fortnite? Come vi sembrano le ultime aggiunte effettuate da Epic Games nel proprio battle roayle? Diteci la vostra nella sezione dedicata ai commenti.
Se siete degli amanti di Fortnite, allora non potete lasciarvi scappare l&#039;occasione di ritorvare i vostri luoghi preferiti del videogioco anche all&#039;interno del Monopoly a tema Fortnite. Potete acquistarelo comodamente su Amazon a questo indirizzo.",
          "image": "https://www.tomshw.it/images/images/2019/10/fortnite-capitolo-2-stagion-1-56510.1200x675.jpg",
          "datePublished": "2020-05-21T16:33:21+00:00 ",
          "dateModified": "2020-05-21T16:33:21+00:00",

          "author": {
            "@type": "Person",

            "name": "Gianluca Saitto"
                                    ,
            "image": "https://secure.gravatar.com/avatar/c22ecd9c7b49e1d1218bc8b821652401?s=96&#038;d=mm&#038;r=g"

            
          },
           "publisher": {
            "@type": "Organization",
            "name": "Tom's Hardware Italia",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png"
            }
          },
          "description": "Con l&#039;arrivo delle nuove sfide settimanali di Fortnite, oggi vi aiutiamo a scovare le esatte posizioni dei rifugi dove trovare&hellip;"
        }

        </script>
    
<div class="contenitore_articolo">
    <article class="" data-post-id="596831">






                <!-- new -->
        <meta itemprop="image" content="https://www.tomshw.it/images/images/2019/10/fortnite-capitolo-2-stagion-1-56510.1200x675.jpg">
        
        <div style="padding-top: 0" class="page page_background page_big_background vert_videogioco">

            <!-- nelle single la skin viene caricata qui e non nella header -->
            
            <!-- edinet_adv_crm_srl_slot asked for det_videogioco skin  --><div class="edinet_adv_container ">            <div id="crm_srl-th_gamedivision_d_skin1"  class="det_videogioco skin  "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_skin1",name:"th_gamedivision_d_skin",matchMedia:"(min-width: 1300px)"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_videogioco skin_xs  --><div class="edinet_adv_container ">            <div id="crm_srl-th_gamedivision_d_skin_xs1"  class="det_videogioco skin skin_xs  "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_skin_xs1",name:"th_gamedivision_d_skin_xs",matchMedia:"(min-width: 1024px) and (max-width: 1299px)"});</script>


            </div>
            
            <script>

                nInfiniteCount=2;
                singleNextPost=596814;


            </script>

            

            <div class="container content_container content_trunk_container ">


                                <!-- menu secondario -->

                <div class="section_menu">

                    <div class="row no-gutters">

                        
                        <div class="col-12 col-md-4 col-lg-3 col-xl-2">

                        
                            <div class="logo_container">

                                                                <a href="https://www.tomshw.it/videogiochi/">
                                    <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/GD-logo-orizzontale.svg" alt="Tom's Hardware Game Division" title="Tom's Hardware Game Division';"/>
                                    <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/GD-logo-orizzontale.svg"  alt="Tom's Hardware Game Division" title="Tom's Hardware Game Division';"/>
                                </a>


                            </div>
                        </div>

                        
                        <div class="col-12 col-md-8 col-lg-9 col-xl-10">

                        
                                                        <div class="edi-pn-ProductNav_Wrapper">

                                        <nav id="pnProductNavContents1">
                                            
                                            <span><a href="/notizie-videogioco-type/recensione/" class="pn-ProductNav_Link" aria-selected="true">Recensioni</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/videogioco/gta-6/" class="pn-ProductNav_Link" aria-selected="true">GTA 6 </a></span>

                                            
                                            <span><a href="https://www.tomshw.it/videogioco/google-stadia/" class="pn-ProductNav_Link" aria-selected="true">Google Stadia</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/videogioco/assassins-creed-valhalla/" class="pn-ProductNav_Link" aria-selected="true">Assassin's Creed Valhalla</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/videogioco/unreal-engine-5/" class="pn-ProductNav_Link" aria-selected="true">Unreal Engine 5</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/videogioco/xbox-series-x-data-uscita-specifiche-prezzo/" class="pn-ProductNav_Link" aria-selected="true">Xbox Series X</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/videogioco/playstation-5-prezzo-specifiche-uscita/" class="pn-ProductNav_Link" aria-selected="true">PlayStation 5</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/videogioco/warzone-call-of-duty/" class="pn-ProductNav_Link" aria-selected="true">Warzone Call of Duty</a></span>

                                                                                    </nav>

                                    <script>

                                        //console.log(document.querySelector('#pnProductNavContents1'));

                                        jQuery('#pnProductNavContents1').flickity({
                                            cellAlign: 'left',
                                            freeScroll: true,
                                            prevNextButtons: false,
                                            pageDots: false,
                                            contain: true
                                        });

                                    </script>

                            </div>
                                    <!-- ricerca -->
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>


                        </div>


                    </div>


                </div>

                                    
                        
                                    


            <!-- fine menu secondario -->
            
                <!-- MASTHEAD NETWORK ID: crm_srl -->
                <!-- edinet_adv_crm_srl_slot asked for det_videogioco mh 1 --><div class="edinet_adv_container ">            <div id="crm_srl-th_gamedivision_d_mh11"  class="det_videogioco mh mh1 "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_mh11",name:"th_gamedivision_d_mh1",matchMedia:"(min-width: 1024px)"});</script>


            </div>
                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">




                            <span class="item_tag item_tag_top vert_videogioco">Giochi PC</span>
                                                                                        <h1 id="h1_596831" data-description="Con l&#039;arrivo delle nuove sfide settimanali di Fortnite, oggi vi aiutiamo a scovare le esatte posizioni dei rifugi dove trovare gli Scagnozzi da eliminare." data-url="https://www.tomshw.it/videogioco/fortnite-posizione-scagnozzi-rifugi/" data-title="Fortnite: dove trovare gli Scagnozzi da eliminare nei rifugi">Fortnite: dove trovare gli Scagnozzi da eliminare nei rifugi</h1>
                            
                            <div class="row d-block d-lg-none">
                                <div class="col-12">
                                    
                                    <div class="main_column_author row align-items-center no-gutters">

                                        <div class="article_author_left col-2">
                                            
                                                <div class="article_author_image">
                                                    <img class="img-fluid" src="https://secure.gravatar.com/avatar/c22ecd9c7b49e1d1218bc8b821652401?s=96&#038;d=mm&#038;r=g" title="Gianluca Saitto"/>
                                                </div>

                                            

                                        </div>
                                        <div class="col_author_right col">

                                            
                                                                                        <div class="article_author_name">
                                                di <strong>
                                                    <a href="https://www.tomshw.it/author/gianluca-saitto/">                                                        Gianluca Saitto                                                        </a>
                                                </strong> 
                                                <time class="item_short_desc_time">giovedì 21 maggio 2020 16:33</time>



                                                <div class="item_readtime">
                                                    <ul>
                                                        <li><i class="fas fa-clock"></i><span> 1 min</span></li>
                                                        <li><i class="fas fa-comment"></i><a href="#disqus_row596831"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/videogioco/fortnite-posizione-scagnozzi-rifugi/"> vai ai commenti</span></a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                            
                                        </div>

                                    </div>

                                </div>
                            </div>

                                                        
                            <div class="row">
                                <div class="col-12 d-block d-lg-none">

                                    <div class="article_tags">
                                        <h3>Più informazioni su</h3>
                                        <ul class="vert_hover">
                                            <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/fortnite/" rel="tag">Fortnite</a></li>                                             <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-videogioco/giochi-mobile/" rel="tag">Giochi Mobile</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-videogioco/giochi-pc/" rel="tag">Giochi PC</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-videogioco/nintendo-switch/" rel="tag">Nintendo Switch</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-videogioco/playstation-4/" rel="tag">PlayStation</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-videogioco/xbox-one/" rel="tag">Xbox</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/epic-games/" rel="tag">Epic Games</a></li>                                        </ul>
                                    </div>


                                </div>
                            </div>

                            <div class="row row_main_article">
                                <!--div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">


                                    <ul id="share_article_icons_left596831" class="share_article_icons share_article_icons_vertical custom_images">
                                        <li><a class="addthis_button_facebook share-facebook-front" href="#"><i class="fab fa-facebook-f"></i></a></li>
                                        <li><a class="addthis_button_twitter share-twitter-front" href="#" addthis:title="Fortnite: dove trovare gli Scagnozzi da eliminare nei rifugi di @TomsHWItalia"><i class="fab fa-twitter"></i></a></li>
                                        <li><a class="addthis_button_whatsapp share-whatsapp-front" href="#"><i class="fab fa-whatsapp"></i></a></li>
                                        <li><a class="share-envelope-front" href="mailto:example@foo.com?subject=Fortnite: dove trovare gli Scagnozzi da eliminare nei rifugi&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/videogioco/fortnite-posizione-scagnozzi-rifugi/"><i class="fas fa-envelope"></i></a></li>
                                    </ul>

                                    <div style="position:absolute; bottom:0; width:1px; height:1px"></div>


                                </div-->

                                <div class="col-12">
                                    <div class="generic_main_article">
                                        


                                        <div>
                                            <html><body>
<p>Nuova settimana significa nuove sfide da affrontare e completare all’interno della modalità Battaglia Reale di Fortnite. Vi abbiamo già paralto di <a href="https://www.tomshw.it/videogioco/fortnite-aprire-forzieri-bloccati/" target="_blank" rel="noopener">dove trovare e come aprire i Forzieri delle Fazioni</a> all’interno delle basi Spia e di <a href="https://www.tomshw.it/videogioco/fortnite-nuotare-oltre-portelloni-agenzia/" target="_blank" rel="noopener">come nuotare oltre i portelloni dell’Agenzia</a>. Questa volta siamo pronti a darvi qualche utile consiglio sul come portare a termine la sfida che richiede di <strong>eliminare gli Scagnozzi nei rifugi</strong>.</p>
<p>Una delle nuove sfide settimanali chiamate Assalto all’Agenzia, metterà i giocatori alla ricerca di <strong>cinque Scagnozzi da eliminare</strong> che si trovano all’interno di diversi rifugi nella mappa di gioco. Una volta scovato il rifugio, al giocatore non servirà altro che individuare lo Scagnozzo che si trova in quell’area ed eliminarlo.</p>
<div class="col_break_out col_break_out_image row no-gutters">
<div class="videoWrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/X4FFUhOK1-A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<figure class="col_break_out col_break_out_image row no-gutters"><a class="modal_lightbox multi" data-sub-html="" data-gallery="gal_G$ZN4Vx#Oxdd"><picture><source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/fortnite-94869.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/fortnite-94869.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/fortnite-94869.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/fortnite-94869.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/fortnite-94869.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2020/05/fortnite-94869.768x432.jpg"></source></source></source></source></source></picture></a><a class="modal_lightbox multi" data-sub-html="" data-gallery="gal_G$ZN4Vx#Oxdd"><picture><source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/fortnite-94309.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/fortnite-94309.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/fortnite-94309.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/fortnite-94309.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/fortnite-94309.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2020/05/fortnite-94309.768x432.jpg"></source></source></source></source></source></picture></a><a class="modal_lightbox multi" data-sub-html="" data-gallery="gal_G$ZN4Vx#Oxdd"><picture><source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/fortnite-12-50-aggiornamento-contenuto-2-93450.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/fortnite-12-50-aggiornamento-contenuto-2-93450.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/fortnite-12-50-aggiornamento-contenuto-2-93450.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/fortnite-12-50-aggiornamento-contenuto-2-93450.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/fortnite-12-50-aggiornamento-contenuto-2-93450.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2020/05/fortnite-12-50-aggiornamento-contenuto-2-93450.768x432.jpg"></source></source></source></source></source></picture></a></figure><p>Le posizioni esatte dove trovare i<strong> rifugi degli Scagnozzi</strong> sono le seguenti:</p>
<ul>
<li>Rifugio Eco: nella parte sud dell’area Sabbie Sudate</li>
<li>Rifugio Alpha: nell’area Parco Pacifico</li>
<li>Rifugio Charlie: nella parte ad est dell’area Scogliere Scoscese</li>
<li>Rifugio Beta: nella parte ad est dell’area Fattoria Frenetica</li>
<li>Rifugio Delta: nella parte a sud – ovest dell’area Lago Languido</li>
</ul>
<p>Proprio come nelle sfide precedenti di questa settimana, per portare a termine il compito servirà eliminare almeno tre degli Scagnozzi nei loro rifugi ed il gioco sarà fatto. <strong>Avete già completato qualche sfida settimanale di Fortnite?</strong> Come vi sembrano le ultime aggiunte effettuate da Epic Games nel proprio battle roayle? Diteci la vostra nella sezione dedicata ai commenti.</p>
<blockquote class="tomsconsiglia">
<p>Se siete degli amanti di Fortnite, allora non potete lasciarvi scappare l’occasione di ritorvare i vostri luoghi preferiti del videogioco anche all’interno del Monopoly a tema Fortnite. Potete acquistarelo comodamente su Amazon a <a href="https://toms.it/H9PkJ">questo indirizzo</a>.</p>
</blockquote>
</body></html>                                        </div>

                                    </div>


                                </div>






                                


                            </div>




                            



                            <!--<div class="row">
                                    <div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">

                                    </div>

                                    <div class="col-12 col-md-11 pl-md-0">

                                                                                        <blockquote class="tomsconsiglia correlati">
                                                    <ul>
                                                                                                                    <li>
                                                                <a href=""></a>
                                                            </li>
                                                                                                            </ul>
                                                </blockquote>
                                            
                                    </div>
                                </div>-->
                        </div>


                        
                        
                    </div>

                                        <!-- article-single.php sidebar -->
                    <div class="col col-lg-4 right_sidebar_fixed" style="background-color:white;">
                        <section class="right_sidebar right_sidebar_infinite">
                            <div class="right_sidebar_box right_sidebar_author d-none d-lg-block">

                                <div class="article_author clearfix">
                                                                        
                                    <div class="article_author_left">
                                                                                <div class="article_author_image">
                                            <img src="https://secure.gravatar.com/avatar/c22ecd9c7b49e1d1218bc8b821652401?s=96&#038;d=mm&#038;r=g" title="Gianluca Saitto"/>
                                        </div>
                                                                                                                        <div class="article_author_name">
                                            di <strong>

                                                <a href="https://www.tomshw.it/author/gianluca-saitto/">                                                    Gianluca Saitto                                                    </a>
                                            </strong>                                         </div>
                                        
                                    </div>
                                    <div class="article_author_right">

                                        <span class="item_short_desc_time">giovedì 21 maggio 2020 16:33</span>


                                        <div class="item_readtime">
                                            <ul>
                                                <li><i class="fas fa-clock"></i><span> 1 min</span></li>
                                                <li><i class="fas fa-comment"></i><a href="#disqus_row596831"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/videogioco/fortnite-posizione-scagnozzi-rifugi/"> vai ai commenti</span></a></li>
                                            </ul>
                                        </div>



                                        <div class="addthis_inline_share_toolbox_7yne"></div>
                                    </div>
                                </div>
                                <div class="article_tags">
                                    <h3>Più informazioni su</h3>
                                    <ul class="vert_hover">
                                        <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/fortnite/" rel="tag">Fortnite</a></li>                                         <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-videogioco/giochi-mobile/" rel="tag">Giochi Mobile</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-videogioco/giochi-pc/" rel="tag">Giochi PC</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-videogioco/nintendo-switch/" rel="tag">Nintendo Switch</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-videogioco/playstation-4/" rel="tag">PlayStation</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-videogioco/xbox-one/" rel="tag">Xbox</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/epic-games/" rel="tag">Epic Games</a></li>                                    </ul>
                                </div>

                            </div>
                            <div class="custom-widget instant-gaming-widget">
    <div class="ig-image-container">
        <a target="_blank" href="https://www.instant-gaming.com/it/5115-/?igr=tomshw" title="Fortnite Neo Versa + 2000 V-Bucks PS4 ">
        <img src="http://www.instant-gaming.com/images/products/5115/271x377/fortnite-neo-versa-2000-v-bucks-ps4-cover.jpg" />
            <span class="ig-logo">
                IG
            </span>
        </a>

    </div>
    <div class="ig-price">
        <a target="_blank" href="https://www.instant-gaming.com/it/5115-/?igr=tomshw">19.95 &euro;</a>
    </div>
    <div class="ig-acquista">
        <a target="_blank" href="https://www.instant-gaming.com/it/5115-/?igr=tomshw">acquista</a>
    </div>
    <div class="ig-sconto">
        <a target="_blank" href="https://www.instant-gaming.com/it/5115-/?igr=tomshw">-71%</a>
    </div>
    <div class="ig-text">
        <p class="ig_title1">
            <a target="_blank" href="https://www.instant-gaming.com/it/5115-/?igr=tomshw">Fortnite Neo Versa + 2000 V-Bucks PS4 </a>
        </p>
    </div>
</div>                                                        <div id="sidebar-single-videogioco" class="sidebar-single"><!-- edinet_adv_crm_srl_slot asked for det_videogioco bx 1 --><div class="edinet_adv_container ">            <div id="crm_srl-th_gamedivision_d_bx1"  class="det_videogioco bx bx1 "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_bx1",name:"th_gamedivision_d_bx1",matchMedia:"(min-width: 1024px)"});</script>


            </div><!-- DEBUG: MOBILE APP -->
<div class="app_download right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-12 col-md-6">
            <h4><a href="#">Scarica gratis</a></h4>
            <h5>l'app di Tom's Hardware</h5>
        </div>
        <div class="col-12 col-md-3">
            <div class="app_download_channels">
                <ul class="group">
                    <li><a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank"><i class="fab fa-apple"></i></a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware"  target="_blank"><i class="fab fa-android"></i></a></li>
                </ul>

            </div>
        </div>
    </div>
</div>
<!-- DEBUG: NEWSLETTER -->
<div class="app_download newsletter_subscription right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-10">
            <h5>Vuoi ricevere aggiornamenti sui tuoi topics preferiti ogni giorno?</h5>
            <h4><a href="/iscrizione-newsletter/">Iscriviti alla newsletter</a></h4>
        </div>
    </div>
</div>
                <div class="d-flex flex-column justify-content-between h-100">
                    <!-- edinet_adv_crm_srl_slot asked for det_videogioco bx 2 --><div class="edinet_adv_container ">            <div id="crm_srl-th_gamedivision_d_bx2"  class="det_videogioco bx bx2 "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_bx2",name:"th_gamedivision_d_bx2"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_videogioco bx 3 --><div class="edinet_adv_container ">            <div id="crm_srl-th_gamedivision_d_bx3"  class="det_videogioco bx bx3 "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_bx3",name:"th_gamedivision_d_bx3"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_videogioco bx 4 --><div class="edinet_adv_container "><!-- cannot find slot id for det_videogioco, bx, 4 --></div>                </div>
                </div>                                                    </section>
                    </div>
                    <!-- fine article-single.php sidebar -->
                    
                </div>


                
                

                                        <div class="disqus_comments_loader">
                            <div class="disqus_comments_loader_inner">
                                <a onclick="loadDisqus(jQuery('div[data-post-id=596831]'), '596831', 'https://www.tomshw.it/videogioco/fortnite-posizione-scagnozzi-rifugi/', 'Fortnite: dove trovare gli Scagnozzi da eliminare nei rifugi');">
                                    <div class="disqus-comment-count" data-disqus-identifier="596831"> <div class="bubble"><em></em></div><span>Leggi i commenti</span> </div>
                                </a>
                            </div>
                        </div>
                        <div class="row" id="disqus_row596831">
                            <div class="col-12 main_single_col">
                                <div class="disqus_container" data-post-id="596831">
                                </div>
                                <script>
                                    var targetNode = jQuery("div[data-post-id=596831]").get()[0];

                                    // Create an observer instance linked to the callback function

                                    console.log("create observer for 596831");
                                    //console.log(targetNode);

                                    var observer596831 = new MutationObserver(infinite_show);

                                    //console.log(observer596831);

                                    observer596831.data_post_id =596831;

                                    // Start observing the target node for configured mutations
                                    observer596831.observe(targetNode, { attributes: false, childList: true, subtree: false });
                                </script>
                            </div>
                        </div>
                    
                

                                <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                

            </div>

            <script>
                var addthis_share = {
                    url: "https://www.tomshw.it/videogioco/fortnite-posizione-scagnozzi-rifugi/",
                    title: "Fortnite: dove trovare gli Scagnozzi da eliminare nei rifugi",
                }
            </script>





        </div><!-- fine page -->

        <div class="container fixed_arrows">
                                        <a title="Notizia successiva" class="control next pagecontrol" href="https://www.tomshw.it/videogioco/fortnite-nuotare-oltre-portelloni-agenzia/"> <i class="fa fa-chevron-right"></i>
                    <div class="control_tooltip">
                        prossimo articolo:<span>Fortnite: ecco come nuotare oltre i portelloni dell&#8217;agenzia</span>
                    </div>
                </a>
                    </div>
    </article>
        <script>

        var element=document.querySelector('#h1_596831');

        if (typeof element!="undefined") { // no update per il primo

            var h1IntersectionObserver596831 = new IntersectionObserver(infiniteOnH1InViewport, {
                root: null,
                threshold: 0
            });

            h1IntersectionObserver596831.data_id = 596831;
            h1IntersectionObserver596831.data_title = element.getAttribute('data-title');
            h1IntersectionObserver596831.data_description = element.getAttribute('data-description');
            h1IntersectionObserver596831.data_url = element.getAttribute('data-url');

            h1IntersectionObserver596831.observe(element);

        }

        var postParent=0;

    </script>
</div>
<span id="next_post_here"></span>
    

<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="/notizie-videogioco-type/recensione/">Recensioni</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="https://www.tomshw.it/videogioco/unreal-engine-5/">Unreal Engine 5</a></li>
                    <li class="mobile_menu_trending_topic trending_topic5"><a href="https://www.tomshw.it/videogioco/xbox-series-x-data-uscita-specifiche-prezzo/">Xbox Series X</a></li>
                    <li class="mobile_menu_trending_topic trending_topic6"><a href="https://www.tomshw.it/videogioco/warzone-call-of-duty/">Warzone Call of Duty</a></li>
                    <li class="mobile_menu_trending_topic trending_topic7"><a href="https://www.tomshw.it/videogioco/google-stadia/">Google Stadia</a></li>
                    <li class="mobile_menu_trending_topic trending_topic8"><a href="https://www.tomshw.it/videogioco/assassins-creed-valhalla/">Assassin's Creed Valhalla</a></li>
                    <li class="mobile_menu_trending_topic trending_topic9"><a href="https://www.tomshw.it/videogioco/gta-6/">GTA 6 </a></li>
                    <li class="mobile_menu_trending_topic trending_topic10"><a href="https://www.tomshw.it/videogioco/playstation-5-prezzo-specifiche-uscita/">PlayStation 5</a></li>
        
    </ul>

</nav>
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111885/tag"></script>
            <script async="true" defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/edinet_adv.js?ver=1.2"></script>
    
<div class="bottom_bar_fixed">

    <ul class="social_share custom_images">
        <!-- Qui devo mettere i riferimenti del parent se post->post_parent != 0 -->
        <li><i class="fas fa-share-alt"></i> <span data-url="https://www.tomshw.it/videogioco/fortnite-posizione-scagnozzi-rifugi/" class="addthis_shares"></span></li>
        <li><a title="Condividi su Facebook" class="addthis_button_facebook share-facebook-bg"  href="#" role="button"><span><i class="fab fa-facebook-f"></i></span></a></li>

        <li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" addthis:title="Fortnite: dove trovare gli Scagnozzi da eliminare nei rifugi di @TomsHWItalia" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li>

        <!--li><a title="Condividi su Twitter" class="addthis_button_twitter share-twitter-bg" href="#" role="button"><span><i class="fab fa-twitter"></i></span></a></li-->
        <li><a title="Condividi su Whatsapp" class="addthis_button_whatsapp share-whatsapp-bg"  href="#" role="button"><span><i class="fab fa-whatsapp"></i></span></a></li>
        <li><a class="share-envelope-bg" title="Invia per email" href="mailto:example@foo.com?subject=Fortnite: dove trovare gli Scagnozzi da eliminare nei rifugi&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/videogioco/fortnite-posizione-scagnozzi-rifugi/"><span><i class="fas fa-envelope"></i></span></a></li>

    </ul>
</div>
<!--<div style="display:none" id="single_addthis_count">-->
<!--    <a class="addthis_counter"></a>-->
<!--</div>-->

<script type="text/javascript">

        jQuery(function(){
           addThis_mobile_init();
        });

        function shorterTotal(t) {
            return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
        }

        function addThis_mobile_init(){
            if(typeof jQuery !== 'undefined'){
                (function($){

                    var $shareme = $('.addthis_shares');

                    //console.log('$shareme.length', $shareme.length);

                    if($shareme.length && typeof addthis === 'object'){

                        addthis.addEventListener('addthis.ready',function(){

                            $shareme.each(function(index){

                                var $this_parent  = $(this);
                                //console.log('$this_parent.data(\'url\')',$this_parent.data('url'));

                                var addthis_share = addthis_share || {};




                                // addthis_share.url = $this_parent.data('url');
                                // var params = 'facebook';

                                var params = {
                                    service: 'facebook',
                                    countUrl: $this_parent.data('url')
                                };

                                addthis.sharecounters.getShareCounts( params
                                    ,function(obj) {

                                        // var total_count = shorterTotal(obj[0].count/2);
                                        var total_count = obj[0].count;

                                        //console.log('obj',obj);
                                        //console.log('Counter: '+total_count);

                                        if ( total_count > 0) {
                                            $this_parent.text(shorterTotal(total_count));
                                        }

                                    });

                            });


                        });


                    }

                })(jQuery)
            }


        }


    </script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadPicture.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <!-- posts chronolist -->
<div class="row">
    
            <div class="col-6">
            
            <!-- bioep -->
    <article class="odd standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/04/coupon-in-esclusiva-28-aprile-2020-90642.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2020/04/coupon-in-esclusiva-28-aprile-2020-90642.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/tanti-coupon-sconto-esclusivi-amazon-per-i-lettori-di-toms/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>2 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">coupon</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/tanti-coupon-sconto-esclusivi-amazon-per-i-lettori-di-toms/" class="_force_url" >Tanti coupon sconto esclusivi per i lettori di Tom&#8217;s!</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Siete a caccia di sconti? Ci pensa Tom's a darvi una mano, con una serie&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                                                                    Tom's Hardware                                                                                    - <time>28 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2020-05-21">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
            <div class="col-6">
            
            <!-- bioep -->
    <article class="even standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/05/offerte-hawkers-60-94778.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2020/05/offerte-hawkers-60-94778.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/fino-al-60-di-sconto-sugli-occhiali-da-sole-hawkers/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>2 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">Offerta</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/fino-al-60-di-sconto-sugli-occhiali-da-sole-hawkers/" class="_force_url" >Fino al 60% di sconto sugli occhiali da sole Hawkers</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Super sconti sul sito di Hawkers con occhiali tutti scontati a soli 25€</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/antonio-ferrrara/">                                            Antonio Ferrara                                            </a>                                        - <time>58 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2020-05-21">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
    
</div>
<!-- fine post chrono list -->

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<!-- script src="https://www.tomshw.it/wp-content/themes/tomshw/bootstrap/standard/js/bootstrap.bundle.js"></script-->
<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>
<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/vanilla-lazyload/8.15.0/lazyload.min.js"></script -->

<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-7d4762fe-1587483303.min.js'></script>

<!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lazy_callback.js?ver=2"></script-->


<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>

<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/juxtapose.min.js"></script>


	        
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/videogioco/fortnite-posizione-scagnozzi-rifugi/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");


        // jQuery('.mobile-menu-button').on('click',function(){
        //
        //     mmenu_api.openPanel(jQuery(".mm-panel"));
        //
        // });

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

           // mmenu_api.close();

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>

   

<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_videogioco,videogioco,fortnite,Epic Games,Giochi Mobile,Giochi PC,Nintendo Switch,PlayStation,Xbox,Notizia"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-offerta" data-vert="offerta" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Tom's Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">MobileLabs</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">MotorLabs</a></li>
                        <li class="vert_business"><a href="https://www.tomshw.it/business/" data-href="#panel6 ">B2BLabs</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel7"><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="business" id="panel6" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel7" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<div class="footer_shiny">
    <!-- Inizio Codice ShinyStat -->

    <script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
    <noscript>
        <a href="http://www.shinystat.com/it/" target="_top">
            <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
    </noscript>
    <!-- Fine Codice ShinyStat -->
</div>
<!-- addthis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67" defer="defer"></script>

    <script>
        CRM_ADS.show();
    </script>


</body>
</html>