<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
            <meta name="article:section" content="videogioco">
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <title>Twitch: ASMR a rischio ban, Pokimane non ci va leggera | Game Division</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Imane Anys, in arte Pokimane, top streamer su Twitch, si è espressa sulla vicenda del ban di Amouranth, Indiefoxx e altri streamer."/>
<link rel="canonical" href="https://www.tomshw.it/videogioco/twitch-asmr-a-rischio-ban-pokimane-non-ci-va-leggera/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Twitch: ASMR a rischio ban, Pokimane non ci va leggera | Game Division" />
<meta property="og:description" content="Imane Anys, in arte Pokimane, top streamer su Twitch, si è espressa sulla vicenda del ban di Amouranth, Indiefoxx e altri streamer." />
<meta property="og:url" content="https://www.tomshw.it/videogioco/twitch-asmr-a-rischio-ban-pokimane-non-ci-va-leggera/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:publisher" content="https://www.facebook.com/tomshardware.it/" />
<meta property="article:tag" content="Amouranth" />
<meta property="article:tag" content="ASMR Meta" />
<meta property="article:tag" content="ban" />
<meta property="article:tag" content="Indiefoxx" />
<meta property="article:tag" content="Pokimane" />
<meta property="article:tag" content="Twitch" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Imane Anys, in arte Pokimane, top streamer su Twitch, si è espressa sulla vicenda del ban di Amouranth, Indiefoxx e altri streamer." />
<meta name="twitter:title" content="Twitch: ASMR a rischio ban, Pokimane non ci va leggera | Game Division" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-0f1a9954-1623945162.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.tomshw.it\/shareapi\/","nonce":"112683f059","prefix":"v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-2c3228bc-1623945162.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/shareapi/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/shareapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fvideogioco%2Ftwitch-asmr-a-rischio-ban-pokimane-non-ci-va-leggera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/shareapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fvideogioco%2Ftwitch-asmr-a-rischio-ban-pokimane-non-ci-va-leggera%2F&#038;format=xml" />
<script> var $ = jQuery; </script><link rel="amphtml" href="https://www.tomshw.it/videogioco/twitch-asmr-a-rischio-ban-pokimane-non-ci-va-leggera/?amp"><meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>


    
        <script src="https://bundles.stcrm.it/bundle-th?v=2021062110"></script>

    


    <!-- self generated og tags --><meta property="og:image:width" content="768"><meta property="og:image:height" content="432"><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2021/06/foto-generiche-169591.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2021/06/foto-generiche-169591.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2021/06/foto-generiche-169591.768x432.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2021/06/foto-generiche-169591.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
        <script>

        var disqus_shortname = 'tomshardware';

        console.log("fetching "+'//' + disqus_shortname + '.disqus.com/count.js');
        const disqus_count_script = document.createElement('script');
        disqus_count_script.async = true;
        disqus_count_script.src = '//' + disqus_shortname + '.disqus.com/count.js';
        const script_placeholder = document.getElementsByTagName('script')[0];
        script_placeholder.parentNode.insertBefore(disqus_count_script, script_placeholder);
        disqus_count_script.onload = () => { disqus_counts_loaded() };

        function disqus_counts_loaded() {

            console.log("disqus_counts_loaded");

            DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;
            DISQUSWIDGETS.displayCount = function(arg) {

                arg.text={

                    and: "e",
                    comments: { zero: "<div class=\"bubble\"><em>0</em></div><span>Scrivi un commento</span>", multiple: "<div class=\"bubble\"><em>{num}</em></div><span>Leggi i commenti</span>", one: "<div class=\"bubble\"><em>1</em></div><span>Leggi i commenti</span>" }

                };

                DISQUSWIDGETS.old_displayCount(arg);

                //jQuery("[id], [comments]").trigger('disqus-counts-loaded');
                console.log(this);

            }
        }


    </script>

    
    
    

    
        
        <script type="text/javascript">var _iub = _iub || {}; _iub.cons_instructions = _iub.cons_instructions || []; _iub.cons_instructions.push(["init", {api_key: "ZElMpvV8KkgTih5U0TyZJBl3P72ub8za"}]);</script><script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
        <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":1980418,"enableCMP":true,"isTCFConsentGlobal":false,"tcfVersion":2,"cookiePolicyId":58268248,"cookiePolicyUrl":"https://www.tomshw.it/privacy/", "banner":{ "acceptButtonDisplay":true,"position":"bottom","brandBackgroundColor":"none","brandTextColor":"black","acceptButtonColor":"#d92328","acceptButtonCaptionColor":"white","rejectButtonColor":"#d92328","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white","logo":"https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.svg" }};
        </script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stable/stub-v2.js"></script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>

        
    
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->

    

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
            
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

            
        });
    </script>

    <!-- End Google Tag Manager -->


    <!--START GOOGLE TAG MANAGER CODE -->
<!--TODO: restore after re-enabling AMP -->
<script>
    dataLayer = [];
</script>



	<script>

        function setGtmDataLayer(   nPostId,
                                    strPostTitle,
                                    strAuthorName,
                                    strPostStatus,
                                    strCanDisplayAdv,
                                    nPostYear,
                                    nPostMonth,
                                    nPostDay,
                                    arrAuthors,
                                    arrCompanies,
                                    strCollection,
                                    arrChannelTitle,
                                    arrTags,
                                    strPostType,
                                    strSponsored,
                                    nPostParentId,
                                    arrTranslators)
        {

            let content = {};
            content.id = nPostId;
            content.title = strPostTitle;
            content.user = strAuthorName;
            content.status = strPostStatus;
            content.canDisplayAdv = strCanDisplayAdv;
            content.published = { year: nPostYear, month: nPostMonth, day: nPostDay };
            content.authors = arrAuthors;
            content.companies = arrCompanies;
            content.collection = strCollection;
            content.channel = {title: arrChannelTitle };
            content.tags = arrTags;
            content.typology = strPostType;
            content.sponsored = strSponsored;
            content.sponsoredLabel = "";
            content.translators = arrTranslators;
            let PostParent = nPostParentId;

            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('content', content);
            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('PostParent', PostParent);

        }


        // VECCHIO CODICE

        dataLayer.push({"content.id":659305,"content.title":"Twitch: ASMR a rischio ban, Pokimane non ci va leggera","content.user":"Carlo Castiglia", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2021", "content.published.month":"06", "content.published.day":"21", "content.authors":["Carlo Castiglia"], "content.companies":["Amazon"], "content.collection":"", "content.channel.title":["Altre Console"], "content.tags":["Amouranth","ASMR Meta","ban","Indiefoxx","Pokimane","Twitch"], "content.typology":"videogioco","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[""]});

	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"videogioco","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>

<!--    -->
    <!-- script network pubblicitari -->

    
    <script async src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=4"></script>

    <style type="text/css">

        div.img_background.img_contain img {

            object-fit:contain;
            font-family: 'object-fit: contain;';

        }

        @media only screen and (min-width: 992px) {

            body .breaking_box_piuletti.breaking_box_smartphone {

                max-height:none;
            }
        }




    </style>


    <!-- disqusLoader -->
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader2.js" defer="defer"></script>

    
    
    <script async src="https://contributor.google.com/scripts/6eb51268bafa63f5/loader.js"></script><script>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</script>



    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f69c7ac1fa6b50012c1c825&product=inline-share-buttons' async='async'></script>

    <!-- script DMP next14 - Moto 31/12/2020-->
    <script>
        var _adv = { id: "16310", ad: "16817", analytics: true };

        _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
        if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
    </script>



</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="videogioco-template-default single single-videogioco postid-659305 vert_videogioco img_background vert_common">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="main-header header-new">
    <div class="main_menu_row">

        <div class="container" id="header_container">
            <div class="row no-gutters">
                <div class="col-4 col-lg-1 col-xl-2">
                    <div id="main_button_toms">
                        <a href="/" title="Vai alla home">
                            <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo_toms_hardware_small_circle.png" alt="Tom's Hardware Italia" />

                        </a>
                    </div>
                    <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i></a>
                    </div>
                </div>
                
                <div class="d-none d-lg-flex col-lg-8">
                    <ul class="main_menu main_menu_desktop">

                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li id="menu-item-541889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-545090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>

                    </ul>
                </div>
                <div class="d-none d-lg-flex col-lg-3 col-xl-2">

                    <ul class="menu_header_right float-right">

                        <li id="menu-item-544812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/offerte/">offerte</a></li>
<li id="menu-item-544814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li>
                    </ul>

                </div>

                <div class="col d-lg-none">
                    <!-- main menu mobile / eventuali icone mobile -->
                    <div class="mobile_buttons">
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                        <!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                        <button class="mobile-menu-button" id="mobile_menu_button_bar">
                            <i class="fas fa-bars"></i>
                        </button>
                    </div>

                </div>
            </div>
        </div>
    </div>

    
</header>
<div id="super_container">


    <script type="application/ld+json">
       {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.tomshw.it/videogioco/twitch-asmr-a-rischio-ban-pokimane-non-ci-va-leggera/"
              },

          "headline": "Twitch: ASMR a rischio ban, Pokimane non ci va leggera",
          "articleBody" : "Il 21 e 22 giugno ci sarà l’Amazon Prime Day, due giorni ricchi di offerte e sconti a tempo limitato! Per non perderne nemmeno una, date uno sguardo alla nostra pagina dedicata.
Imane Anys, in arte Pokimane, top streamer su Twitch, si è espressa sulla vicenda del ban di Amouranth, Indiefoxx e altri streamer. Per chi non conoscesse nulla riguardo la polemica, di recente, sulla piattaforma viola, è stato ideato un format completamente nuovo definito &#039;ASMR TikTok Leggings Yoga Meta&#039;, in breve &#039;ASMR Meta&#039;. La differenza con le classiche stream ASMR, sta nel fatto che le streamer indossano leggins (definiti da yoga, visto che lasciano intravedere alcune forme) e leccano direttamente il microfono per riprodurre il suono; una pratica decisamente piccante e, per molti, inappropriata.

[foto id=&quot;169590&quot; align=&quot;center&quot;]

Pokimane ha criticato aspramente Twitch sulla questione, per via dei termini di servizio (TOS) poco chiari e funzionali, e per una mancanza di moderazione umana efficace. Insomma, la streamer ha definito il ban di Amouranth e compagnia come un cerotto utilizzato per stoppare una grave emorragia. Una bomba ad orologeria, come definita da Pokimane, che porterà ad una &#039;adpocalypse 2,0&#039;, ma non su YouTube; bensì su Twitch.

Effettivamente, è impossibile darle torto: qualche ban non fermerà sicuramente la nascita di nuovi fenomeni piccanti (come d&#039;altronde è successo a seguito delle limitazioni alle hot tubs) capaci di aggirare i termini di servizio e la mancanza di moderazione, portando le aziende a prendere la decisione di non sponsorizzare più i loro prodotti sulla piattaforma proprietà di Amazon. In conclusione, la top streamer ha espresso solidarietà ai content creator ASMR &quot;leciti&quot;, affermando che una demonetizzazione per colpa di chi: &quot;[...] fa le spaccate con il sedere di fuori e gorgoglia in un microfono, fa schifo ed è un peccato&quot;.

Come sempre, vi invitiamo a restare sintonizzati con noi di Game Division, per aggiornamenti costanti sui vostri giochi preferiti. Nel frattempo, vi consigliamo di leggere le ultime novità su Abandoned (la misteriosa esclusiva PS5): il mistero si infittisce ancora di più.
Su Amazon Italia, Xbox Series S è attualmente disponibile, e vi consigliamo di non farvela sfuggire. Inoltre, tenete sempre sott’occhio la pagina Amazon di Xbox Series X, qualora voleste acquistarla non appena tornerà disponibile.",
          "image": "https://www.tomshw.it/images/images/2021/06/foto-generiche-169591.1200x675.jpg",
          "datePublished": "2021-06-21T11:38:37+00:00 ",
          "dateModified": "2021-06-21T11:38:37+00:00",

          "author": {
            "@type": "Person",

            "name": "Carlo Castiglia"
                                    ,
            "image": "https://www.tomshw.it/wp-content/uploads/2020/11/Carlo-Castiglia.jpg"

            
          },
           "publisher": {
            "@type": "Organization",
            "name": "Tom's Hardware Italia",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png"
            }
          },
          "description": "Imane Anys, in arte Pokimane, top streamer su Twitch, si è espressa sulla vicenda del ban di Amouranth, Indiefoxx e altri streamer."
        }

        </script>
    
<div class="contenitore_articolo has_skin">
    <article class="" data-post-id="659305">






                <!-- new -->
        <meta itemprop="image" content="https://www.tomshw.it/images/images/2021/06/foto-generiche-169591.1200x675.jpg">
        
        <div style="padding-top: 0" class="page page_background page_big_background vert_videogioco">

            <!-- nelle single la skin viene caricata qui e non nella header -->
            
            <!-- edinet_adv_crm_srl_slot asked for det_videogioco skin  --><div class="edinet_adv_container  det_videogioco skin skin_">            <div id="crm_srl-th_gamedivision_d_skin1"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_skin1",name:"th_gamedivision_d_skin",matchMedia:"(min-width: 1300px)"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_videogioco skin_xs  --><div class="edinet_adv_container  det_videogioco skin_xs skin_xs_">            <div id="crm_srl-th_gamedivision_d_skin_xs1"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_skin_xs1",name:"th_gamedivision_d_skin_xs",matchMedia:"(min-width: 1024px) and (max-width: 1299px)"});</script>


            </div>
            
            <script>

                nInfiniteCount=2;
                singleNextPost=606862;


            </script>

            

            <div class="container content_container content_trunk_container ">


                                <!-- menu secondario -->

                <div class="section_menu">

                    <div class="row no-gutters">

                        
                        <div class="col-12 col-md-4 col-lg-3 col-xl-2">

                        
                            <div class="logo_container">

                                                                <a href="https://www.tomshw.it/videogiochi/">
                                    <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/GD-logo-orizzontale.svg" alt="Tom's Hardware Game Division" title="Tom's Hardware Game Division';"/>
                                    <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/GD-logo-orizzontale.svg"  alt="Tom's Hardware Game Division" title="Tom's Hardware Game Division';"/>
                                </a>


                            </div>
                        </div>

                        
                        <div class="col-12 col-md-8 col-lg-9 col-xl-10">

                        
                                                        <div class="edi-pn-ProductNav_Wrapper">

                                        <nav id="pnProductNavContents1">
                                            
                                            <span><a href="/notizie-videogioco-type/recensione/" class="pn-ProductNav_Link" aria-selected="true">Recensioni</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/tag/guide-e-soluzioni/" class="pn-ProductNav_Link" aria-selected="true">Guide e soluzioni</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/videogioco/gta-6/" class="pn-ProductNav_Link" aria-selected="true">GTA 6 </a></span>

                                            
                                            <span><a href="https://www.tomshw.it/videogioco/xbox-game-pass-lista-giochi-completa/" class="pn-ProductNav_Link" aria-selected="true">Xbox Game Pass: tutto il catalogo</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/videogioco/giochi-gratis-e-free-to-play-i-migliori-della-settimana/" class="pn-ProductNav_Link" aria-selected="true">Giochi Gratis</a></span>

                                            
                                            <span><a href="/codici-sconto/?target=tk-thwl" class="pn-ProductNav_Link" aria-selected="true">Codici sconto</a></span>

                                                                                    </nav>

                                    <script>

                                        //console.log(document.querySelector('#pnProductNavContents1'));

                                        jQuery('#pnProductNavContents1').flickity({
                                            cellAlign: 'left',
                                            freeScroll: true,
                                            prevNextButtons: false,
                                            pageDots: false,
                                            contain: true
                                        });

                                    </script>

                            </div>
                                    <!-- ricerca -->
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>


                        </div>


                    </div>


                </div>

                                    
                        <div id="sidebar-special-top-home" class="sidebar-special-top"><section class="news_preview">
    <div class="container ">
        <div class="row justify-content-center">
            <div class="col">
                <div class="row">
                    <div class="col-12 col-sm-2 col-lg-3 text-center sm-text-right">
                        <span class="news_preview_code"><a href="https://www.tomshw.it/speciale/amazon-prime-day/">Prime Day 2021</a></span>
                    </div>
                    <div class="col-12 col-sm-6 col-lg-5 text-center">
                        <span class="news_preview_text"><a href="https://www.tomshw.it/speciale/amazon-prime-day/">21-22 giugno</a></span>
                    </div>
                    <div class="col-12 col-sm-4 col-lg-4 text-center sm-text-left">
                        <span class="news_preview_button"><a href="https://www.tomshw.it/speciale/amazon-prime-day/">tutte le offerte »</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section></div>
                                    


            <!-- fine menu secondario -->
            
                <!-- MASTHEAD NETWORK ID: crm_srl -->
                <!-- edinet_adv_crm_srl_slot asked for det_videogioco mh 1 --><div class="edinet_adv_container  det_videogioco mh mh_1">            <div id="crm_srl-th_gamedivision_d_mh11"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_mh11",name:"th_gamedivision_d_mh1",matchMedia:"(min-width: 1024px)"});</script>


            </div>
                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">




                            <span class="item_tag item_tag_top vert_videogioco">Altre Console</span>
                                                                                        <h1 id="h1_659305" data-description="Imane Anys, in arte Pokimane, top streamer su Twitch, si è espressa sulla vicenda del ban di Amouranth, Indiefoxx e altri streamer." data-url="https://www.tomshw.it/videogioco/twitch-asmr-a-rischio-ban-pokimane-non-ci-va-leggera/" data-title="Twitch: ASMR a rischio ban, Pokimane non ci va leggera">Twitch: ASMR a rischio ban, Pokimane non ci va leggera</h1>
                            
                            <div class="row d-block d-lg-none">
                                <div class="col-12">
                                    
                                    <div class="main_column_author row align-items-center no-gutters">

                                        <div class="article_author_left col-2">
                                            
                                                <div class="article_author_image">
                                                    <img class="img-fluid" src="https://www.tomshw.it/wp-content/uploads/2020/11/Carlo-Castiglia.jpg" title="Carlo Castiglia"/>
                                                </div>

                                            

                                        </div>
                                        <div class="col_author_right col">

                                            
                                                                                        <div class="article_author_name">
                                                di <strong>
                                                    <a href="https://www.tomshw.it/author/carlo-castiglia/">                                                        Carlo Castiglia                                                        </a>
                                                </strong> | <a href="https://www.dexerto.com/entertainment/pokimane-concerned-for-twitchs-future-after-band-aid-fixes-to-asmr-hot-tub-metas-1598802/" target="_blank">
                                                        <i class="fas fa-external-link-alt"></i></a>
                                                <time class="item_short_desc_time">lunedì 21 giugno 2021 11:38</time>



                                                <div class="item_readtime">
                                                    <ul>
                                                        <li><i class="fas fa-clock"></i><span> 2 min</span></li>
                                                        <li><i class="fas fa-comment"></i><a href="#disqus_row659305"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/videogioco/twitch-asmr-a-rischio-ban-pokimane-non-ci-va-leggera/"> vai ai commenti</span></a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                            
                                        </div>

                                    </div>

                                </div>
                            </div>

                            
                            
                            <div class="row">
                                <div class="col-12 d-block d-lg-none">

                                    <div class="article_tags">
                                        <h3>Più informazioni su</h3>
                                        <ul class="vert_hover">
                                            <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/amouranth/" rel="tag">Amouranth</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/asmr-meta/" rel="tag">ASMR Meta</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/ban/" rel="tag">ban</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/indiefoxx/" rel="tag">Indiefoxx</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/pokimane/" rel="tag">Pokimane</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/twitch/" rel="tag">Twitch</a></li>                                             <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-videogioco/altre-console/" rel="tag">Altre Console</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/amazon/" rel="tag">Amazon</a></li>                                        </ul>
                                    </div>


                                </div>
                            </div>

                            <div class="row row_main_article">


                                <div class="col-12">
                                    <div class="generic_main_article">
                                        


                                        <div>
                                            <html><body><blockquote>
<p><em>Il 21 e 22 giugno ci sarà l’Amazon Prime Day, due giorni ricchi di offerte e sconti a tempo limitato! Per non perderne nemmeno una, date uno sguardo alla <a href="https://www.tomshw.it/speciale/amazon-prime-day/" target="_blank" rel="noopener">nostra pagina dedicata</a>.</em></p>
</blockquote>
<p><strong>Imane Anys, in arte Pokimane, top streamer su Twitch, si è espressa sulla vicenda del <a href="https://www.tomshw.it/videogioco/twitch-bannate-amouranth-e-indiefoxx-il-nuovo-meta-crea-polemica/" target="_blank" rel="noopener">ban di Amouranth, Indiefoxx e altri streamer</a></strong>. Per chi non conoscesse nulla riguardo la polemica, di recente, sulla piattaforma viola, è stato ideato un format completamente nuovo definito ‘ASMR TikTok Leggings Yoga Meta’, in breve ‘ASMR Meta’. La differenza con le classiche stream ASMR, sta nel fatto che le streamer indossano leggins (definiti da yoga, visto che lasciano intravedere alcune forme) e leccano direttamente il microfono per riprodurre il suono; una pratica decisamente piccante e, per molti, inappropriata.</p>
<figure class="article_image align_center" style=""><a class="modal_lightbox" data-sub-html="" href="https://www.tomshw.it/images/images/2021/06/foto-generiche-169590.jpg"><img src="https://www.tomshw.it/images/images/2021/06/foto-generiche-169590.jpg" alt="Pokimane Twitch"></a></figure><p>Pokimane <strong>ha criticato aspramente Twitch sulla questione, per via dei termini di servizio</strong> (TOS) poco chiari e funzionali, <strong>e per una mancanza di moderazione umana efficace</strong>. Insomma, la streamer ha definito il ban di Amouranth e compagnia come un cerotto utilizzato per stoppare una grave emorragia. Una bomba ad orologeria, come definita da Pokimane, che porterà ad una ‘adpocalypse 2,0’, ma non su YouTube; bensì su Twitch.</p>
<p>Effettivamente, è impossibile darle torto: <strong>qualche ban non fermerà sicuramente la nascita di nuovi fenomeni piccanti</strong> (come d’altronde è successo a seguito delle <a href="https://www.tomshw.it/videogioco/twitch-contro-lhot-tube-streaming-limitati-i-guadagni/" target="_blank" rel="noopener">limitazioni alle hot tubs</a>) capaci di aggirare i termini di servizio e la mancanza di moderazione, <strong>portando le aziende a prendere la decisione di non sponsorizzare più i loro prodotti sulla piattaforma</strong> proprietà di Amazon. In conclusione, la top streamer ha espresso solidarietà ai content creator ASMR “leciti”, affermando che una demonetizzazione per colpa di chi: “<em>[…] fa le spaccate con il sedere di fuori e gorgoglia in un microfono, f</em><em>a schifo ed è un peccato</em>“.</p>
<div><div class="edinet_adv_container  det_videogioco mh mh_2">            <div id="crm_srl-th_gamedivision_d_mh2_1" class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_mh2_1",name:"th_gamedivision_d_mh2",matchMedia:"(min-width: 1300px)"});</script></div></div><p data-insertion="1" data-new="1" data-parent-tag-name="body"><strong>Come sempre, vi invitiamo a restare sintonizzati con noi di <a href="https://www.tomshw.it/videogiochi/" target="_blank" rel="noopener">Game Division</a></strong>, per aggiornamenti costanti sui vostri giochi preferiti. Nel frattempo, vi consigliamo di leggere le ultime novità su Abandoned (la misteriosa esclusiva <a href="https://toms.it/UMpCK" target="_blank" rel="nofollow noopener">PS5</a>):<a href="https://www.tomshw.it/videogioco/abandoned-il-mistero-sinfittisce-anche-schreier-e-keighley-si-sbilanciano/" target="_blank" rel="noopener"> il mistero si infittisce ancora di più</a>.</p>
<blockquote class="tomsconsiglia">
<p>Su Amazon Italia, <a href="https://toms.it/S36cQ" target="_blank" rel="nofollow noopener">Xbox Series S è attualmente disponibile</a>, e vi consigliamo di non farvela sfuggire. Inoltre, tenete sempre sott’occhio la <a href="http://www.tomshw.it/videogioco/nintendo-switch-pro-gamestop-potrebbe-aver-svelato-il-nome-ufficiale/" target="_blank" rel="nofollow noopener">pagina Amazon di Xbox Series X</a>, qualora voleste acquistarla non appena tornerà disponibile.</p>
</blockquote></body></html>                                        </div>

                                    </div>


                                </div>





                            </div>




                            




                                    </div>


                        
                        
                    </div>

                                        <!-- article-single.php sidebar -->
                    <div class="col col-lg-4 right_sidebar_fixed" style="background-color:white;">
                        <section class="right_sidebar right_sidebar_infinite">
                            <div class="right_sidebar_box right_sidebar_author d-none d-lg-block">

                                <div class="article_author clearfix">
                                                                        
                                    <div class="article_author_left">
                                                                                <div class="article_author_image">
                                            <img src="https://www.tomshw.it/wp-content/uploads/2020/11/Carlo-Castiglia.jpg" title="Carlo Castiglia"/>
                                        </div>
                                                                                                                        <div class="article_author_name">
                                            di <strong>

                                                <a href="https://www.tomshw.it/author/carlo-castiglia/">                                                    Carlo Castiglia                                                    </a>
                                            </strong> | <a href="https://www.dexerto.com/entertainment/pokimane-concerned-for-twitchs-future-after-band-aid-fixes-to-asmr-hot-tub-metas-1598802/" target="_blank">
                                                    <i class="fas fa-external-link-alt"></i></a>                                        </div>
                                        
                                    </div>
                                    <div class="article_author_right">

                                        <span class="item_short_desc_time">lunedì 21 giugno 2021 11:38</span>


                                        <div class="item_readtime">
                                            <ul>
                                                <li><i class="fas fa-clock"></i><span> 2 min</span></li>
                                                <li><i class="fas fa-comment"></i><a href="#disqus_row659305"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/videogioco/twitch-asmr-a-rischio-ban-pokimane-non-ci-va-leggera/"> vai ai commenti</span></a></li>
                                            </ul>
                                        </div>
                                        <script>
    window.nextPostTitle = "Twitch: ASMR a rischio ban, Pokimane non ci va leggera";
</script>
<div class="share-sidebar-container">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
	<div class="share-button-container">

		<div class="share-button fb" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)">
			<i class="fab fa-facebook-f"></i>
		</div>
		<div class="share-button tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
			<i class="fab fa-twitter"></i>
		</div>
		<div class="share-button wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')">
			<i class="fab fa-whatsapp"></i>
		</div>
		<div class="share-button tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)" >
			<i class="fab fa-telegram"></i>
		</div>
	</div>
	<div class="count-container" style="display:none;"><div class="count-counter"></div><div class="count-label">Shares</div></div>
</div>                                    </div>
                                </div>
                                <div class="article_tags">
                                    <h3>Più informazioni su</h3>
                                    <ul class="vert_hover">
                                        <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/amouranth/" rel="tag">Amouranth</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/asmr-meta/" rel="tag">ASMR Meta</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/ban/" rel="tag">ban</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/indiefoxx/" rel="tag">Indiefoxx</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/pokimane/" rel="tag">Pokimane</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/twitch/" rel="tag">Twitch</a></li>                                         <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-videogioco/altre-console/" rel="tag">Altre Console</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/amazon/" rel="tag">Amazon</a></li>                                    </ul>
                                </div>

                            </div>
                            <div class="custom-widget instant-gaming-widget">
    <div class="ig-image-container">
        <a target="_blank" href="https://www.instant-gaming.com/it/5981-/?igr=tomshw" title="Dungeons and Dragons: Dark Alliance">
        <img src="http://www.instant-gaming.com/images/products/5981/271x377/dungeons-and-dragons-dark-alliance-cover.jpg" />
            <span class="ig-logo">
                IG
            </span>
        </a>

    </div>
    <div class="ig-price">
        <a target="_blank" href="https://www.instant-gaming.com/it/5981-/?igr=tomshw">25.89 &euro;</a>
    </div>
    <div class="ig-acquista">
        <a target="_blank" href="https://www.instant-gaming.com/it/5981-/?igr=tomshw">acquista</a>
    </div>
    <div class="ig-sconto">
        <a target="_blank" href="https://www.instant-gaming.com/it/5981-/?igr=tomshw">-35%</a>
    </div>
    <div class="ig-text">
        <p class="ig_title1">
            <a target="_blank" href="https://www.instant-gaming.com/it/5981-/?igr=tomshw">Dungeons and Dragons: Dark Alliance</a>
        </p>
    </div>
</div>                            
                            <div id="sidebar-single-videogioco" class="sidebar-single"><!-- edinet_adv_crm_srl_slot asked for det_videogioco bx 1 --><div class="edinet_adv_container  det_videogioco bx bx_1">            <div id="crm_srl-th_gamedivision_d_bx1"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_bx1",name:"th_gamedivision_d_bx1",matchMedia:"(min-width: 1024px)"});</script>


            </div><!-- DEBUG: MOBILE APP -->
<div class="app_download right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-12 col-md-6">
            <h4><a href="#">Scarica gratis</a></h4>
            <h5>l'app di Tom's Hardware</h5>
        </div>
        <div class="col-12 col-md-3">
            <div class="app_download_channels">
                <ul class="group">
                    <li><a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank"><i class="fab fa-apple"></i></a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware"  target="_blank"><i class="fab fa-android"></i></a></li>
                </ul>

            </div>
        </div>
    </div>
</div>
<!-- DEBUG: NEWSLETTER -->
<div class="app_download newsletter_subscription right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-10">
            <h5>Vuoi ricevere aggiornamenti sui tuoi topics preferiti ogni giorno?</h5>
            <h4><a href="/iscrizione-newsletter/">Iscriviti alla newsletter</a></h4>
        </div>
    </div>
</div>
                <div class="d-flex flex-column justify-content-between h-100">
                    <!-- edinet_adv_crm_srl_slot asked for det_videogioco bx 2 --><div class="edinet_adv_container  det_videogioco bx bx_2">            <div id="crm_srl-th_gamedivision_d_bx2"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_bx2",name:"th_gamedivision_d_bx2"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_videogioco bx 3 --><div class="edinet_adv_container  det_videogioco bx bx_3">            <div id="crm_srl-th_gamedivision_d_bx3"  class="   "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_gamedivision_d_bx3",name:"th_gamedivision_d_bx3"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_videogioco bx 4 --><!-- edinet_adv: invalid emit requested for det_videogioco type bx, index 4 -->                </div>
                </div>                                                    </section>
                    </div>
                    <!-- fine article-single.php sidebar -->
                    
                </div>

                        <!-- nuovo verdetto -->

                        
                        <!-- fine nuovo verdetto -->

                <!-- fine nuovo verdetto -->


                
                

                                        <div class="disqus_comments_loader">
                            <div class="disqus_comments_loader_inner">
                                <a onclick="loadDisqus(jQuery('div[data-post-id=659305]'), '659305', 'https://www.tomshw.it/videogioco/twitch-asmr-a-rischio-ban-pokimane-non-ci-va-leggera/', 'Twitch: ASMR a rischio ban, Pokimane non ci va leggera');">
                                    <div class="disqus-comment-count" data-disqus-identifier="659305"> <div class="bubble"><em></em></div><span>Leggi i commenti</span> </div>
                                </a>
                            </div>
                        </div>
                        <div class="row" id="disqus_row659305">
                            <div class="col-12 main_single_col">
                                <div class="disqus_container" data-post-id="659305">
                                </div>
                                <script>
                                    var targetNode = jQuery("div[data-post-id=659305]").get()[0];

                                    // Create an observer instance linked to the callback function

                                    console.log("create observer for 659305");
                                    //console.log(targetNode);

                                    var observer659305 = new MutationObserver(infinite_show);

                                    //console.log(observer659305);

                                    observer659305.data_post_id =659305;

                                    // Start observing the target node for configured mutations
                                    observer659305.observe(targetNode, { attributes: false, childList: true, subtree: false });
                                </script>
                            </div>
                        </div>
                    
                

                

            </div>


        </div><!-- fine page -->

        <div class="container fixed_arrows">
                            <a title="Notizia precedente" class="control prev pagecontrol" href="https://www.tomshw.it/videogioco/call-of-duty-warzone-e-la-porta-assassina-nuovo-pericolo-nel-battle-royale/"> <i class="fa fa-chevron-left"></i>
                    <div class="control_tooltip">
                        articolo precedente:<span>Call of Duty Warzone e la porta assassina, nuovo pericolo nel battle royale</span>
                    </div>
                </a>
                                        <a title="Notizia successiva" class="control next pagecontrol" href="https://www.tomshw.it/videogioco/cable-guy-i-migliori/"> <i class="fa fa-chevron-right"></i>
                    <div class="control_tooltip">
                        prossimo articolo:<span>Cable Guy, i migliori | Giugno 2021</span>
                    </div>
                </a>
                    </div>
    </article>
        <script>

        var element=document.querySelector('#h1_659305');

        if (typeof element!="undefined") { // no update per il primo

            var h1IntersectionObserver659305 = new IntersectionObserver(infiniteOnH1InViewport, {
                root: null,
                threshold: 0
            });

            h1IntersectionObserver659305.data_id = 659305;
            h1IntersectionObserver659305.data_title = element.getAttribute('data-title');
            h1IntersectionObserver659305.data_description = element.getAttribute('data-description');
            h1IntersectionObserver659305.data_url = element.getAttribute('data-url');

            h1IntersectionObserver659305.observe(element);

        }

        var postParent=0;

    </script>
</div>
<span id="next_post_here"></span>
    

<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="/notizie-videogioco-type/recensione/">Recensioni</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="https://www.tomshw.it/videogioco/giochi-gratis-e-free-to-play-i-migliori-della-settimana/">Giochi Gratis</a></li>
                    <li class="mobile_menu_trending_topic trending_topic5"><a href="https://www.tomshw.it/videogioco/xbox-game-pass-lista-giochi-completa/">Xbox Game Pass: tutto il catalogo</a></li>
                    <li class="mobile_menu_trending_topic trending_topic6"><a href="https://www.tomshw.it/tag/guide-e-soluzioni/">Guide e soluzioni</a></li>
                    <li class="mobile_menu_trending_topic trending_topic7"><a href="https://www.tomshw.it/videogioco/gta-6/">GTA 6 </a></li>
                    <li class="mobile_menu_trending_topic trending_topic8"><a href="/codici-sconto/?target=tk-thwl">Codici sconto</a></li>
        
    </ul>

</nav>
    <script async="true" defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/edinet_adv.js?ver=1.4"></script>
    	<div class="bottom_bar_fixed">
		<ul class="social_share custom_images" >
			<li class="counter-placeholder"><i class="fas fa-share-alt"></i> <span></span></li>
			<li><a title="Condividi su Facebook" class="share-facebook-bg" role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><span><i class="fab fa-facebook-f"></i></span></a></li>

			<li><a title="Condividi su Twitter" class="share-twitter-bg" role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><span><i class="fab fa-twitter"></i></span></a></li>

			<li><a title="Condividi su Whatsapp" class="share-whatsapp-bg" role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><span><i class="fab fa-whatsapp"></i></span></a></li>

			<li><a title="Condividi su Telegram" class="share-telegram-bg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><span><i class="fab fa-telegram"></i></span></a></li>

		</ul>
	</div>
	<script>
        document.body.addEventListener("infinite_loaded",function (e) {
            edi_get_counter(e.postId);
        },false);
	</script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadPicture.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <!-- posts chronolist -->
<div class="row">
    
            <div class="col-6">
            
            <!-- bioep -->
    <article class="odd standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/06/smartwatch-169554.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/06/smartwatch-169554.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/smartwatch-le-migliori-offerte-del-prime-day-2021/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>4 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">Offerta</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/smartwatch-le-migliori-offerte-del-prime-day-2021/" class="_force_url" >Smartwatch: le migliori offerte del Prime Day 2021</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Il Prime Day 2021 va avanti e continuano anche le nostre segnalazione delle migliori offerte,&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/dario-de-vita/">                                            Dario De Vita                                            </a>                                        - <time>28 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2021-06-21">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
            <div class="col-6">
            
            <!-- bioep -->
    <article class="even standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2021/01/samsung-galaxy-s20-fe-140299.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2021/01/samsung-galaxy-s20-fe-140299.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/smartphone-le-migliori-offerte-del-prime-day-2021/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>4 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">Offerta</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/smartphone-le-migliori-offerte-del-prime-day-2021/" class="_force_url" >Smartphone: le migliori offerte del Prime Day 2021</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >In questo articolo vi mostriamo le migliori offerte del Prime Day 2021 di Amazon incentrate&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/francesco-caputo/">                                            Francesco Caputo                                            </a>                                        - <time>58 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2021-06-21">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
    
</div>
<!-- fine post chrono list -->

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>


<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.tomshw.it/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-ab445ef7-1623945162.min.js'></script>

<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>

<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/juxtapose.min.js"></script>


	        
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/videogioco/twitch-asmr-a-rischio-ban-pokimane-non-ci-va-leggera/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_videogioco,videogioco,amouranth,asmr-meta,ban,indiefoxx,pokimane,twitch,Amazon,Altre Console,Notizia"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-offerta" data-vert="offerta" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-scienze" data-vert="scienze" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Tom's Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">MobileLabs</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">MotorLabs</a></li>
                        <li class="vert_business"><a href="https://www.tomshw.it/business/" data-href="#panel6 ">B2BLabs</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel7"><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="business" id="panel6" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel7" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<div class="footer_shiny">
    <!-- Inizio Codice ShinyStat -->

    <script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
    <noscript>
        <a href="http://www.shinystat.com/it/" target="_top">
            <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
    </noscript>
    <!-- Fine Codice ShinyStat -->
</div>
<!-- standard footer -->
    <script>
       // CRM_ADS.show();

       (function () {
           var adv_launched = false,
               cmp_ui_shown = false;
           __tcfapi('addEventListener', 2, function (tcData, success) {
               var status = tcData.eventStatus;
               console.log('got cmp status:', status);
               switch (status) {
                   case "cmpuishown":
                       cmp_ui_shown = true;
                       break;
                   case "tcloaded":
                   case "useractioncomplete":
// avoid false positive
                       if (status === "useractioncomplete" &&
                           !cmp_ui_shown) {
                           break;
                       }
                       if (!adv_launched) {
// launch runtime
                           adv_launched = true;
                           CRM_ADS.show();

                            // MODIFICA MARIO 3/3/2021
                            // lanciamo evento
                           document.dispatchEvent(new CustomEvent('edinet_adv_ready'));
                            console.log("dispatch di edinet_adv_ready");
                       }
                       break;
               }
           });
       })();


    </script>

</body>
</html>