<!doctype html>
<html lang="it">
<!--
_______  _____  _______ . _______      _     _ _______  ______ ______  _  _  _ _______  ______ _______
   |    |     | |  |  | ' |______      |_____| |_____| |_____/ |     \ |  |  | |_____| |_____/ |______
   |    |_____| |  |  |   ______|      |     | |     | |    \_ |_____/ |__|__| |     | |    \_ |______
-->
<head>
    <meta http-equiv="Content-Type" content="text/html" charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Tom's Hardware: News e Recensioni Tecnologia"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/mstile-310x310.png" />
            <meta name="article:section" content="automotive">
    
    <link rel="manifest" href="https://www.tomshw.it/wp-content/themes/tomshw/assets/favicon/site.webmanifest">

    <title>Volkswagen ID.1: un modello elettrico su piattaforma MEB anche per Skoda entro il 2025 | MotorLabs</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Volkswagen potrebbe sviluppare una nuova vettura elettrica per la città chiamandola ID.1 e offendo un modello simile anche per Skoda."/>
<link rel="canonical" href="https://www.tomshw.it/automotive/volkswagen-id-1-un-modello-elettrico-su-piattaforma-meb-anche-per-skoda-entro-il-2025/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Volkswagen ID.1: un modello elettrico su piattaforma MEB anche per Skoda entro il 2025 | MotorLabs" />
<meta property="og:description" content="Volkswagen potrebbe sviluppare una nuova vettura elettrica per la città chiamandola ID.1 e offendo un modello simile anche per Skoda." />
<meta property="og:url" content="https://www.tomshw.it/automotive/volkswagen-id-1-un-modello-elettrico-su-piattaforma-meb-anche-per-skoda-entro-il-2025/" />
<meta property="og:site_name" content="Tom&#039;s Hardware" />
<meta property="article:publisher" content="https://www.facebook.com/tomshardware.it/" />
<meta property="article:tag" content="Auto elettriche" />
<meta property="article:tag" content="ev" />
<meta property="article:tag" content="Skoda" />
<meta property="article:tag" content="Suv" />
<meta property="article:tag" content="Volkswagen" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Volkswagen potrebbe sviluppare una nuova vettura elettrica per la città chiamandola ID.1 e offendo un modello simile anche per Skoda." />
<meta name="twitter:title" content="Volkswagen ID.1: un modello elettrico su piattaforma MEB anche per Skoda entro il 2025 | MotorLabs" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='https://www.tomshw.it/wp-content/uploads/fvm/out/header-8e33756e-1608627826.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-709810f1-1608627826.min.js'></script><script type='text/javascript' src='//widgets.outbrain.com/outbrain.js' async></script><script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.tomshw.it\/shareapi\/","nonce":"8464821a38","prefix":"v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/header-9ccc11f9-1608627826.min.js'></script><link rel='https://api.w.org/' href='https://www.tomshw.it/shareapi/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tomshw.it/shareapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fautomotive%2Fvolkswagen-id-1-un-modello-elettrico-su-piattaforma-meb-anche-per-skoda-entro-il-2025%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tomshw.it/shareapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.tomshw.it%2Fautomotive%2Fvolkswagen-id-1-un-modello-elettrico-su-piattaforma-meb-anche-per-skoda-entro-il-2025%2F&#038;format=xml" />
<script> var $ = jQuery; </script><link rel="amphtml" href="https://www.tomshw.it/automotive/volkswagen-id-1-un-modello-elettrico-su-piattaforma-meb-anche-per-skoda-entro-il-2025/?amp">

    
        <script src="https://bundles.stcrm.it/bundle-th?v=2020122210"></script>

    


    <!-- self generated og tags --><meta property="og:image:width" content="768"><meta property="og:image:height" content="432"><meta name="image_thumb_src" content="https://www.tomshw.it/images/images/2020/12/volkswagen-id-1-130210.768x432.jpg"><meta name="thumb" content="https://www.tomshw.it/images/images/2020/12/volkswagen-id-1-130210.768x432.jpg"><meta property="og:image" content="https://www.tomshw.it/images/images/2020/12/volkswagen-id-1-130210.768x432.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.tomshw.it/images/images/2020/12/volkswagen-id-1-130210.768x432.jpg"><!-- fine self generated og tags -->    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
        <script>

        var disqus_shortname = 'tomshardware';

        console.log("fetching "+'//' + disqus_shortname + '.disqus.com/count.js');
        const disqus_count_script = document.createElement('script');
        disqus_count_script.async = true;
        disqus_count_script.src = '//' + disqus_shortname + '.disqus.com/count.js';
        const script_placeholder = document.getElementsByTagName('script')[0];
        script_placeholder.parentNode.insertBefore(disqus_count_script, script_placeholder);
        disqus_count_script.onload = () => { disqus_counts_loaded() };

        function disqus_counts_loaded() {

            console.log("disqus_counts_loaded");

            DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;
            DISQUSWIDGETS.displayCount = function(arg) {

                arg.text={

                    and: "e",
                    comments: { zero: "<div class=\"bubble\"><em>0</em></div><span>Scrivi un commento</span>", multiple: "<div class=\"bubble\"><em>{num}</em></div><span>Leggi i commenti</span>", one: "<div class=\"bubble\"><em>1</em></div><span>Leggi i commenti</span>" }

                };

                DISQUSWIDGETS.old_displayCount(arg);

                //jQuery("[id], [comments]").trigger('disqus-counts-loaded');
                console.log(this);

            }
        }


    </script>

    
    
    

    
        <script type="text/javascript">var _iub = _iub || {}; _iub.cons_instructions = _iub.cons_instructions || []; _iub.cons_instructions.push(["init", {api_key: "ZElMpvV8KkgTih5U0TyZJBl3P72ub8za"}]);</script><script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
        <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":1980418,"enableCMP":true,"isTCFConsentGlobal":false,"tcfVersion":2,"cookiePolicyId":58268248,"cookiePolicyUrl":"https://www.tomshw.it/privacy/", "banner":{ "acceptButtonDisplay":true,"position":"bottom","brandBackgroundColor":"none","brandTextColor":"black","acceptButtonColor":"#d92328","acceptButtonCaptionColor":"white","rejectButtonColor":"#d92328","rejectButtonCaptionColor":"white","textColor":"black","backgroundColor":"white","logo":"https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.svg" }};
        </script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stable/stub-v2.js"></script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>

    
    <!-- slick -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.css" / -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick-theme.css" / -->

    <!-- lightgallery -->
    <!-- link rel="stylesheet" type="text/css" href="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/css/lightgallery.min.css"/ -->


    <!--[if lt IE 9]>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/html5shiv.min.js"></script>
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/html5/respond.min.js"></script>
    <![endif]-->

    <!-- js slick -->
    <!--script defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/slick/slick.min.js"></script-->

    

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56786-40&l=myDataLayer"></script>
    <script>
        window.myDataLayer = window.myDataLayer || [];
        function gtag(){myDataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56786-40');
    </script>

    <script>
        jQuery(function(){
            
            gtag('event',  'pageViews', { 'anonymize_ip': true, 'PostParent' : '0' });

            
        });
    </script>

    <!-- End Google Tag Manager -->


    <!--START GOOGLE TAG MANAGER CODE -->
<!--TODO: restore after re-enabling AMP -->
<script>
    dataLayer = [];
</script>



	<script>

        function setGtmDataLayer(   nPostId,
                                    strPostTitle,
                                    strAuthorName,
                                    strPostStatus,
                                    strCanDisplayAdv,
                                    nPostYear,
                                    nPostMonth,
                                    nPostDay,
                                    arrAuthors,
                                    arrCompanies,
                                    strCollection,
                                    arrChannelTitle,
                                    arrTags,
                                    strPostType,
                                    strSponsored,
                                    nPostParentId,
                                    arrTranslators)
        {

            let content = {};
            content.id = nPostId;
            content.title = strPostTitle;
            content.user = strAuthorName;
            content.status = strPostStatus;
            content.canDisplayAdv = strCanDisplayAdv;
            content.published = { year: nPostYear, month: nPostMonth, day: nPostDay };
            content.authors = arrAuthors;
            content.companies = arrCompanies;
            content.collection = strCollection;
            content.channel = {title: arrChannelTitle };
            content.tags = arrTags;
            content.typology = strPostType;
            content.sponsored = strSponsored;
            content.sponsoredLabel = "";
            content.translators = arrTranslators;
            let PostParent = nPostParentId;

            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('content', content);
            window['google_tag_manager']['GTM-5T2T25K'].dataLayer.set('PostParent', PostParent);

        }


        // VECCHIO CODICE

        dataLayer.push({"content.id":629750,"content.title":"Volkswagen ID.1: un modello elettrico su piattaforma MEB anche per Skoda entro il 2025","content.user":"Tommaso Marcoli", "content.status":"publish", "content.canDisplayAdv":true, "content.published.year":"2020", "content.published.month":"12", "content.published.day":"21", "content.authors":["Tommaso Marcoli"], "content.companies":["Skoda","volkswagen"], "content.collection":"", "content.channel.title":["Auto","Ibride e Elettriche"], "content.tags":["Auto elettriche","ev","Skoda","Suv","Volkswagen"], "content.typology":"automotive","content.sponsored":"false","content.sponsoredLabel":"",'PostParent' : '0','content.translators':[""]});

	</script>


	
    <script>
        dataLayer.push({'context': "frontend","content.channel.parent":"automotive","area":"Sito","user.isLogged":"false","user.role":["Ospite"]});
    </script>


<!--END GOOGLE TAG MANAGER CODE -->


    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/googletagmanager_backend.js"></script>

<!--    -->
    <!-- script network pubblicitari -->

    
    <script async src="https://www.tomshw.it/wp-content/themes/tomshw/js/ackdet.js?v=4"></script>

    <!-- link rel="preconnect" href="https://sync.richaudience.com" / -->
    <style type="text/css">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</style>


    <!-- disqusLoader -->
    <script src="https://www.tomshw.it/wp-content/themes/tomshw/js/disqusLoader2.js" defer="defer"></script>

    
    <script async src="https://contributor.google.com/scripts/6eb51268bafa63f5/loader.js"></script><script>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</script>



    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f69c7ac1fa6b50012c1c825&product=inline-share-buttons' async='async'></script>






</head>
<!-- classi legate alla verticale: main_section, vert_hardware, vert_games, vert_smartphone, vert_business, vert_automotive -->

<body class="automotive-template-default single single-automotive postid-629750 vert_automotive img_background vert_common">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T2T25K"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="main-header header-new">
    <div class="main_menu_row">

        <div class="container" id="header_container">
            <div class="row no-gutters">
                <div class="col-4 col-lg-1 col-xl-2">
                    <div id="main_button_toms">
                        <a href="/" title="Vai alla home">
                            <img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/logo_toms_hardware_small_circle.png" alt="Tom's Hardware Italia" />

                        </a>
                    </div>
                    <div id="main_button_home"><a href="/"><i class="fas fa-bars"></i></a>
                    </div>
                </div>
                
                <div class="d-none d-lg-flex col-lg-8">
                    <ul class="main_menu main_menu_desktop">

                        <li id="menu-item-512257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li id="menu-item-512256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li id="menu-item-512255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li id="menu-item-513682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li id="menu-item-521419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li id="menu-item-541889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li id="menu-item-512253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li id="menu-item-545090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>

                    </ul>
                </div>
                <div class="d-none d-lg-flex col-lg-3 col-xl-2">

                    <ul class="menu_header_right float-right">

                        <li id="menu-item-544812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544812"><a href="https://www.tomshw.it/offerte/">offerte</a></li>
<li id="menu-item-544814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544814"><a href="https://forum.tomshw.it">forum</a></li>
                    </ul>

                </div>

                <div class="col d-lg-none">
                    <!-- main menu mobile / eventuali icone mobile -->
                    <div class="mobile_buttons">
                        <div class="onpage_search">
                            <form class="search-box" autocomplete="off" action="/" method="get">
                                <input type="text" value="" name="s"  placeholder="cerca">
                            </form>
                                                        <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                        </div>
                        <!--                            <a class="mobile-menu-button" href="#main-menu-container" href="#">-->
                        <button class="mobile-menu-button" id="mobile_menu_button_bar">
                            <i class="fas fa-bars"></i>
                        </button>
                    </div>

                </div>
            </div>
        </div>
    </div>

    
</header>
<div id="super_container">


    <script type="application/ld+json">
       {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.tomshw.it/automotive/volkswagen-id-1-un-modello-elettrico-su-piattaforma-meb-anche-per-skoda-entro-il-2025/"
              },

          "headline": "Volkswagen ID.1: un modello elettrico su piattaforma MEB anche per Skoda entro il 2025",
          "articleBody" : "Il programma ID di Volkswagen è iniziato con i modelli 3 e 4, entrambi appartenenti a segmenti di automobili molto apprezzati: le compatte e i Suv. La gamma andrà ad ampliarsi nel corso dei prossimi anni, andando a occupare tutti i segmenti disponibili. Se la strategia è nota, i prodotti ancora non lo sono: si tratta per lo più di indiscrezioni e anticipazioni, nulla che comunque sia ancora stato confermato da Volkswagen.

Tra i modelli futuri più probabili, però, la ID.1 sembra pressoché scontata. Una piccola utilitaria a zero emissioni utile per gli spostamenti in città, una categoria che ultimamente sta affrontando un periodo di difficoltà ma che forse proprio grazie alla mobilità elettrica potrebbe trovare nuovo slancio vitale. Verosimilmente, il modello marchiato VW sarà offerto anche per Skoda sostituendo la Citigo.

[foto id=&quot;132791&quot; ]
Piattaforma MEB
Volkswagen ha investito nel recente passato miliardi di euro per sviluppare una nuova piattaforma che fosse modulare e permettesse quindi lo sviluppo di diverse configurazioni di vetture. L&#039;architettura è la base, per l&#039;appunto, dei modelli ID.3 e ID.4 e nel futuro dovrebbe assicurare supporto anche per ID.1. Secondo le anticipazioni non ufficiali, il nuovo modello potrebbe sostituire Up! e Polo, oltre a essere offerto in una versione per Skoda.

[foto id=&quot;132790&quot; ]

La collaborazione tra i due marchi (Skoda è parte di Volkswagen) ha già permesso di creare una sinergia con Up! e Citigo, in versione elettrica e tradizionale. L&#039;obiettivo del gruppo è quindi quello di replicare l&#039;esperienza con un prodotto che derivi dalla nuova struttura elettrica sviluppata in casa.
Non prima del 2025
L&#039;amministratore delegato di Skoda, Thomas Schafer, nel corso di un&#039;intervista rilasciata ad AutoExpress ha ammesso che entrambi i marchi cercheranno di replicare quanto successo con Up! e Citigo: &quot;se la piattaforma c&#039;è, potremmo fare qualcosa di intelligente basandoci su di essa, ma sarebbe sicuramente completamente diversa rispetto alla ID.1. Questo è uno dei benefici di fare parte di una famiglia, non devi fare tutto da solo&quot;. 

[foto id=&quot;63395&quot; ]

Attualmente Skoda è al lavoro per commercializzare entro i tempi previsti il Suv Enyaq: alimentato a energia elettrica a in grado di percorrere fino a 500 km con una carica. Il possibile arrivo di un&#039;utilitaria a zero emissioni non avverrà prima del 2025. &quot;Uno dei nostri maggiori obiettivi al momento è quello di presentare qualcosa che si posizioni al di sotto di Enyaq. Poi insieme al Gruppo di cui facciamo parte potremmo creare un modello per la città&quot;, ha dichiarato Schafer, lasciando intendere che prima di una vettura elettrica di città, arriverà verosimilmente un modello dalle dimensioni simili a Octavia.",
          "image": "https://www.tomshw.it/images/images/2020/12/volkswagen-id-1-130210.1200x675.jpg",
          "datePublished": "2020-12-21T19:00:44+00:00 ",
          "dateModified": "2020-12-21T14:28:38+00:00",

          "author": {
            "@type": "Person",

            "name": "Tommaso Marcoli"
                                    ,
            "image": "https://www.tomshw.it/wp-content/uploads/2020/10/Tommaso_Marcoli.jpg"

            
          },
           "publisher": {
            "@type": "Organization",
            "name": "Tom's Hardware Italia",
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.tomshw.it/wp-content/themes/tomshw/assets/img/toms_logo_nero.png"
            }
          },
          "description": "Volkswagen potrebbe sviluppare una nuova vettura elettrica per la città chiamandola ID.1 e offendo un modello simile anche per Skoda."
        }

        </script>
    
<div class="contenitore_articolo">
    <article class="" data-post-id="629750">






                <!-- new -->
        <meta itemprop="image" content="https://www.tomshw.it/images/images/2020/12/volkswagen-id-1-130210.1200x675.jpg">
        
        <div style="padding-top: 0" class="page page_background page_big_background vert_automotive">

            <!-- nelle single la skin viene caricata qui e non nella header -->
            
            <!-- edinet_adv_crm_srl_slot asked for det_automotive skin  --><div class="edinet_adv_container ">            <div id="crm_srl-th_motorlabs_d_skin1"  class="det_automotive skin  "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_motorlabs_d_skin1",name:"th_motorlabs_d_skin",matchMedia:"(min-width: 1300px)"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_automotive skin_xs  --><div class="edinet_adv_container ">            <div id="crm_srl-th_motorlabs_d_skin_xs1"  class="det_automotive skin skin_xs  "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_motorlabs_d_skin_xs1",name:"th_motorlabs_d_skin_xs",matchMedia:"(min-width: 1024px) and (max-width: 1299px)"});</script>


            </div>
            
            <script>

                nInfiniteCount=2;
                singleNextPost=629751;


            </script>

            

            <div class="container content_container content_trunk_container ">


                                <!-- menu secondario -->

                <div class="section_menu">

                    <div class="row no-gutters">

                        
                        <div class="col-12 col-md-4 col-lg-3 col-xl-2">

                        
                            <div class="logo_container">

                                                                <a href="https://www.tomshw.it/automotive/">
                                    <img class="desktop_logo" src="/wp-content/themes/tomshw/assets/img/logo-motorlabs.svg" alt="Tom's Hardware Motor Labs" title="Tom's Hardwaree Motor Labs"/>
                                    <img class="mobile_scroll_logo" src="/wp-content/themes/tomshw/assets/img/logo-motorlabs.svg"  alt="Tom's Hardware Motor Labs" title="Tom's Hardwaree Motor Labs"/>
                                </a>


                            </div>
                        </div>

                        
                        <div class="col-12 col-md-8 col-lg-9 col-xl-10">

                        
                                                        <div class="edi-pn-ProductNav_Wrapper">

                                        <nav id="pnProductNavContents1">
                                            
                                            <span><a href="/notizie-automotive-type/recensione/" class="pn-ProductNav_Link" aria-selected="true">Recensioni</a></span>

                                            
                                            <span><a href="/tag/auto-elettriche/" class="pn-ProductNav_Link" aria-selected="true">Auto Elettriche</a></span>

                                            
                                            <span><a href="/tag/tesla/" class="pn-ProductNav_Link" aria-selected="true">Tesla</a></span>

                                            
                                            <span><a href="https://www.tomshw.it/automotive/incentivi-mobilita-2021-bonus-e-rottamazione/" class="pn-ProductNav_Link" aria-selected="true">Incentivi mobilità 2020 e 2021</a></span>

                                            
                                            <span><a href="/tag/auto-ibride/" class="pn-ProductNav_Link" aria-selected="true">Auto Ibride</a></span>

                                            
                                            <span><a href="/codici-sconto/" class="pn-ProductNav_Link" aria-selected="true">Codici sconto</a></span>

                                                                                    </nav>

                                    <script>

                                        //console.log(document.querySelector('#pnProductNavContents1'));

                                        jQuery('#pnProductNavContents1').flickity({
                                            cellAlign: 'left',
                                            freeScroll: true,
                                            prevNextButtons: false,
                                            pageDots: false,
                                            contain: true
                                        });

                                    </script>

                            </div>
                                    <!-- ricerca -->
                            <div class="onpage_search">
                                <form class="search-box" autocomplete="off" action="/" method="get">
                                    <input type="text" value="" name="s"  placeholder="cerca">
                                </form>
                                                                <a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a>
                            </div>


                        </div>


                    </div>


                </div>

                                    
                        <div id="sidebar-special-top-home" class="sidebar-special-top"><section class="news_preview">
    <div class="container ">
        <div class="row justify-content-center">
            <div class="col">
                <div class="row">
                    <div class="col-12 col-sm-2 col-lg-3 text-center sm-text-right">
                        <span class="news_preview_code"><a href="https://www.tomshw.it/speciale/regali-di-natale/">Natale 2020</a></span>
                    </div>
                    <div class="col-12 col-sm-6 col-lg-5 text-center">
                        <span class="news_preview_text"><a href="https://www.tomshw.it/speciale/regali-di-natale/">Idee regalo per natale</a></span>
                    </div>
                    <div class="col-12 col-sm-4 col-lg-4 text-center sm-text-left">
                        <span class="news_preview_button"><a href="https://www.tomshw.it/speciale/regali-di-natale/">i nostri consigli</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section></div>
                                    


            <!-- fine menu secondario -->
            
                <!-- MASTHEAD NETWORK ID: crm_srl -->
                <!-- edinet_adv_crm_srl_slot asked for det_automotive mh 1 --><div class="edinet_adv_container ">            <div id="crm_srl-th_motorlabs_d_mh11"  class="det_automotive mh mh1 "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_motorlabs_d_mh11",name:"th_motorlabs_d_mh1",matchMedia:"(min-width: 1024px)"});</script>


            </div>
                <div class="row">
                    <div class="main_single_col col-12 col-lg-8 left_column">
                        <div class="generic_single_article entry-content">




                            <span class="item_tag item_tag_top vert_automotive">Ibride e Elettriche</span>
                                                                                        <h1 id="h1_629750" data-description="Volkswagen potrebbe sviluppare una nuova vettura elettrica per la città chiamandola ID.1 e offendo un modello simile anche per Skoda. " data-url="https://www.tomshw.it/automotive/volkswagen-id-1-un-modello-elettrico-su-piattaforma-meb-anche-per-skoda-entro-il-2025/" data-title="Volkswagen ID.1: un modello elettrico su piattaforma MEB anche per Skoda entro il 2025">Volkswagen ID.1: un modello elettrico su piattaforma MEB anche per Skoda entro il 2025</h1>
                            
                            <div class="row d-block d-lg-none">
                                <div class="col-12">
                                    
                                    <div class="main_column_author row align-items-center no-gutters">

                                        <div class="article_author_left col-2">
                                            
                                                <div class="article_author_image">
                                                    <img class="img-fluid" src="https://www.tomshw.it/wp-content/uploads/2020/10/Tommaso_Marcoli.jpg" title="Tommaso Marcoli"/>
                                                </div>

                                            

                                        </div>
                                        <div class="col_author_right col">

                                            
                                                                                        <div class="article_author_name">
                                                di <strong>
                                                    <a href="https://www.tomshw.it/author/tommaso-marcoli/">                                                        Tommaso Marcoli                                                        </a>
                                                </strong> 
                                                <time class="item_short_desc_time">lunedì 21 dicembre 2020 19:00</time>



                                                <div class="item_readtime">
                                                    <ul>
                                                        <li><i class="fas fa-clock"></i><span> 2 min</span></li>
                                                        <li><i class="fas fa-comment"></i><a href="#disqus_row629750"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/automotive/volkswagen-id-1-un-modello-elettrico-su-piattaforma-meb-anche-per-skoda-entro-il-2025/"> vai ai commenti</span></a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                            
                                        </div>

                                    </div>

                                </div>
                            </div>

                                                        
                            <div class="row">
                                <div class="col-12 d-block d-lg-none">

                                    <div class="article_tags">
                                        <h3>Più informazioni su</h3>
                                        <ul class="vert_hover">
                                            <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/auto-elettriche/" rel="tag">Auto elettriche</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/ev/" rel="tag">ev</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/skoda/" rel="tag">Skoda</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/suv/" rel="tag">Suv</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/volkswagen/" rel="tag">Volkswagen</a></li>                                             <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-automotive/auto-e-moto/" rel="tag">Auto</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-automotive/ibride-e-elettriche/" rel="tag">Ibride e Elettriche</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/skoda/" rel="tag">Skoda</a></li><li><i class="fas fa-copyright"></i><a href="https://www.tomshw.it/brand_tag/volkswagen/" rel="tag">volkswagen</a></li>                                        </ul>
                                    </div>


                                </div>
                            </div>

                            <div class="row row_main_article">
                                <!--div class="col-md-1 d-none d-md-block pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0 pl-md-0">


                                    <ul id="share_article_icons_left629750" class="share_article_icons share_article_icons_vertical custom_images">
                                        <li><a class="addthis_button_facebook share-facebook-front" href="#"><i class="fab fa-facebook-f"></i></a></li>
                                        <li><a class="addthis_button_twitter share-twitter-front" href="#" addthis:title="Volkswagen ID.1: un modello elettrico su piattaforma MEB anche per Skoda entro il 2025 di @TomsHWItalia"><i class="fab fa-twitter"></i></a></li>
                                        <li><a class="addthis_button_whatsapp share-whatsapp-front" href="#"><i class="fab fa-whatsapp"></i></a></li>
                                        <li><a class="share-envelope-front" href="mailto:example@foo.com?subject=Volkswagen ID.1: un modello elettrico su piattaforma MEB anche per Skoda entro il 2025&amp;body=Clicca qui per leggerlo: https://www.tomshw.it/automotive/volkswagen-id-1-un-modello-elettrico-su-piattaforma-meb-anche-per-skoda-entro-il-2025/"><i class="fas fa-envelope"></i></a></li>
                                    </ul>

                                    <div style="position:absolute; bottom:0; width:1px; height:1px"></div>


                                </div-->

                                <div class="col-12">
                                    <div class="generic_main_article">
                                        


                                        <div>
                                            <html><body><p>Il programma <strong>ID</strong> di <a href="http://www.tomshw.it/automotive/volkswagen-tiguan-aggiornata-la-gamma-con-i-modelli-r-e-plug-in-hybrid/">Volkswagen</a> è iniziato con i modelli 3 e 4, entrambi appartenenti a segmenti di <strong>automobili</strong> molto apprezzati: le compatte e i Suv. La gamma andrà ad ampliarsi nel corso dei prossimi anni, andando a occupare tutti i segmenti disponibili. Se la strategia è nota, i prodotti ancora non lo sono: si tratta per lo più di indiscrezioni e anticipazioni, nulla che comunque sia ancora stato confermato da <strong>Volkswagen</strong>.</p>
<p>Tra i modelli futuri più probabili, però, la <a href="http://www.tomshw.it/automotive/presidente-di-toyota-tuona-lelettrico-e-sopravvalutato/">ID.1</a> sembra pressoché scontata. Una piccola utilitaria a zero emissioni utile per gli spostamenti in città, una categoria che ultimamente sta affrontando un periodo di difficoltà ma che forse proprio grazie alla mobilità elettrica potrebbe trovare nuovo slancio vitale. Verosimilmente, il modello marchiato <a href="http://www.tomshw.it/automotive/volkswagen-i-marchi-lamborghini-e-ducati-resteranno-allinterno-del-gruppo/"><strong>VW</strong></a> sarà offerto anche per Skoda sostituendo la <strong>Citigo</strong>.</p>
<figure class="col_break_out col_break_out_image row no-gutters" style=""><a class="modal_lightbox" data-sub-html=""><picture><source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/12/volkswagen-id-3-132791.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/12/volkswagen-id-3-132791.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/12/volkswagen-id-3-132791.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/12/volkswagen-id-3-132791.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/12/volkswagen-id-3-132791.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2020/12/volkswagen-id-3-132791.768x432.jpg"></source></source></source></source></source></picture></a></figure><h2>Piattaforma MEB</h2>
<p><strong>Volkswagen</strong> ha investito nel recente passato miliardi di euro per sviluppare una nuova <a href="http://www.tomshw.it/automotive/colonnine-di-ricarica-per-auto-elettriche-la-situazione-in-italia/">piattaforma</a> che fosse modulare e permettesse quindi lo sviluppo di diverse configurazioni di vetture. L’architettura è la base, per l’appunto, dei modelli <strong>ID.3 e ID.4</strong> e nel futuro dovrebbe assicurare supporto anche per ID.1. Secondo le anticipazioni non ufficiali, il nuovo modello potrebbe sostituire Up! e Polo, oltre a essere offerto in una versione per <a href="http://www.tomshw.it/automotive/skoda-octavia-svelate-le-versioni-rs-a-benzina-e-diesel/">Skoda</a>.</p>
<div><div class="edinet_adv_container ">            <div id="crm_srl-th_motorlabs_d_mh2_1" class="det_automotive mh mh2 "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_motorlabs_d_mh2_1",name:"th_motorlabs_d_mh2",matchMedia:"(min-width: 1300px)"});</script></div></div><figure class="col_break_out col_break_out_image row no-gutters" style="" data-insertion="1" data-new="1" data-parent-tag-name="body"><a class="modal_lightbox" data-sub-html=""><picture><source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/12/volkswagen-id-3-132790.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/12/volkswagen-id-3-132790.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/12/volkswagen-id-3-132790.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/12/volkswagen-id-3-132790.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/12/volkswagen-id-3-132790.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2020/12/volkswagen-id-3-132790.768x432.jpg"></source></source></source></source></source></picture></a></figure><p>La collaborazione tra i due marchi (Skoda è parte di Volkswagen) ha già permesso di creare una sinergia con <a href="http://www.tomshw.it/automotive/volkswagen-e-up-la-nostra-recensione/">Up!</a> e <strong>Citigo</strong>, in versione elettrica e tradizionale. L’obiettivo del gruppo è quindi quello di replicare l’esperienza con un prodotto che derivi dalla nuova struttura elettrica sviluppata in casa.</p>
<h2>Non prima del 2025</h2>
<p>L’amministratore delegato di Skoda, <strong>Thomas Schafer</strong>, nel corso di un’intervista rilasciata ad <strong>AutoExpress</strong> ha ammesso che entrambi i marchi cercheranno di replicare quanto successo con <a href="http://www.tomshw.it/automotive/skoda-lelettrificazione-continua-sulla-sua-strada/">Up! e Citigo</a>: <em>“se la piattaforma c’è, potremmo fare qualcosa di intelligente basandoci su di essa, ma sarebbe sicuramente completamente diversa rispetto alla <strong>ID.1</strong>. Questo è uno dei benefici di fare parte di una famiglia, non devi fare tutto da solo”. </em></p>
<figure class="col_break_out col_break_out_image row no-gutters" style=""><a class="modal_lightbox" data-sub-html=""><picture><source media="(min-width:1200px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/skoda-citigoe-iv-63395.1920x1080.jpg"><source media="(min-width:992px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/skoda-citigoe-iv-63395.1200x675.jpg"><source media="(min-width:768px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/skoda-citigoe-iv-63395.992x558.jpg"><source media="(min-width:576px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/skoda-citigoe-iv-63395.768x432.jpg"><source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/11/skoda-citigoe-iv-63395.576x324.jpg"><img itemprop="image" class="lazy" data-src="https://www.tomshw.it/images/images/2019/11/skoda-citigoe-iv-63395.768x432.jpg"></source></source></source></source></source></picture></a></figure><div><div class="edinet_adv_container ">            <div id="crm_srl-th_motorlabs_d_mh3_1" class="det_automotive mh mh3 "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_motorlabs_d_mh3_1",name:"th_motorlabs_d_mh3",matchMedia:"(min-width: 1300px)"});</script></div></div><p data-insertion="1" data-new="1" data-parent-tag-name="body">Attualmente Skoda è al lavoro per commercializzare entro i tempi previsti il <a href="http://www.tomshw.it/automotive/skoda-enyaq-iv-la-nuova-era-di-skoda/">Suv Enyaq</a>: alimentato a energia elettrica a in grado di percorrere fino a<strong> 500 km</strong> con una <a href="http://www.tomshw.it/automotive/incentivi-mobilita-2021-bonus-e-rottamazione/">carica</a>. Il possibile arrivo di un’utilitaria a zero emissioni non avverrà prima del <strong>2025</strong>.<em> “Uno dei nostri maggiori obiettivi al momento è quello di presentare qualcosa che si posizioni al di sotto di Enyaq. Poi insieme al Gruppo di cui facciamo parte potremmo creare un modello per la città”,</em> ha dichiarato Schafer, lasciando intendere che prima di una vettura elettrica di città, arriverà verosimilmente un modello dalle dimensioni simili a <a href="http://www.tomshw.it/automotive/skoda-octavia-la-quarta-generazione-e-ancora-il-riferimento/">Octavia</a>.</p></body></html>                                        </div>

                                    </div>


                                </div>





                            </div>




                            




                                    </div>


                        
                        
                    </div>

                                        <!-- article-single.php sidebar -->
                    <div class="col col-lg-4 right_sidebar_fixed" style="background-color:white;">
                        <section class="right_sidebar right_sidebar_infinite">
                            <div class="right_sidebar_box right_sidebar_author d-none d-lg-block">

                                <div class="article_author clearfix">
                                                                        
                                    <div class="article_author_left">
                                                                                <div class="article_author_image">
                                            <img src="https://www.tomshw.it/wp-content/uploads/2020/10/Tommaso_Marcoli.jpg" title="Tommaso Marcoli"/>
                                        </div>
                                                                                                                        <div class="article_author_name">
                                            di <strong>

                                                <a href="https://www.tomshw.it/author/tommaso-marcoli/">                                                    Tommaso Marcoli                                                    </a>
                                            </strong>                                         </div>
                                        
                                    </div>
                                    <div class="article_author_right">

                                        <span class="item_short_desc_time">lunedì 21 dicembre 2020 19:00</span>


                                        <div class="item_readtime">
                                            <ul>
                                                <li><i class="fas fa-clock"></i><span> 2 min</span></li>
                                                <li><i class="fas fa-comment"></i><a href="#disqus_row629750"><span class="item_read_time_number" data-disqus-url="https://www.tomshw.it/automotive/volkswagen-id-1-un-modello-elettrico-su-piattaforma-meb-anche-per-skoda-entro-il-2025/"> vai ai commenti</span></a></li>
                                            </ul>
                                        </div>
                                        <script>
    window.nextPostTitle = "Volkswagen ID.1: un modello elettrico su piattaforma MEB anche per Skoda entro il 2025";
</script>
<div class="share-sidebar-container">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
	<div class="share-button-container">

		<div class="share-button fb" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)">
			<i class="fab fa-facebook-f"></i>
		</div>
		<div class="share-button tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
			<i class="fab fa-twitter"></i>
		</div>
		<div class="share-button wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')">
			<i class="fab fa-whatsapp"></i>
		</div>
		<div class="share-button tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)" >
			<i class="fab fa-telegram"></i>
		</div>
	</div>
	<div class="count-container" style="display:none;"><div class="count-counter"></div><div class="count-label">Shares</div></div>
</div>                                    </div>
                                </div>
                                <div class="article_tags">
                                    <h3>Più informazioni su</h3>
                                    <ul class="vert_hover">
                                        <li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/auto-elettriche/" rel="tag">Auto elettriche</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/ev/" rel="tag">ev</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/skoda/" rel="tag">Skoda</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/suv/" rel="tag">Suv</a></li><li><i class="fa fa-tag"></i><a href="https://www.tomshw.it/tag/volkswagen/" rel="tag">Volkswagen</a></li>                                         <li><i class="fas fa-project-diagram"></i> <a href="https://www.tomshw.it/notizie-automotive/auto-e-moto/" rel="tag">Auto</a></li><li><i class="fas fa-project-diagram"></i><a href="https://www.tomshw.it/notizie-automotive/ibride-e-elettriche/" rel="tag">Ibride e Elettriche</a></li><li><i class="fas fa-copyright"></i> <a href="https://www.tomshw.it/brand_tag/skoda/" rel="tag">Skoda</a></li><li><i class="fas fa-copyright"></i><a href="https://www.tomshw.it/brand_tag/volkswagen/" rel="tag">volkswagen</a></li>                                    </ul>
                                </div>

                            </div>
                                                                                    <div id="sidebar-single-automotive" class="sidebar-single"><!-- edinet_adv_crm_srl_slot asked for det_automotive bx 1 --><div class="edinet_adv_container ">            <div id="crm_srl-th_motorlabs_d_bx1"  class="det_automotive bx bx1 "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_motorlabs_d_bx1",name:"th_motorlabs_d_bx1",matchMedia:"(min-width: 1024px)"});</script>


            </div><!-- DEBUG: NEWSLETTER -->
<div class="app_download newsletter_subscription right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-10">
            <h5>Vuoi ricevere aggiornamenti sui tuoi topics preferiti ogni giorno?</h5>
            <h4><a href="/iscrizione-newsletter/">Iscriviti alla newsletter</a></h4>
        </div>
    </div>
</div>
<!-- DEBUG: MOBILE APP -->
<div class="app_download right_sidebar_box">
    <div class="row justify-content-center align-items-center">
        <div class="col-12 col-md-6">
            <h4><a href="#">Scarica gratis</a></h4>
            <h5>l'app di Tom's Hardware</h5>
        </div>
        <div class="col-12 col-md-3">
            <div class="app_download_channels">
                <ul class="group">
                    <li><a href="https://itunes.apple.com/us/app/toms-hardware-italia/id919435704" target="_blank"><i class="fab fa-apple"></i></a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.tomshardware"  target="_blank"><i class="fab fa-android"></i></a></li>
                </ul>

            </div>
        </div>
    </div>
</div>
                <div class="d-flex flex-column justify-content-between h-100">
                    <!-- edinet_adv_crm_srl_slot asked for det_automotive bx 2 --><div class="edinet_adv_container ">            <div id="crm_srl-th_motorlabs_d_bx2"  class="det_automotive bx bx2 "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_motorlabs_d_bx2",name:"th_motorlabs_d_bx2"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_automotive bx 3 --><div class="edinet_adv_container ">            <div id="crm_srl-th_motorlabs_d_bx3"  class="det_automotive bx bx3 "></div><script>CRM_ADS.addZone({tag:"crm_srl-th_motorlabs_d_bx3",name:"th_motorlabs_d_bx3"});</script>


            </div><!-- edinet_adv_crm_srl_slot asked for det_automotive bx 4 --><div class="edinet_adv_container "><!-- cannot find slot id for det_automotive, bx, 4 --></div>                </div>
                </div>                                                    </section>
                    </div>
                    <!-- fine article-single.php sidebar -->
                    
                </div>

                        <!-- nuovo verdetto -->

                        
                        <!-- fine nuovo verdetto -->

                <!-- fine nuovo verdetto -->


                
                

                                        <div class="disqus_comments_loader">
                            <div class="disqus_comments_loader_inner">
                                <a onclick="loadDisqus(jQuery('div[data-post-id=629750]'), '629750', 'https://www.tomshw.it/automotive/volkswagen-id-1-un-modello-elettrico-su-piattaforma-meb-anche-per-skoda-entro-il-2025/', 'Volkswagen ID.1: un modello elettrico su piattaforma MEB anche per Skoda entro il 2025');">
                                    <div class="disqus-comment-count" data-disqus-identifier="629750"> <div class="bubble"><em></em></div><span>Leggi i commenti</span> </div>
                                </a>
                            </div>
                        </div>
                        <div class="row" id="disqus_row629750">
                            <div class="col-12 main_single_col">
                                <div class="disqus_container" data-post-id="629750">
                                </div>
                                <script>
                                    var targetNode = jQuery("div[data-post-id=629750]").get()[0];

                                    // Create an observer instance linked to the callback function

                                    console.log("create observer for 629750");
                                    //console.log(targetNode);

                                    var observer629750 = new MutationObserver(infinite_show);

                                    //console.log(observer629750);

                                    observer629750.data_post_id =629750;

                                    // Start observing the target node for configured mutations
                                    observer629750.observe(targetNode, { attributes: false, childList: true, subtree: false });
                                </script>
                            </div>
                        </div>
                    
                

                                <div class="OUTBRAIN" data-src="https://www.tomshw.it/automotive/volkswagen-id-1-un-modello-elettrico-su-piattaforma-meb-anche-per-skoda-entro-il-2025/" data-widget-id="AR_1" data-ob-template="CustomTemplate"></div>
                <script type="text/javascript">
                    if (typeof OBR ===  'object' ) OBR.extern.researchWidget();
                </script>
                

            </div>


        </div><!-- fine page -->

        <div class="container fixed_arrows">
                            <a title="Notizia precedente" class="control prev pagecontrol" href="https://www.tomshw.it/automotive/tesla-entra-in-funzione-il-supercharger-v3-di-milano/"> <i class="fa fa-chevron-left"></i>
                    <div class="control_tooltip">
                        articolo precedente:<span>Tesla, entra in funzione il Supercharger V3 di Milano</span>
                    </div>
                </a>
                                        <a title="Notizia successiva" class="control next pagecontrol" href="https://www.tomshw.it/automotive/bugatti-la-voiture-noire-la-decorazione-natalizia-piu-costosa-al-mondo/"> <i class="fa fa-chevron-right"></i>
                    <div class="control_tooltip">
                        prossimo articolo:<span>Bugatti La Voiture Noire, la decorazione natalizia più costosa al mondo</span>
                    </div>
                </a>
                    </div>
    </article>
        <script>

        var element=document.querySelector('#h1_629750');

        if (typeof element!="undefined") { // no update per il primo

            var h1IntersectionObserver629750 = new IntersectionObserver(infiniteOnH1InViewport, {
                root: null,
                threshold: 0
            });

            h1IntersectionObserver629750.data_id = 629750;
            h1IntersectionObserver629750.data_title = element.getAttribute('data-title');
            h1IntersectionObserver629750.data_description = element.getAttribute('data-description');
            h1IntersectionObserver629750.data_url = element.getAttribute('data-url');

            h1IntersectionObserver629750.observe(element);

        }

        var postParent=0;

    </script>
</div>
<span id="next_post_here"></span>
    

<nav id="main-menu-container">

    <ul class="main_menu">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-512254 is_vert_item vert_homepage"><a href="/"><i class="fas fa-home"></i> Home</a></li>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512257 is_vert_item vert_hardware"><a href="https://www.tomshw.it/hardware/">Tom&#8217;s hardware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512256 is_vert_item vert_videogiochi"><a href="https://www.tomshw.it/videogiochi/">Game Division</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512255 is_vert_item vert_smartphone"><a href="https://www.tomshw.it/smartphone/">MobileLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513682 is_vert_item vert_culturapop"><a href="https://www.tomshw.it/culturapop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521419 is_vert_item vert_automotive"><a href="https://www.tomshw.it/automotive/">MotorLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541889 is_vert_item vert_business"><a href="https://www.tomshw.it/business/">B2BLABS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512253 is_vert_item vert_altro"><a href="https://www.tomshw.it/altro/">More</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545090 is_vert_item vert_forum-2"><a href="https://forum.tomshw.it">forum</a></li>
                <!--li class="mobile_menu_trending_topic trending_topic_promo trending_topic1"><a href="https://tariffe.tomshw.it/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/tariffe.png" /> Tariffe</a></li-->
        <li class="mobile_menu_trending_topic trending_topic_promo trending_topic2"><a href="/tag/offerte-e-sconti/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/offerte.png" /> Offerte</a></li>
                    <li class="mobile_menu_trending_topic trending_topic3"><a href="/notizie-automotive-type/recensione/">Recensioni</a></li>
                    <li class="mobile_menu_trending_topic trending_topic4"><a href="https://www.tomshw.it/automotive/incentivi-mobilita-2021-bonus-e-rottamazione/">Incentivi mobilità 2020 e 2021</a></li>
                    <li class="mobile_menu_trending_topic trending_topic5"><a href="/tag/auto-ibride/">Auto Ibride</a></li>
                    <li class="mobile_menu_trending_topic trending_topic6"><a href="/tag/auto-elettriche/">Auto Elettriche</a></li>
                    <li class="mobile_menu_trending_topic trending_topic7"><a href="/tag/tesla/">Tesla</a></li>
                    <li class="mobile_menu_trending_topic trending_topic8"><a href="/codici-sconto/">Codici sconto</a></li>
        
    </ul>

</nav>
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111885/tag"></script>
            <script async="true" defer src="https://www.tomshw.it/wp-content/themes/tomshw/js/edinet_adv.js?ver=1.2"></script>
    	<div class="bottom_bar_fixed">
		<ul class="social_share custom_images" >
			<li class="counter-placeholder"><i class="fas fa-share-alt"></i> <span></span></li>
			<li><a title="Condividi su Facebook" class="share-facebook-bg" role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><span><i class="fab fa-facebook-f"></i></span></a></li>

			<li><a title="Condividi su Twitter" class="share-twitter-bg" role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><span><i class="fab fa-twitter"></i></span></a></li>

			<li><a title="Condividi su Whatsapp" class="share-whatsapp-bg" role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><span><i class="fab fa-whatsapp"></i></span></a></li>

			<li><a title="Condividi su Telegram" class="share-telegram-bg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><span><i class="fab fa-telegram"></i></span></a></li>

		</ul>
	</div>
	<script>
        document.body.addEventListener("infinite_loaded",function (e) {
            edi_get_counter(e.postId);
        },false);
	</script>

<!-- fine page -->
<!-- </div> --><!-- fine mmenu -->

<div class="mm-page__blocker"></div>

<script type="text/javascript">

    jQuery(document).ready(function() {

        bioEp.init({
            showOnDelay: false,
            cookieExp: 1,
            width: 980,
            onPopup: function () {
                myLazyLoadPicture.update();
            }
        });

    });

</script>

<div id="bio_ep" style="display: none">
    <div class="container-fluid">
        <div id="bio_ep_inner">
            <img class="bioep_img_title" src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/da_non_perdere.png" alt="Da non perdere su Tom's Hardware" />
            <!-- posts chronolist -->
<div class="row">
    
            <div class="col-6">
            
            <!-- bioep -->
    <article class="odd standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2020/12/calendario-avvento-ibs-131008.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2020/12/calendario-avvento-ibs-131008.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/arrivano-le-promozioni-del-calendario-dellavvento-di-ibs/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>2 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">Offerta</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/arrivano-le-promozioni-del-calendario-dellavvento-di-ibs/" class="_force_url" >Arrivano le promozioni del Calendario dell&#8217;Avvento di IBS!</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Vieni a scoprire le offerte quotidiane del calendario dell'Avvento di IBS, ti aspettano tantissime promozioni!</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                         <a href="https://www.tomshw.it/author/gabriel-valenti/">                                            Gabriel Valenti                                            </a>                                        - <time>16 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2020-12-22">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
            <div class="col-6">
            
            <!-- bioep -->
    <article class="even standard news_item_container news_item_container_image ">

        

            <div class="news_item_container_inner">

                <div class="news_item_shifted_container  scale_child_bgimg_on_hover">

                    <div class="img_background gradient_bottom">
                        <picture>
<source media="(min-width:320px)" type="image/jpg" data-srcset="https://www.tomshw.it/images/images/2019/12/offerte-natale-amazon-67433.576x324.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.tomshw.it/images/images/2019/12/offerte-natale-amazon-67433.768x432.jpg"/></picture>

                <a href="https://www.tomshw.it/offerte/le-migliori-offerte-di-natale-di-amazon/" class="_force_url" ></a>
                <!-- a href=""></a -->

                    </div>
                                            <div class="item_readtime">
                            <ul>
                                <li><i class="fas fa-clock"></i> <span>6 </span></li>
                                <li><i class="fas fa-comment"></i> <span class="item_read_time_number">0</span></li>
                            </ul>
                        </div>
                                        
                </div>
                <div class="news_item">
                    <div class="row">
                        <div class="col-7">
                            <div class="item_short_desc">
                                                                    <span class="item_tag vert_offerta">Offerta</span>
                                                                <div class="item_short_desc_inner"></div>
                                <h3 >

                            <a href="https://www.tomshw.it/offerte/le-migliori-offerte-di-natale-di-amazon/" class="_force_url" >Le migliori offerte di Natale di Amazon</a>


                            <!-- a href=""></a -->
                                </h3>
                                <p >Su Amazon partono le imperdibili offerte di Natale: tantissimi prodotti in offerta fino al 23&hellip;</p>
                                                                    <div class="item_short_desc_time item_short_desc_time_lower">
                                                                                di
                                                                                    Tom's Hardware                                                                                    - <time>46 minuti fa</time>
                                    </div>
                                


                                <meta class="d-none" itemprop="datePublished" content="2020-12-22">

                            </div>
                        </div>
                    </div>
                </div>

                
                            </div>
        </article>

        </div>
    
</div>
<!-- fine post chrono list -->

                    </div>
    </div>
</div>

<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/mmenu/jquery.mmenu.all.min.js"></script -->

<!-- script src="https://www.tomshw.it/wp-content/themes/tomshw/bootstrap/standard/js/bootstrap.bundle.js"></script-->
<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lightGallery/js/lightgallery-all.min.js"></script>
<!-- script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/vanilla-lazyload/8.15.0/lazyload.min.js"></script -->

<script type='text/javascript' src='https://www.tomshw.it/wp-content/uploads/fvm/out/footer-7d4762fe-1608627826.min.js'></script>

<!--script type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/lazy_callback.js?ver=2"></script-->


<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/ga_events.js?v=2"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/jquery.sticky.js"></script>
<script defer="defer" type="text/javascript" src="https://www.tomshw.it/wp-content/themes/tomshw/js/bioep.js"></script>

<script defer="defer" src="https://www.tomshw.it/wp-content/themes/tomshw/js/juxtapose.min.js"></script>


	        
    

<script type="text/javascript">
        var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
        if (lin_cookie)
        {
            jQuery.ajax({
                dataType: "json",
                url: "https://www.tomshw.it/wp-admin/admin-ajax.php",
                data: { action : 'edinet_get_admin_bar', link: 'https://www.tomshw.it/automotive/volkswagen-id-1-un-modello-elettrico-su-piattaforma-meb-anche-per-skoda-entro-il-2025/', ttid: '' },
                success: function(data, textStatus, jqXHR) {
                    if ( data.success )
                    {
                        jQuery("body").append(data.html);
                        jQuery("body").addClass("logged-in admin-bar");
                    }
                }
            });
        }

</script>


<script defer="defer" type="text/javascript">

    var mmenu_api;
    var menu_mobile;

    // personalizzazione menu mobile

    function performMMenu()
    {
        menu_mobile=jQuery("#main-menu-container").mmenu({

            "offCanvas": false,
            navbar: {
                title: ""
            },
            navbars	: [{
                height 	: 3,
                content : [
                    '<div class="mobile_onpage_search"><form autocomplete="off" action="/" method="get"><input type="text" value="" name="s" id="s" placeholder="Cerca..."><a href="#" class="on_page_search_button"><i class="fas fa-search"></i></a></form></div>',
                    '<div class="mobile_logo"><a href="/"><img src="https://www.tomshw.it/wp-content/themes/tomshw/assets/img/icona-menu.png" /></a><div class="mobile_menu_close"><a href="#"><i class="fas fa-times"></i></a></div></div>'
                ]
            }, true]


        },{

            clone: false

        });

        mmenu_api = menu_mobile.data("mmenu");


        // jQuery('.mobile-menu-button').on('click',function(){
        //
        //     mmenu_api.openPanel(jQuery(".mm-panel"));
        //
        // });

        jQuery('.mobile-menu-button, .mm-page__blocker').on('click',function(){

            jQuery('#main-menu-container').toggleClass('opened');
            jQuery('body').toggleClass('mm-wrapper_opening');

        });

        jQuery(".mobile_menu_close a").click(function(e) {

            e.preventDefault();
            jQuery("#mobile_menu_button_bar").trigger("click");

           // mmenu_api.close();

        });

    // facciamo il bind della ricerca nel mobile
    jQuery(".on_page_search_button a.on_page_search_button").click(function() { jQuery(".mobile_onpage_search form").submit(); });

    }


</script>

   

<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035753"  , c6: "articolo,articolo_automotive,automotive,auto-elettriche,ev,skoda,suv,volkswagen,Skoda,volkswagen,Auto,Ibride e Elettriche,Notizia"   });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div style="display:none">
    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-hardware" data-vert="hardware" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-videogioco" data-vert="videogioco" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-smartphone" data-vert="smartphone" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-business" data-vert="business" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-automotive" data-vert="automotive" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-altro" data-vert="altro" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-culturapop" data-vert="culturapop" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
        <div class="container mega-menu mega-menu-vert" id="mega-menu-offerta" data-vert="offerta" >

            <div class="row">
                <div class="mega-menu-vert-col1 mega-menu-col ">

                    <ul class="verticali_cat">

                    </ul>

                </div>
                <div class="mega-menu-vert-col2 col">



                </div>




            </div>

        </div>


    
    <div id="paneltemplate" class="paneltemplate">


        <div class="row">
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-1">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img mmv-news-1-img">
                                <a href="" class="mmv-news-img-1-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-1-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
            <div class="col-lg-6">
                <div class="mmv-news mmv-news-2">
                    <div class="row align-items-center">
                        <div class="col-6">
                            <div class="mmv-news-img  mmv-news-2-img">
                                <a href="" class="mmv-news-img-2-link mmv-news-img-link"></a>
                            </div>
                        </div>
                        <div class="col-6">

                            <a href="" class="mmv-news-text-link mmv-news-2-text-link"></a>

                        </div>
                    </div>

                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-12">
                <div class="mega-menu-lista-news">
                    <ul class="mega-menu-lista-news-list">




                    </ul>
                </div>
            </div>
        </div>


    </div>

</div>

<div style="display:none">
    <div class="mega-menu-container" id="mega-menu-home-container">
        <div class="container mega-menu" id="mega-menu-home">

            <div class="row">
                <div class="mega-menu-home-col1 mega-menu-col ">
                    <ul class="verticali">
                        <li class="selected vert_hardware"><a href="https://www.tomshw.it/hardware/" data-href="#panel1">Tom's Hardware</a></li>
                        <li class="vert_videogioco"><a href="https://www.tomshw.it/videogiochi/" data-href="#panel2">Game division</a></li>
                        <li class="vert_smartphone"><a href="https://www.tomshw.it/smartphone/" data-href="#panel3 ">MobileLabs</a></li>
                        <li class="vert_culturapop"><a href="https://www.tomshw.it/culturapop/" data-href="#panel4 ">Cultura Pop</a></li>
                        <li class="vert_automotive"><a href="https://www.tomshw.it/automotive/" data-href="#panel5 ">MotorLabs</a></li>
                        <li class="vert_business"><a href="https://www.tomshw.it/business/" data-href="#panel6 ">B2BLabs</a></li>
                        <li class="vert_altro"><a href="https://www.tomshw.it/altro/" data-href="#panel7"><i class="fas fa-plus" style="font-size:.8em; position:relative; top:-.1rem;"></i> More</a></li>
                    </ul>
                    <ul class="shortcuts">
                        <li><a href="/">Home</a></li>
                        <li><a href="/ultimenews/24">Le news di oggi</a></li>
                        <li><a href="/ultimenews/48">Le news di ieri</a></li>
                        <li><a href="/ultimenews/72">Le news dell'altro ieri</a></li>

                    </ul>

                </div>
                <div class="mega-menu-home-col2 mega-menu-col">
                    

                        <div class="panel panel_selected" data-vertical="hardware" id="panel1" >

                        </div>
                        

                        <div class="panel " data-vertical="videogioco" id="panel2" >

                        </div>
                        

                        <div class="panel " data-vertical="smartphone" id="panel3" >

                        </div>
                        

                        <div class="panel " data-vertical="culturapop" id="panel4" >

                        </div>
                        

                        <div class="panel " data-vertical="automotive" id="panel5" >

                        </div>
                        

                        <div class="panel " data-vertical="business" id="panel6" >

                        </div>
                        

                        <div class="panel " data-vertical="altro" id="panel7" >

                        </div>
                                        </div>
                <div class="col mega-menu-col mega-menu-col-news">
                    <h3>Ultime news</h3>
                    <div id="mega-menu-lista-news" class="mega-menu-lista-news">
                        <ul id="mega-menu-lista-news-list">

                        </ul>


                        <h3>Ultimo video</h3>
                        <div class="mega-menu-last-video" id="mega-menu-last-video" style="background-image:url(/wp-content/themes/tomshw/assets_tmp/img/ultimo_video.png)">
                            <a id="mega-menu-last-video-link" href="#"></a>
                            <div class="mega-menu-last-video-title" id="mega-menu-last-video-title"></div>

                        </div>

                    </div>
                </div>


            </div>

        </div>
    </div>
</div>

</div> <!-- super container -->

<div class="footer_shiny">
    <!-- Inizio Codice ShinyStat -->

    <script type="text/javascript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-tomshwit"></script>
    <noscript>
        <a href="http://www.shinystat.com/it/" target="_top">
            <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=PCT-tomshwit" alt="Statistiche di accesso" style="border:0px" /></a>
    </noscript>
    <!-- Fine Codice ShinyStat -->
</div>

    <script>
       // CRM_ADS.show();

       (function () {
           var adv_launched = false,
               cmp_ui_shown = false;
           __tcfapi('addEventListener', 2, function (tcData, success) {
               var status = tcData.eventStatus;
               console.log('got cmp status:', status);
               switch (status) {
                   case "cmpuishown":
                       cmp_ui_shown = true;
                       break;
                   case "tcloaded":
                   case "useractioncomplete":
// avoid false positive
                       if (status === "useractioncomplete" &&
                           !cmp_ui_shown) {
                           break;
                       }
                       if (!adv_launched) {
// launch runtime
                           adv_launched = true;
                           CRM_ADS.show();
                       }
                       break;
               }
           });
       })();


    </script>


</body>
</html>